

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="https://www.agoravox.tv/" />
<title>Qui est Etienne Chouard, l’icône des gilets jaunes ? Un "personnage inquiétant", selon France 5 - Agoravox TV</title>
<meta name="description" content="L&#39;enqu&#234;te anxiog&#232;ne de &quot;C Politique, la suite&quot; (France 5) sur Etienne Chouard, &quot;l&#39;ic&#244;ne des gilets jaunes&quot;. O&#249; l&#39;on nous (...)" />

<meta property="og:site_name" content="AgoraVox"/> 
<meta property="og:title" content="Qui est Etienne Chouard, l&#39;ic&#244;ne des gilets jaunes ? Un &quot;personnage inqui&#233;tant&quot;, selon France 5" />
<meta property="og:description" content="L&#39;enqu&#234;te anxiog&#232;ne de &quot;C Politique, la suite&quot; (France 5) sur Etienne Chouard, &quot;l&#39;ic&#244;ne des gilets jaunes&quot;. O&#249; l&#39;on nous (...)"/> 
<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.agoravox.tv/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" />

<meta property="og:image" content="https://www.agoravox.tv/local/cache-vignettes/L476xH268/Chouard_C_Politique-3642c.jpg" /><meta name="keywords" content="Citoyennet&#233;,Alain Soral,Etienne Chouard,Gilets jaunes"/>
<link rel="canonical"  href="https://www.agoravox.tv/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" />




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="//feeds.feedburner.com/agoravox/gEOF" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 




<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=11b" >


<script type="text/javascript" src="//www.agoravox.fr/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="//www.agoravox.fr/squelettes_v12/scripts/AV14.js"></script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/6744320\/TV_300_A', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-0').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_B', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528993161152-1').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_C', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-2').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_728', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528993161152-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<meta name="twitter:widgets:csp" content="on">


<meta name="DC.Date" content="2019-02-06" />
<meta name="date" content="2019-02-06T04:58:22+0200"/>

</head>
<body class="eupopup eupopup-bottomright">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="page">

<div class="navbar navbar-fixed-top" style="z-index:100001">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Accueil"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a target="av.it" href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Rechercher" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.tv/?page=login&url=/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" class="login-window" style='background:#555;border:solid 1px #888; padding: 8px 15px'>Connexion</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#" class="close"><img src="//www.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />

	 
	<form id='formulaire_login' method='post' action='/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475' enctype='multipart/form-data'>

	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='lunAZgjCf8TcsHRA0F20h/8Xm5Ho2n5vOniA7GX9VWy7zZ6wypChlvRkVBg081yQv8+YuMuVqWL2llIYMgMwUtFd' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Espace rédacteur <span class="details"><a href="https://www.agoravox.tv/spip.php?page=inscription" title="inscription">(pas encore inscrit?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.tv/spip.php?page=spip_pass" id='spip_pass'>Mot de passe oublié?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.tv/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Si vous ne parvenez pas à vous connecter depuis cette page sécurisée, vous pouvez essayer <a href="http://www.agoravox.tv/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475">cette version</a>.
</div>
</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>


<h3><a href="https://www.agoravox.tv/spip.php?page=inscription">Devenez rédacteur </a></h3>
<h4><a href="https://www.agoravox.tv/spip.php?page=inscription">Participez à Agoravox</a></h4></div>
<div><a href="https://www.agoravox.tv/spip.php?page=inscription"><img src="//www.agoravox.fr/squelettes/images/signin.png" width=32 height=32 /></a></div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.tv/" title="Accueil du site" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='Agoravox TV' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
<li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="http://mobile.agoravox.tv" title="AgoraVox TV Mobile" onclick="return enable_mobile()"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox TV Mobile" /></a></li>
</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.tv;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Accueil</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="actualites/">Actualités</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="actualites/international/">International</a></li>	
						
				<li><a href="actualites/europe/">Europe</a></li>	
						
				<li><a href="actualites/economie/">Economie</a></li>	
						
				<li><a href="actualites/politique/">Politique</a></li>	
						
				<li><a href="actualites/societe/">Société</a></li>	
						
				<li><a href="actualites/medias/">Médias</a></li>	
						
				<li><a href="actualites/technologies/">Technologies</a></li>	
						
				<li><a href="actualites/citoyennete/">Citoyenneté</a></li>	
						
				<li><a href="actualites/sante/">Santé</a></li>	
						
				<li><a href="actualites/environnement/">Environnement</a></li>	
						
				<li><a href="actualites/info-locale/">Info locale</a></li>	
						
				<li><a href="actualites/religions/">Religions</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="tribune-libre/">Tribune Libre</a>
		<span class="arrow"></span>
		
		
		
		 
			<ul><li><a href="tribune-libre/"><p>Espace d&#8217;expression libre dans le respect de la politique éditoriale</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="culture-loisirs/">Culture &amp; Loisirs</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="culture-loisirs/culture/">Culture</a></li>	
						
				<li><a href="culture-loisirs/extraits-d-ouvrages/">Extraits d&#8217;ouvrages</a></li>	
						
				<li><a href="culture-loisirs/parodie/">Parodie</a></li>	
						
				<li><a href="culture-loisirs/etonnant/">Étonnant</a></li>	
						
				<li><a href="culture-loisirs/people/">People</a></li>	
						
				<li><a href="culture-loisirs/mode-tendances/">Mode &amp; tendances</a></li>	
						
				<li><a href="culture-loisirs/voyages/">Voyages</a></li>	
						
				<li><a href="culture-loisirs/sports/">Sports</a></li>	
						
				<li><a href="culture-loisirs/pubs-buzz/">Pubs buzz</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="qui-sommes-nous/">Qui sommes-nous&nbsp;?</a>
		<span class="arrow"></span>
		
		 
			<ul>
	<li><a href="https://www.agoravox.tv/spip.php?page=contact">Contact</a></li>
</ul>	
		
		
		
		
	</li>
	
	
	
	
	<li class='donner'><a href="/?page=don#don" title="Faire un don">Faire un don</a></li>
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">



<div style="width:728px;height:90px;float:left">

<!--<ins id="ad6d1938" style="display: inline-block;"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//7yrftk4zd3.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>-->
<!-- /6744320/TV_728 -->
<div id='div-gpt-ad-1528993161152-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-3'); });
</script>
</div>

</div>

<div style="width:234px;float:right">

<a class='fondation' href="/?page=don" title="La fondation Agoravox">
		<img src="//www.agoravox.fr/squelettes/images/soutenez.png" width="230" height="90">
	</a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><a href="https://www.agoravox.tv/">Accueil du site</a> &gt; <a href="actualites/">Actualités</a> &gt; <a href="actualites/citoyennete/">Citoyenneté</a> &gt; <strong class="on">Qui est Etienne Chouard, l’icône des gilets jaunes ? Un "personnage&nbsp;(...)</strong>
</div>


<b><a style='color:#1940b6; position: relative; top:20px' href='/?c=tendances'>#3 des Tendances</a></b>


<h1>Qui est Etienne Chouard, l’icône des gilets jaunes&nbsp;? Un "personnage inquiétant", selon France 5</h1>

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:63px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>par</small> <span class="vcard author"><a class="url fn spip_in" href="auteur/clementine">Clémentine</a></span>
	
	</span>
	<br>
	<span class="date">
					mercredi 6 f&eacute;vrier 2019
	</span>
</div>

<div style="height:50px">



<div class="sb">  
  <div class="shbox">
    <div class="sht">
        24
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#commentaires" title="Lire les commentaires" >Réactions</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.tv/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" data-count="vertical" data-via="AgoraVox" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb">   
  <div class="fb-like" data-href="https://www.agoravox.tv/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>  
  
  


<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#" title="lecteurs ont ajouté cette vidéo à leurs favoris" style="background-color: #99D6EB;">Favoris</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
                        event.preventDefault();
                        $("#aff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n+1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });

                $("#rem_fav").click(function(event) {
                        event.preventDefault();
                        $("#rff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n-1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });


	
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Vous devez vous enregistrer ou vous connecter à votre compte Agoravox pour gérer vos favoris.");
	});
	
});
</script>			

</div>
  </div>
</div>









</div>	
























</div></div> 
</div> 

<div class="cadretexte">





<div style="height: 35px;">
    <div id="signaler_art" class="rs_skip" style="float:right; width:130px; padding:3px">
     
<form action='/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475' method='post' style='display: inline'>
	<div><input type='hidden' name='formulaire_action' value='abus_article' /><input type='hidden' name='formulaire_action_args' value='6Nez3mI8w/KTHMtGYlzWbRl5Yr/ZIDaN6aw2QG/WkEMy8JoqYZnLHWgliiv+L/lF94UB3WyVVnT0uZvnMKt8j9HKtLfaY1URew==' /></div><input type='submit' name='abus_art' value="Signaler cet article" style="border:1px solid #444; border-radius:3px" title="Signalez-nous cet article, si vous pensez qu'il y a un problème de copyright lié au contenu ou aux illustrations, si vous pensez qu'il y a un problème de diffamation ou tout autre problème juridique, ou si vous pensez que les propos tenus ont un problème quelconque." />


</form>
</div>
</div>    

<div class="chapo"><p>L&rsquo;enqu&ecirc;te anxiog&egrave;ne de &quot;C Politique, la suite&quot; (France 5) sur Etienne Chouard, &quot;l&rsquo;ic&ocirc;ne des gilets jaunes&quot;. O&ugrave; l&#39;on nous rappelle, pour la &eacute;ni&egrave;me fois, <a href="https://chouard.org/blog/2014/11/28/pour-que-les-choses-soient-claires/" rel="nofollow" >ses liens pass&eacute;s, pourtant fort t&eacute;nus</a>, avec l&#39;id&eacute;ologue antis&eacute;mite Alain Soral...</p></div>



<!--  -->

<blockquote>
<p>Il est l&rsquo;un des hommes les plus influents du moment. Le RIC, le R&eacute;f&eacute;rendum d&#39;Initiative Citoyenne, c&rsquo;est son id&eacute;e. Qui est Etienne Chouard, l&#39;idole des gilets jaunes&nbsp;? Au-del&agrave; du r&eacute;f&eacute;rendum, pourquoi est-il aussi populaire&nbsp;? Comment son blog est devenu une r&eacute;f&eacute;rence pour des centaines de milliers de personnes&nbsp;? Portrait et d&eacute;cryptage en plateau.</p>

</blockquote>
 <p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="349" src="https://www.youtube.com/embed/9AIt01Dr6Rg" width="620" ></iframe></p>

<p>Le commentaire du reportage, en plateau, avec Edwy Plenel et l&#39;avocate p&eacute;naliste Marie Dos&eacute;. O&ugrave; l&#39;animateur Karim Rissouli n&#39;oublie pas d&#39;associer Etienne Chouard &agrave; l&#39;extr&ecirc;me droite et au &quot;complotisme&quot;...</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="349" src="https://www.youtube.com/embed/GLYUoCqF5cY?start=1858" width="620" ></iframe></p>
<div class="ndbasdepage"></div>


  <h4>Tags : 
                        
                                <a href="mot/alain-soral" title="Alain Soral">Alain Soral</a> 
                        
                                <a href="mot/etienne-chouard" title="Etienne Chouard">Etienne Chouard</a> 
                        
                                <a href="mot/gilets-jaunes" title="Gilets jaunes">Gilets jaunes</a> 
                        
                        </h4>



</div>

<script>
$(document).ready(function() {
  $("div.cadretexte a img").each(function() {
    $(this).parent().addClass('noborder');
  });
});
</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<div class="fb-like-box" data-href="http://www.facebook.com/pages/AgoraVox/246495177806" data-width="620" data-show-faces="false" data-stream="false" data-header="false"></div><br>

<div id="smt">
<style>#smt a:hover {color:#555}
</style>
</div>



<div style="clear:both;" align="center">

<hr class="sep">
<br>


<ins class="medianf" data-medianf-key="vrumafq0d0"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//vrumafq0d0.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

</div>

<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>

<style>
.forum li li.enfant { margin-left: 68px !important } 
.forum .logo_forum {margin-left: 0;}
.forum-texte { margin-left: 70px }
/*.forum li.enfant .forum-texte { margin-left: 55px }*/
.forum-chapo {margin-left:0}
.forum-message .ftsm {left:70px}
/*li.enfant .forum-message .ftsm {left:55px}*/

.forum-texte.sh {width:542px}
li.enfant .forum-texte.sh {width:472px}
</style>

<div id="comms">
<div>
<a class="bestof-reagissez" style="float:right" href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#reagir">Réagissez à l'article</a>

<h3 class="bestof">24 réactions à cet article &nbsp; &nbsp;
<small style='font-weight:normal'><select name="oc" id="soc">
<option value="c">Les plus anciens d'abord</option>
<option value="ac">Les plus récents d'abord</option>
</select></small>
</h3>
<script>
$(function() {
  $("#soc").change(function() {
      var oc = $("#soc").val();
      if (oc == 'ac')
	$("#comms").load("/?page=inc-forum20ac&id_article="+"80475", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
      else 
	$("#comms").load("/?page=inc-forum20&id_article="+"80475", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
	
  });
});
</script>
</div>

<ul class="forum" id="ulf">
	
		<!-- forum 13221102 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221102" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2mIswzaSPMtyBXlhpYxOXToa4CTVNYir6WIOhbG8MM2IrLzFIgEaUn98XS0nniBMwl5EYWxYGILR3yGop/4aMwQX+P4ni+k=' /></div><input type="text" class="cach" name="content" id="content-13221102" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/serge-uleski" title="Serge ULESKI"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/c1e224c2b6bb7c18d538907fbf292d23.jpg" width="60" height="60" alt="Serge ULESKI"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221102" name="forum13221102" id="forum13221102" class="anchor"></a>
			<a href="auteur/serge-uleski" title="Serge ULESKI">Serge ULESKI</a>							
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;17:32</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>C’est du Plenel tout craché&nbsp;! Ce type n’a pas d’estomac....&nbsp;</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221102">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221102' class='signaler_abus' forum='13221102'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221102">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13221104 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221104" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3mI8wzaSHMvG4saLqUzXIj/UEDAN6E+bYDY3ythXjoxssCyFbjfXhWbcJh/E164LzkWNF6AUwWRQolOSC9SvNGK+tUERkPw=' /></div><input type="text" class="cach" name="content" id="content-13221104" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/serge-uleski" title="Serge ULESKI"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/c1e224c2b6bb7c18d538907fbf292d23.jpg" width="60" height="60" alt="Serge ULESKI"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221104" name="forum13221104" id="forum13221104" class="anchor"></a>
			<a href="auteur/serge-uleski" title="Serge ULESKI">Serge ULESKI</a>	
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;17:39</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Serge ULESKI</p>

<p>Je parle de son intervention sur Chouard....</p>

<p>Quant à l’animateur..... une fiotte de plus... dans le PAF....</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221102&idf=13221104">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221104' class='signaler_abus' forum='13221104'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221104">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13221129 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221129" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc52SI8xzMaN8S/f5mtSE7rtj63gkMr5Xp4q8I4HvFPjQZTaY0nUtp6nfhEKr4fSIcBYUpLBzC31n3YJfKEBRxJ9aZIZaH4UkE=' /></div><input type="text" class="cach" name="content" id="content-13221129" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/orwell1984" title="Orwell"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/acd0cc585e7071a7dd143c9d66b26f72.jpg" width="60" height="60" alt="Orwell"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221129" name="forum13221129" id="forum13221129" class="anchor"></a>
			<a href="auteur/orwell1984" title="Orwell">Orwell</a>	
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;19:47</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Serge ULESKI<br />C’est une pourriture du genre flasque.&nbsp;<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221102&idf=13221129">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221129' class='signaler_abus' forum='13221129'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221129">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13221135 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221135" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNfCGasmqZxa+4OfFjQYfh1tH47g0lhLBw01qIyytDd44RjUIbrOxIcB4Sxvcx58qQ5HIXwDmleSrrNjgb0vDoDB' /></div><input type="text" class="cach" name="content" id="content-13221135" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/maren-la-pine" title="Ozi"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/2e44951532bb8c411ef5893eacea6fec.jpg" width="60" height="60" alt="Ozi"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221135" name="forum13221135" id="forum13221135" class="anchor"></a>
			<a href="auteur/maren-la-pine" title="Ozi">Ozi</a>	
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;20:08</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Orwell<br />Je ne l’ai pas trouvé insultant envers Chouard, par contre l’autre&nbsp;pénaliste</p>

<p> à côté de lui semble en tenir une sacrée couche..<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221102&idf=13221135">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221135' class='signaler_abus' forum='13221135'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221135">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13221176 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221176" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNfCtXWy0R3ddn+8gbSB5Q8WRDknRGnQ6A+km8zxVwK7V97U/DZXz4kVv3OD+1B50AgxchplZOFYiYibqLlulQLC' /></div><input type="text" class="cach" name="content" id="content-13221176" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/matthius" title="mat-hac"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/309971e42853e7dfcad05096df40947f.png" width="60" height="60" alt="mat-hac"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221176" name="forum13221176" id="forum13221176" class="anchor"></a>
			<a href="auteur/matthius" title="mat-hac">mat-hac</a>	
		</strong>
				<span class="date">7 f&eacute;vrier&nbsp;01:46</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p><span style="">La&nbsp;</span><a href="https://fr.wikipedia.org/wiki/Constitution_du_6_messidor_an_I" rel="nofollow" style="">Constitution de 1793</a><span style="">&nbsp;prévoit qu’après le vote des lois par l’Assemblée nationale, celles-ci peuvent être soumises à référendum si, dans les quarante jours, dans la moitié des départements plus un, le dixième des assemblées primaires fait des objections</span><a href="https://fr.wikipedia.org/wiki/R%C3%A9f%C3%A9rendum_d%27initiative_citoyenne#cite_note-RousseauMonde-3" rel="nofollow" style="">3</a><span style="">. Elle n’est cependant jamais appliquée.</span><br />wikipedia</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221102&idf=13221176">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221176' class='signaler_abus' forum='13221176'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221176">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13221117 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221117" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMt0eG7fMxHkloOfFjTY5Q8WRFlOhZHI0u16ppTsDl6ykXEwT3oSLbqZSOWr/dxnsx7HOiETvJtJZgIhp9fP0w==' /></div><input type="text" class="cach" name="content" id="content-13221117" value="">
		
		<span class="nbvotes">10 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/machiavel1983" title="maQiavel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/f35c3f48b8a6908c69e2762c8c1d7545.jpg" width="60" height="60" alt="maQiavel"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221117" name="forum13221117" id="forum13221117" class="anchor"></a>
			<a href="auteur/machiavel1983" title="maQiavel">maQiavel</a>							
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;19:04</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p style="">C’est presque la totale avec la musique angoissante, l’association
à l’extrême droite au complotisme et&nbsp;l’attribution de propos caricaturaux
qu’EC ne tient pas. Soit, rien d’étonnant, on est dans la normalité de la
médiocrité médiatico-politicienne avec le crime de la pensée par association et
du prêt à penser&nbsp;qui ne veut plus rien dire. Je trouve même la diabolisation un peu soft,
je n’ai pas entendu parler d’antisémitisme et de chambre à gaz par exemple.</p>

<p style="">Ils peuvent toujours essayer de diaboliser l’homme, peu importe,
EC a toujours eu la présence d’esprit de ne pas se poser en chef , la manœuvre
restera sans effet. Ils n’arrêteront pas les idées, des centaines de milliers de
gens se les sont déjà appropriés.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221117">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221117' class='signaler_abus' forum='13221117'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221117">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13221121 -->
		 
			<li class="enfant 13221121-22624-15148 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221121" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3iI8x/KTbNcGx3ns8uj0pDz3gykpYXZ36zWv5+k4+DXb9Q7W0ZkbiENzZQ3GfaOOmVAcTrgFUxhqaE4KcJ4IR25rImnP0w==' /></div><input type="text" class="cach" name="content" id="content-13221121" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/manolo79" title="manolo79"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(manolo79|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221121" name="forum13221121" id="forum13221121" class="anchor"></a>
			<a href="auteur/manolo79" title="manolo79">manolo79</a>	
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;19:27</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@maQiavel
bonne synthèse M.&nbsp;maQiavel. Jem sens obligé de partager la reaction d ER sur cette emission
<a href="https://www.egaliteetreconciliation.fr/France-5-nous-avertit-attention-derriere-Chouard-se-cache-Soral-53728.html" rel="nofollow">https://www.egaliteetreconciliation.fr/France-5-nous-avertit-attention-derriere-Chouard-se-cache-Soral-53728.html</a></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221117&idf=13221121">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221121' class='signaler_abus' forum='13221121'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221121">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13221127 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221127" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNfGH2hsWI4c4HrYODUrSjgbvjCxXvHvMwwXt0w4UtqygtjFSX4CWIcBYbbLywCGZWJlelf5l2CuPgwXv418lfs=' /></div><input type="text" class="cach" name="content" id="content-13221127" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/orwell1984" title="Orwell"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/acd0cc585e7071a7dd143c9d66b26f72.jpg" width="60" height="60" alt="Orwell"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221127" name="forum13221127" id="forum13221127" class="anchor"></a>
			<a href="auteur/orwell1984" title="Orwell">Orwell</a>	
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;19:45</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@maQiavel<br />Z’étaient pas trop méchants , z’ont pas parlé de chambre à gaz lol&nbsp;<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221117&idf=13221127">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221127' class='signaler_abus' forum='13221127'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221127">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13221138 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221138" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8S/he5KnCnPCFGFbrzUTYB2Fwe/RW11qzExoudPTHmjSnBmfBwRdZIlDC2dRl+b0ok4ZOZjZIYQAL6LAPBQo9E=' /></div><input type="text" class="cach" name="content" id="content-13221138" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/machiavel1983" title="maQiavel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/f35c3f48b8a6908c69e2762c8c1d7545.jpg" width="60" height="60" alt="maQiavel"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221138" name="forum13221138" id="forum13221138" class="anchor"></a>
			<a href="auteur/machiavel1983" title="maQiavel">maQiavel</a>	
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;20:11</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p style=""><span style="">@Orwell</span></p>

<p style="">Ah ben on en est là dans les médias français du XXIème
siècle …</p>

<p>@manolo79<br /></p>

<p style=""><span style="">La conclusion
de l’article de votre lien «&nbsp;<strong>&nbsp;ce Système n’est pas réformable</strong>&nbsp;»montre
bien une divergence fondamentale entre E&amp;R et EC, une divergence qui s’appuie
sur des visions de la société et de l’humain très différentes. </span></p>

<p style=""><span style="">Mais alors vient
la question que certains se posent depuis des années&nbsp;: pourquoi E&amp;R
relaie EC&nbsp;? <span style="">&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/bof.png"></span></span></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221117&idf=13221138">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221138' class='signaler_abus' forum='13221138'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221138">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13221208 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221208" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc73WI8xzYaD8TMzqnwMuRVFg+cR7xZzQrne2EKgbG+MM2Io7yFXrfXZErEXS1lXKeOmUDsCZLExnR7//caxQymPlNvte8xkPw=' /></div><input type="text" class="cach" name="content" id="content-13221208" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/pegase" title="pegase"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/17862867a76add705255bf8a01d0fff9.jpg" width="60" height="60" alt="pegase"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221208" name="forum13221208" id="forum13221208" class="anchor"></a>
			<a href="auteur/pegase" title="pegase">pegase</a>	
		</strong>
				<span class="date">7 f&eacute;vrier&nbsp;11:34</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@maQiavel<br />-<br />Oui mais vous vous rendez compte&nbsp;?&nbsp;S’il parvient à faire réécrire la constitution et à imposer le RIC,&nbsp;s’en est fini définitivement de l’article 123 ex 104 ex loi 73 ... autant dire que ça doit faire grincer des chaises outre Manche et outre Atlantique, à la City,&nbsp;et dans les bureaux doré de la couronne britannique&nbsp;...<br />-<br />La CIA a du affecter au moins 30 personnes à sa surveillance&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/mort_de_rire.png"></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221117&idf=13221208">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221208' class='signaler_abus' forum='13221208'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221208">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13221133 -->
		 
			<li class="forum-fil 13221133-22041-15148 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221133" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc73WI8xzYaD8RMzlUG1WVk0gtWVXGNYVv/O5zg01hbiI1soGylXqfWZGrEXS2PnSBM8tN4H7LiUr2GxlAXiKGTNHp6WCN+lfs=' /></div><input type="text" class="cach" name="content" id="content-13221133" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sls0" title="sls0"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/5afa3510237a6c24c18cb5834577a2c8.jpg" width="60" height="60" alt="sls0"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221133" name="forum13221133" id="forum13221133" class="anchor"></a>
			<a href="auteur/sls0" title="sls0">sls0</a>							
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;20:01</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Michel Collon avait prévenu que cette émission serait certainement à charge contre Chouard.</p>

<p>C’est effectivement le cas mais comme j’étais prévenu je m’attendais à pire.</p>

<p>C’est assez léger.</p>

<p>Dans l’ensemble c’est une émission intéressante.</p>

<p>Dans un monde parfait on peut viser la perfection.</p>

<p>Comme on vit dans un monde imparfait le correct c’est déjà pas mal. L’émission est correcte.</p>

<p>Comme je suis allergique aux oeillières, je regarde aussi ceux qui ne pense pas comme moi. Dans un monde parfait il est possible de rester dans son microcosme de pensées, mais comme on vit dans un monde imparfait, il faut aussi douter de soi.</p>

<p>Cela dit je reste dans l’ensemble avec mes idées d’origine mais au moins je les ai confrontées aux dires opposés.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221133">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221133' class='signaler_abus' forum='13221133'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221133">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13221134 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221134" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsxzYaN8RWfWz8MoHMCmJtpnDBPitfH+1E17voiQQXRwy9tLF07itV9DaX0vU9A3oDl86+TFQXkgUSw/nrfKm256pklALC' /></div><input type="text" class="cach" name="content" id="content-13221134" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/maren-la-pine" title="Ozi"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/2e44951532bb8c411ef5893eacea6fec.jpg" width="60" height="60" alt="Ozi"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221134" name="forum13221134" id="forum13221134" class="anchor"></a>
			<a href="auteur/maren-la-pine" title="Ozi">Ozi</a>							
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;20:04</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Franchement je m’attendais à pire, au final, aucunes critiques sérieuses des arguments de Chouard ni des revendications des GJ, juste une tentative risible d’amalgame avec les clowns d’extrême droite qui ont tellement raconté de conneries ces 10 dernières années sur le net qu’ils en deviennent les meilleurs alliés du système pour tenter de discréditer une pensée qui de toute façon dépasse très largement la seule personne de Chouard...</p>

<p>Bref, rien de bien sérieux..<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221134">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221134' class='signaler_abus' forum='13221134'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221134">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13221151 -->
		 
			<li class="forum-fil 13221151-11416-15148 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221151" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2SI8xzIaN8TP8EAbm/vY0iGpQw8YKLw8Hp/LkvEJiR9TiYxFZZaqREZxZQ1WnaALTma9yJ0NtyzLgUARo1BMOwhCXmAxkPw=' /></div><input type="text" class="cach" name="content" id="content-13221151" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sentero" title="Sentero"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/293d72b7aa2d2eb0d1988c67484cffab.jpg" width="60" height="60" alt="Sentero"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221151" name="forum13221151" id="forum13221151" class="anchor"></a>
			<a href="auteur/sentero" title="Sentero">Sentero</a>							
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;21:09</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Bon je ne vais pas cacher que si je n’étais pas "Charlie" je ne suis pas non plus "Gj"... ou "RIC"&nbsp;quant à Chouard dont je ne connais pas bien les idées je me souviens tout de même d’une vidéo (vue sur AgoravoxRT) dans lequel je l’avais trouvé plutôt démago... il disait un truc du genre&nbsp;: pour les déclarations de guerre yaka faire voter les gens et ceux qui ont voté <em>pour</em> la font... (d’abord si des retraité(e)s ou des handicapé(e)s votent pour la guerre je ne vois pas trop comment on pourrait les forcer à la faire) mais surtout comment savoir QUI a voté pour et QUI a voté contre sans violer ce qui est selon moi une clef des libertés populaires... le secret du scrutin... donc voilà une idée qui peut sembler simple et sympa de prime abord mais qui sur le fond est extrêmement dangereuse (en cas de guerre tournant mal quoi de plus facile de prendre la liste de ceux ayant voté <em>contre</em> la guerre et les considérer comme des traîtres pacifistes saboteurs...)</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221151">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221151' class='signaler_abus' forum='13221151'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221151">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13221153 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221153" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne72iI8w/aTPMt4DEfKMwV4G4EtynS9DkINPpLg0lhL9w2kp8z3V0I9UK9U9DY37okVv76LI2cn2bKT8L/izUVzn08lJ8UbXUE=' /></div><input type="text" class="cach" name="content" id="content-13221153" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/jeanpietre" title="jeanpi&#232;tre"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/d472378c61ee5a3aa0ed0facd4d6e6dd.jpg" width="60" height="60" alt="jeanpi&#232;tre"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221153" name="forum13221153" id="forum13221153" class="anchor"></a>
			<a href="auteur/jeanpietre" title="jeanpi&#232;tre">jeanpiètre</a>	
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;21:27</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Sentero<br />vous êtes pris dans le mécansime, les retraités ne voteront pas la guerre si ce sont eux qui s’y collent, c’est la vertu de ce genre de dispositif, tellement différent de celui que nous connaissons. la limite est effectivement que comme le troskisme ou le communisme , il faut que ce système soit généralisé à la planète, comme le libéralisme aussi , bien qu’il arrange la structure mafieuse de l’ensemble des entités de pouvoirs. attendons que les robots bossent, fassent la guerre et les comptes et l’idée reviendra , pour l’instant, nous avons encore des représentants du pouvoir qui font spectacle et ne veulent pas quitter la scène</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221151&idf=13221153">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221153' class='signaler_abus' forum='13221153'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221153">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13221154 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221154" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNei8WBmWH5Y4HrYODUrSjgbvjAbvdsWDymrGg6jaLhosTphjzI2dg2JajTvi+vrxjfsYFSeJPjmZVULka4F9KE=' /></div><input type="text" class="cach" name="content" id="content-13221154" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/machiavel1983" title="maQiavel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/f35c3f48b8a6908c69e2762c8c1d7545.jpg" width="60" height="60" alt="maQiavel"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221154" name="forum13221154" id="forum13221154" class="anchor"></a>
			<a href="auteur/machiavel1983" title="maQiavel">maQiavel</a>	
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;21:35</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Sentero<br />Est ce que vous pourriez&nbsp;retrouver le passage&nbsp;?&nbsp;<br />Parce que j’aimerai savoir dans quel contexte il l’a dit&nbsp;: est ce qu’il s’agissait d’une proposition politique concrète ou est ce que son propos s’inscrivait dans une diatribe&nbsp;très générale contre les déclencheurs de guerre&nbsp;?&nbsp;<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221151&idf=13221154">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221154' class='signaler_abus' forum='13221154'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221154">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13221155 -->
		 
			<li class="forum-fil 13221155-11416-15148 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221155" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMvybV7mbdvOloOfFjTY5Q8WREmnRCkYY4xssCyFHifXZVsEDBisyKcBYTCL0uQD4EhcwRohZ1+QTpiuNw+FEv8=' /></div><input type="text" class="cach" name="content" id="content-13221155" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sentero" title="Sentero"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/293d72b7aa2d2eb0d1988c67484cffab.jpg" width="60" height="60" alt="Sentero"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221155" name="forum13221155" id="forum13221155" class="anchor"></a>
			<a href="auteur/sentero" title="Sentero">Sentero</a>							
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;22:02</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Non je ne sais plus de quelle vidéo précise il s’agissait... je vais essayer de retrouver...</p>

<p>Il parlait en public, il y a plus d’un an je crois.. et il était très calme, c’était plutôt une proposition concrète... pas une plaisanterie ou une diatribe.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221155">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221155' class='signaler_abus' forum='13221155'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221155">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13221159 -->
		 
			<li class="enfant 13221159-16359-15148 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221159" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsxzYaN8RWRHf8MlkeEA+cpyUoJKu/xLHLmvELDSnbNQ9n5YaotGNR4XqOgf3MiylyK9aKQrpCxexHpizsoPQT3lhjhQ3L' /></div><input type="text" class="cach" name="content" id="content-13221159" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/m4j1k" title="mjk"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/848540491df00bc9b3dcd34963dfcc36.png" width="60" height="60" alt="mjk"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221159" name="forum13221159" id="forum13221159" class="anchor"></a>
			<a href="auteur/m4j1k" title="mjk">mjk</a>	
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;22:46</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Pour résumer, tu connais mal Chouard mais tu souhaitais tout de même nous informer que tu le considères comme un personnage inquiétant.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221155&idf=13221159">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221159' class='signaler_abus' forum='13221159'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221159">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13221168 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221168" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2mIswzaSPMty3V9Ci1d7rGNBvnR5CCdtH47h09hb6A+kp8zxVwJd0Ef0qXKSyLcBYbYLajgwrjVifkGANFO5TxsDz47Oiuk=' /></div><input type="text" class="cach" name="content" id="content-13221168" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zatara" title="Zatara"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ade6989266fc7e828efbc4ee50885a7.jpg" width="60" height="60" alt="Zatara"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221168" name="forum13221168" id="forum13221168" class="anchor"></a>
			<a href="auteur/zatara" title="Zatara">Zatara</a>	
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;23:37</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@mjk<br /><a href="https://www.youtube.com/watch?v=y8Kyi0WNg40" rel="nofollow">https://www.youtube.com/watch?v=y8Kyi0WNg40</a></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221155&idf=13221168">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221168' class='signaler_abus' forum='13221168'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221168">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13221157 -->
		 
			<li class="forum-fil 13221157-29999-15148 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221157" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Je53mI8w7O9Q3hwa8mYvMds9ubvi26Nw676ybsc/N4zOBolZVnKhe/RY2iJ7bqfdXQKJ99eqXoIE8eExXkm9clU47j4tJqEjek=' /></div><input type="text" class="cach" name="content" id="content-13221157" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/julot_fr-29999" title="Julot_Fr"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Julot_Fr|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221157" name="forum13221157" id="forum13221157" class="anchor"></a>
			<a href="auteur/julot_fr-29999" title="Julot_Fr">Julot_Fr</a>							
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;22:32</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Ils enfoncent quand meme Alain Soral au passage qui, meme s’il est politiquement incorrect (anti-semite en effet) a le merite de nous expliquer que l’elite des semites (donc une minorite) a la mainmise sur la politique des pays occidentaux, y compris sur l’UE qui est leur creation.</p>

<p>Soral qui, sans avoir commis aucun crime, vient d’etre condamne a de la prison ferme. Sans Soral, impossible de comprendre ce qu’il y a derriere Macron, je recommende donc de visionner ses video meme si ce n’est que pour se faire une idee.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221157">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221157' class='signaler_abus' forum='13221157'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221157">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13221161 -->
		 
			<li class="forum-fil 13221161-23547-15148 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221161" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3mI8wzaSHMvY8caLqUz3Ij/UEDAN6E+bYPYvTGn0Do1ssCyFbjfORXfkfx8Y1a4Ljm9vW50cmdvMDtyOyGnBguGXOx9qMw==' /></div><input type="text" class="cach" name="content" id="content-13221161" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/clemoutch" title="Clemoutch"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Clemoutch|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221161" name="forum13221161" id="forum13221161" class="anchor"></a>
			<a href="auteur/clemoutch" title="Clemoutch">Clemoutch</a>							
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;22:55</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>"c’est pas pire" .... il y a quand meme une partie des concitoyens qui paye pour voire ca... (c’est vrai que le GJ "de base" il fait pas d’effort non plus, balancer ca TV ca rapporte... tous les ans)</p>

<p>Bref</p>

<p>l’observatoire des radicalités politiques... MDR<br /></p>

<p>Le mec nous explique que "le peuple souverain voudrai décider de tout" et absolument tout "SANS CONTRE POUVOIR", alors que le RIC n’est que dans l’absolu , un garde fou. Il faut osez quand même.</p>

<p>et l’autre qui prend 10 gros plans de la gueule a SORAL avec comme dit plus haut la petite musique des moments d’angoisse dans les plus mauvais film d’horreur. serieux&nbsp;???</p>

<p>Alors d’accord, pour moi ils creusent leur tombes mais je sais pas si mémé elle a capté...</p>

<p>osef de mémé  pi être...<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221161">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221161' class='signaler_abus' forum='13221161'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221161">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13221166 -->
		 
			<li class="forum-fil 13221166-16143-15148 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221166" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNcihOiq0WkP4HrYODUrSjgbnprFWr9K+Vzr/g3/uYa1+DRHj6w17h0PLRweTi0yZZmwHOfOONcpkO9CQcbonfU=' /></div><input type="text" class="cach" name="content" id="content-13221166" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/scalpa" title="Scalpa"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/6565252f6ad951a856c72c4d0ac23042.jpg" width="60" height="60" alt="Scalpa"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221166" name="forum13221166" id="forum13221166" class="anchor"></a>
			<a href="auteur/scalpa" title="Scalpa">Scalpa</a>							
		</strong>
				<span class="date">6 f&eacute;vrier&nbsp;23:35</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Par fraternité une double dose d’égalité et la liberté sera prés réservés.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221166">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221166' class='signaler_abus' forum='13221166'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221166">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13221186 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221186" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNeiebdkWN5c4HrYODUrSjgbvjDH/ek49CbLDAxR0fkb3BAaQT61MAlse+sQppq2q214GL6KJX6Sk937GRnmn/U=' /></div><input type="text" class="cach" name="content" id="content-13221186" value="">
		
		<span class="nbvotes">4 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/belenos" title="Belenos"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ad84ec8446473f4744ee4603cb51503.jpg" width="60" height="60" alt="Belenos"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221186" name="forum13221186" id="forum13221186" class="anchor"></a>
			<a href="auteur/belenos" title="Belenos">Belenos</a>							
		</strong>
				<span class="date">7 f&eacute;vrier&nbsp;02:58</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<em>"Un personnage inquiétant"</em>
<p>Attention, les enfants, si vous n’êtes pas sages, le Père Chouard viendra vous <span>donner des coups de RIC et vous&nbsp;</span>emportera dans son grand sac rouge-brun&nbsp;!!&nbsp;</p>

<p><a href="https://www.youtube.com/watch?v=onnIJS_wxH0" rel="nofollow">https://www.youtube.com/watch?v=onnIJS_wxH0</a><br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221186">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221186' class='signaler_abus' forum='13221186'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221186">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13221194 -->
		 
			<li class="forum-fil 13221194-17783-15148 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221194" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne72iI8w/aTPMt27r/pVkz5pem48+V/ncjza0H/Rc/rqXX/ovBPR2i9WnJmfFxJ7cNdpb6BtiCgmI0Z8v/qcQ4fj5rpwMwxkPw=' /></div><input type="text" class="cach" name="content" id="content-13221194" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/toyet" title="Toyet"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Toyet|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221194" name="forum13221194" id="forum13221194" class="anchor"></a>
			<a href="auteur/toyet" title="Toyet">Toyet</a>							
		</strong>
				<span class="date">7 f&eacute;vrier&nbsp;09:02</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Tout mon soutient à monsieur Chouard, je n’ose pas imaginer ce que des gens exposés comme lui vivent (l’enfer de l’état médiatique ). Pendant ce temps les journalistes se gavent de nos impôts, il ne faut pas oublier qu’ils sont payés par l’Etat, ils sont tous subventionnés. proposition aux gilets jaunes supprimer toutes les subventions aux médias, François Ruffin n’en reçoit pas .......</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221194">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221194' class='signaler_abus' forum='13221194'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221194">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13221196 -->
		 
			<li class="forum-fil 13221196-18995-15148 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" method="post" id="notation-13221196" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMt0B3XSM+XvloOfFjTY5Q8WRCFOhZFIs82IqzyEHqfOZWs0SHxSW6OOeUSttUI9mghUkBaWQtTzE8hILaYSkPw=' /></div><input type="text" class="cach" name="content" id="content-13221196" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/robin6" title="zzz999"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(zzz999|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221196" name="forum13221196" id="forum13221196" class="anchor"></a>
			<a href="auteur/robin6" title="zzz999">zzz999</a>							
		</strong>
				<span class="date">7 f&eacute;vrier&nbsp;09:37</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Dans une soit-disant démocratie&nbsp;: Même les pires canailles ont le droit de parler dans les tribunaux pour se défendre mais pas ceux qui sont assimilés aux complotistes comme CHOUARD.....C’EST HALLUCINANT&nbsp;!</p>

<p><strong>Que les médias continuent à creuser leur tombe, mais qu’ils arrêtent de se plaindre qu’on les exècre&nbsp;! </strong><br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=80475&amp;id_forum=13221196">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13221196' class='signaler_abus' forum='13221196'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13221196">Lien</a>
	</div>
</div>			<ul>		
		
	
	
		
</ul>



<style>
/*
#lac_btn {width:100%; padding:10px; margin-top:10px; font-weight: bold;}
#lac_btn:hover {background:#eee; cursor:pointer}
.forum-texte {word-wrap: break-word;}
.forum-texte.sh {height:350px;overflow:hidden;margin-bottom:40px;width:583px}
li.enfant .forum-texte.sh {width:541px}
.forum-message {position:relative}
.forum-message .ftsm { position:absolute; bottom: 25px; left:25px; color: #1940b6; font-weight: bold;}
.bestof_commentaires .forum-message .ftsm {bottom: 45px;}
*/

.forum .logo_donateur {margin:0}
.forum-texte.sh { height: 343px }

</style>


<script>
var lacd = false;
function lac() {
  if (lacd) return;
  
  $('#ulf_loader').html('<div id="ulf_loading" align="center" style="padding:10px"><br><br>Les réactions vont bientôt s\'afficher...<br><br><img src="/squelettes/images/ajax-loader.gif"></div>');

  $.get('/?page=inc-forum20s&id_article='+"80475", function(data){ 
    $("#lac_btn").hide();
    $('#ulf_loading').hide();
    $(data).appendTo("#ulf_s");
    $("#ulf img.lazy").lazyload({ skip_invisible : false });
    
    show_more();
    
    
    if (window.location.hash != '') {
      $('html, body').animate({ scrollTop: $(""+window.location.hash).offset().top }, 500);
    }
    
    lacd = true;
    
    $.getJSON('/json/?ida=80475', function(r) {
                if (r.ok) {
		    $('div.gauche div.ajax span').each(function() {
			    var idf = $(this).attr('id');
			    if (typeof idf != 'undefined') {
				    idf = idf.substr(1);
			    
				    if (idf > 0) {
					    var nba = r.nf[idf];
					    updf(this,idf,nba);                     
				    }
			    }
		    });
		    
                             

                                $('div.gauche div.ajax span div.notation input').click(function() {
                                        alert("Vous devez être identifié pour voter");
                                });
                                
		    
		    
		    
		}
    });
    
    
  }); 
}


function show_more() {
  $(".forum-texte").each(function() {
    var h = $(this).height();
    if (h > 400) {
      $(this).addClass("sh");
      $(this).parent().append("<a class='ftsm' href='/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#'>Lire la suite ▼</a>");
    }
  });
  
  $("a.ftsm").click(function(e) {
    e.preventDefault();
    $(this).parent().find(".forum-texte").removeClass("sh");
    $(this).hide();
  });
}

$(document).ready(function(){

    if (window.location.hash != '') {
      lac();
    }
    
    $(".dernierscomms a").click(function() {
      lac();
    });

    show_more();
});
</script></div>

<div align="center">



</div>

<a name="reagir" style="position:relative;top:-30px"></a>

﻿<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Ajouter une réaction </h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>Pour réagir, identifiez-vous avec votre login / mot de passe, <a href="/actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#top">en haut à droite de cette page</a></p>
	<p>Si vous n'avez pas de login / mot de passe, vous devez <a href="https://www.agoravox.tv/spip.php?page=inscription">vous inscrire ici</a>.</p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Faites un don">FAIRE UN DON</a>

</div>

</div>


<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.tv/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>


    





<div id="lig_agoravox_smartbox_tv"></div>



</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Auteur de l'article</h3>
	<h4><a href="auteur/clementine" title="Cl&#233;mentine">Clémentine</a></h4>
	<a href="auteur/clementine"><img src="//www.agoravox.tv/local/cache-gd2/303243ca7a7ba3a7f064ac83911325d4.jpg" alt='Cl&#233;mentine' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Cl&#233;mentine' /></a>	<p><a href="auteur/clementine">La pulpe de l&#39;info...</a></p>
	<br style='clear:both'>
	<a class="lienfiche" href="auteur/clementine" title="fiche auteur">Voir ses articles</a>
</div>				
				<br>
				<style>
div.ecrivez {
text-align:center;  border:4px solid #1940b6;padding:10px; border-radius: 10px; 
}
div.ecrivez a {color: #1940b6; font-size:24px; font-weight:bold;}
</style>

<div class="ecrivez">


<a href="https://www.agoravox.tv/spip.php?page=inscription">Inscrivez-vous et<br>proposez une vidéo !</a>


                                
</div>				<br>
				<!-- 
				!col droite!				<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250 tAB" align="center">


<!-- /6744320/TV_300_A -->
<div id='div-gpt-ad-1528993161152-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-0'); });
</script>
</div>



</div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Derniers articles de l'auteur</h3>
	<ul>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" title="Qui est Etienne Chouard, l&#39;ic&#244;ne des gilets jaunes ? Un &quot;personnage inqui&#233;tant&quot;, selon France 5">
		Qui est Etienne Chouard, l’icône des gilets jaunes&nbsp;? Un "personnage inquiétant", selon France 5
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/medias/article/gilets-jaunes-pourquoi-cette-haine-80144" title="Gilets jaunes : Pourquoi cette haine des journalistes ? ">
		Gilets jaunes&nbsp;: Pourquoi cette haine des journalistes&nbsp;? 
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/europe/article/qui-finance-les-casseurs-marlene-80060" title="Qui finance les casseurs ? Marl&#232;ne Schiappa soup&#231;onne des &quot;puissances &#233;trang&#232;res&quot; et en particulier l&#39;Italie">
		Qui finance les casseurs&nbsp;? Marlène Schiappa soupçonne des "puissances étrangères" et en particulier l&#8217;Italie
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/medias/article/marlene-schiappa-veut-signaler-rt-80038" title="Marl&#232;ne Schiappa veut signaler RT France au CSA pour avoir diffus&#233; en direct l&#39;interview d&#39;une manifestante qui veut voir &#171; Brigitte &#224; poil sur un tas de palettes &#187;">
		Marlène Schiappa veut signaler RT France au CSA pour avoir diffusé en direct l’interview d’une manifestante qui veut voir &#171;&nbsp;Brigitte à poil sur un tas de palettes&nbsp;&#187;
	</a>
	</li>
	
	</ul>
	<a href="auteur/clementine" class="autres icone">Tous les articles de cet auteur</a>
</div>

<br>
<div class="dernierscomms">
	<h3>Sur le même thème</h3>
	
	<b><a href="actualites/citoyennete/">Citoyenneté</a></b><br><br>
	
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/citoyennete/article/michel-drac-le-ric-plutot-contre-80436" title="Michel Drac : le RIC, plut&#244;t contre">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/ric-drac-non5889-66ef1.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/citoyennete/article/michel-drac-le-ric-plutot-contre-80436" title="Michel Drac : le RIC, plut&#244;t contre">Michel Drac : le RIC, plutôt contre</a></h3>
		<p><a href="actualites/citoyennete/article/michel-drac-le-ric-plutot-contre-80436" title="Michel Drac : le RIC, plut&#244;t contre">
			
			 Format court : 15 minutes max pour traiter un thème. Aujourd&#39;hui : le RIC (référendum&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/citoyennete/article/michel-drac-le-ric-plutot-contre-80436#commentaires">50 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/double-poing">Double poing</a></span></p>
		</div>
		<br>
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/citoyennete/article/avons-nous-besoin-des-elites-80343" title="Avons-nous BESOIN des &#201;LITES ?">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/besoin-des-ea8c5-d7fb8.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/citoyennete/article/avons-nous-besoin-des-elites-80343" title="Avons-nous BESOIN des &#201;LITES ?">Avons-nous BESOIN des ÉLITES ?</a></h3>
		<p><a href="actualites/citoyennete/article/avons-nous-besoin-des-elites-80343" title="Avons-nous BESOIN des &#201;LITES ?">
			
			 Avons-nous besoin des élites qui sortent de l&#39;ENA, de Sciences Po, d&#39;HEC etc... pour&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/citoyennete/article/avons-nous-besoin-des-elites-80343#commentaires">34 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/orwell1984">Orwell</a></span></p>
		</div>
		<br>
	
	
</div><br>



<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.tv/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmarès" /></a>
</div>
<br>


<style>
#lespluslus small.d {float:right; color:#ccc; position: relative; top: 7px;}
</style>




<div id='lespluslus'>
<small class="d">3 derniers jours</small>
<h3>Articles les plus lus</h3>		
<ol>

	<li><a href="tribune-libre/article/michel-onfray-sur-la-liste-des-80438" title="Michel Onfray sur la liste des &#171; gilets jaunes &#187; : &#171; Le baiser de Judas de Mme Levavasseur &#187;">Michel Onfray sur la liste des &#171;&nbsp;gilets jaunes&nbsp;&#187;&nbsp;: &#171;&nbsp;Le baiser de Judas de Mme&nbsp;Levavasseur&nbsp;&#187;</a></li>

	<li><a href="tribune-libre/article/vincent-lapierre-lynche-lors-de-l-80437" title="Vincent Lapierre lynch&#233; lors de l&#39;acte XII &#224; Toulouse">Vincent Lapierre lynché lors de l&#8217;acte XII à Toulouse</a></li>

	<li><a href="actualites/societe/article/monique-retraitee-tente-de-vivre-80439" title="Monique, retrait&#233;e, tente de vivre avec 727 euros de pension par mois : &quot;Une fois que j&#39;ai tout pay&#233; il me reste 20 euros&quot;">Monique, retraitée, tente de vivre avec 727 euros de pension par mois&nbsp;: "Une fois que j’ai tout payé il me reste 20 euros"</a></li>

	<li><a href="tribune-libre/article/benalla-porte-plainte-atteinte-a-80440" title="BenAlla porte plainte (&quot;atteinte &#224; la vie priv&#233;e&quot;) VS Mediapart - 2 procureurs diligent&#233;s aussit&#244;t !">BenAlla porte plainte ("atteinte à la vie privée") VS Mediapart - 2 procureurs diligentés aussitôt&nbsp;!</a></li>

	<li><a href="tribune-libre/article/debat-michel-onfray-yann-moix-sur-80302" title="D&#233;bat Michel Onfray-Yann Moix sur les Gilets Jaunes &#38; Hanouna ">Débat Michel Onfray-Yann Moix sur les Gilets Jaunes &amp; Hanouna </a></li>

	<li><a href="actualites/politique/article/il-n-y-a-jamais-eu-de-democratie-80470" title="Il n&#39;y a jamais eu de d&#233;mocratie en France">Il n&#8217;y a jamais eu de démocratie en France</a></li>

	<li><a href="tribune-libre/article/le-vaillant-80431" title="Le Vaillant">Le Vaillant</a></li>

	<li><a href="actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475" title="Qui est Etienne Chouard, l&#39;ic&#244;ne des gilets jaunes ? Un &quot;personnage inqui&#233;tant&quot;, selon France 5">Qui est Etienne Chouard, l’icône des gilets jaunes&nbsp;? Un "personnage inquiétant", selon France 5</a></li>

	<li><a href="actualites/politique/article/francois-boulo-gilet-jaune-a-80447" title="Fran&#231;ois Boulo, Gilet Jaune, &#224; Dimanche en politique sur France 3">François Boulo, Gilet Jaune, à Dimanche en politique sur France 3</a></li>

	<li><a href="actualites/medias/article/rt-france-donne-une-lecon-aux-80466" title="RT France donne une le&#231;on aux journalistes des m&#233;dias fran&#231;ais">RT France donne une leçon aux journalistes des médias français</a></li>

</ol>
</div>
<br>

<ins class="medianf" data-medianf-key="bvf6hg3nv1"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//bvf6hg3nv1.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>



<br>

<div class='video dernierscomms'>
	<h3>Derniers commentaires</h3>
	<ul>
	
		<li class="r">

		<p><b><span class="date">07/02 11:34</span> -	<span class="auteur">pegase</span></b></p>
		<p><a class="extrait" href="actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221208" title="Qui est Etienne Chouard, l&#39;ic&#244;ne des gilets jaunes ? Un &quot;personnage inqui&#233;tant&quot;, selon France 5">@maQiavel

Oui mais vous vous rendez compte ? S’il parvient à faire réécrire la constitution et à&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">07/02 09:37</span> -	<span class="auteur">zzz999</span></b></p>
		<p><a class="extrait" href="actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221196" title="Qui est Etienne Chouard, l&#39;ic&#244;ne des gilets jaunes ? Un &quot;personnage inqui&#233;tant&quot;, selon France 5">Dans une soit-disant démocratie : Même les pires canailles ont le droit de parler dans les&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">07/02 09:02</span> -	<span class="auteur">Toyet</span></b></p>
		<p><a class="extrait" href="actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221194" title="Qui est Etienne Chouard, l&#39;ic&#244;ne des gilets jaunes ? Un &quot;personnage inqui&#233;tant&quot;, selon France 5">Tout mon soutient à monsieur Chouard, je n’ose pas imaginer ce que des gens exposés comme lui&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">07/02 02:58</span> -	<span class="auteur">Belenos</span></b></p>
		<p><a class="extrait" href="actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221186" title="Qui est Etienne Chouard, l&#39;ic&#244;ne des gilets jaunes ? Un &quot;personnage inqui&#233;tant&quot;, selon France 5">"Un personnage inquiétant" 

Attention, les enfants, si vous n’êtes pas sages, le Père Chouard&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">07/02 01:46</span> -	<span class="auteur">mat-hac</span></b></p>
		<p><a class="extrait" href="actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221176" title="Qui est Etienne Chouard, l&#39;ic&#244;ne des gilets jaunes ? Un &quot;personnage inqui&#233;tant&quot;, selon France 5">La Constitution de 1793</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">06/02 23:37</span> -	<span class="auteur">Zatara</span></b></p>
		<p><a class="extrait" href="actualites/citoyennete/article/qui-est-etienne-chouard-l-icone-80475#forum13221168" title="Qui est Etienne Chouard, l&#39;ic&#244;ne des gilets jaunes ? Un &quot;personnage inqui&#233;tant&quot;, selon France 5">@mjk

https://www.youtube.com/watch?v=y8Kyi0WNg40</a></p>
		

</li>	
	</ul>
</div>

<style> .bl {padding: 5px; } .bl, .bl * {color:#ccc;font-size:10px} </style>
<div class="bl">
	</div>


</div>


        
<div id="footer">


	<p>Agoravox utilise les technologies du logiciel libre : <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	
	<p>
                <a href="/?page=contact">Contact</a> / 
		<a href="/qui-sommes-nous/article/mentions-legales-35780">Mentions légales</a> /
		<a href="/qui-sommes-nous/article/cookies-et-donnees-personnelles-123">Cookies et données personnelles</a> / 
		<a href='/qui-sommes-nous/article/charte-de-moderation-37847'>Charte de modération</a>
	</p>
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
        <li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-116916-8', 'auto');
  ga('create', 'UA-116916-20', 'auto', 'fr_tracker');
  ga('set', 'dimension1', 'anonymous');
  ga('fr_tracker.set', 'dimension1', 'anonymous');
  ga('send', 'pageview');
  ga('fr_tracker.send', 'pageview');

</script>



<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 

<!--<script type="text/javascript" src="http://c.ad6media.fr/l.js"></script>
<script type="text/javascript">ad6is('l2qlv2diqg');</script>-->
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//6y209rwnyn.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>
<style>.eupopup-container-bottomright {bottom: 100px !important}</style>

<!-- SPIP-CRON --><div style="background-image: url('https://www.agoravox.tv/spip.php?action=cron');"></div>
<!--
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
-->



<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #1940b6 !important;
          border-color: #1940b6 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #1940b6 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #1940b6 !important;
        }
        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #222 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000 !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #000 !important;
            border-color: #000 !important;
        }
    </style>        
</div>        


</body>        
</html>        
        
        
        
