

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="https://www.agoravox.tv/" />
<title>"Bourdin, vous allez vous calmer !" : Jean-Luc Mélenchon encore très remonté ce matin sur BFM TV et RMC - Agoravox TV</title>
<meta name="description" content="La France insoumise et le domicile de Jean-Luc M&#233;lenchon ont &#233;t&#233; perquisitionn&#233;s mardi matin dans le cadre d&#39;enqu&#234;tes pr&#233;liminaires sur des (...)" />

<meta property="og:site_name" content="AgoraVox"/> 
<meta property="og:title" content="&quot;Bourdin, vous allez vous calmer !&quot; : Jean-Luc M&#233;lenchon encore tr&#232;s remont&#233; ce matin sur BFM TV et RMC" />
<meta property="og:description" content="La France insoumise et le domicile de Jean-Luc M&#233;lenchon ont &#233;t&#233; perquisitionn&#233;s mardi matin dans le cadre d&#39;enqu&#234;tes pr&#233;liminaires sur des (...)"/> 
<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.agoravox.tv/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" />

<meta property="og:image" content="https://www.agoravox.tv/local/cache-vignettes/L476xH267/Bourdin_Melenchon-22116.jpg" /><meta name="keywords" content="Politique,Jean-Luc M&#233;lenchon,France Insoumise"/>
<link rel="canonical"  href="https://www.agoravox.tv/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" />




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="//feeds.feedburner.com/agoravox/gEOF" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 




<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=09" >


<script type="text/javascript" src="//www.agoravox.fr/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="//www.agoravox.fr/squelettes_v12/scripts/AV14.js"></script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/6744320\/TV_300_A', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-0').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_B', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528993161152-1').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_C', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-2').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_728', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528993161152-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<meta name="twitter:widgets:csp" content="on">


<meta name="DC.Date" content="2018-10-17" />
<meta name="date" content="2018-10-17T05:52:45+0200"/>

</head>
<body class="eupopup eupopup-bottomright">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="page">

<div class="navbar navbar-fixed-top" style="z-index:100001">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Accueil"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a target="av.it" href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Rechercher" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.tv/?page=login&url=/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" class="login-window" style='background:#555;border:solid 1px #888; padding: 8px 15px'>Connexion</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#" class="close"><img src="//www.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />

	 
	<form id='formulaire_login' method='post' action='/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924' enctype='multipart/form-data'>

	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='lunAZgjCf8TcsHRA0F20h/8Xm5Ho2n5vOniA7GX9VWy7zZ6wypChlvRkVBg081yQv8+YuMuVqWL2llIYMgMwUtFd' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Espace rédacteur <span class="details"><a href="https://www.agoravox.tv/spip.php?page=inscription" title="inscription">(pas encore inscrit?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.tv/spip.php?page=spip_pass" id='spip_pass'>Mot de passe oublié?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.tv/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Si vous ne parvenez pas à vous connecter depuis cette page sécurisée, vous pouvez essayer <a href="http://www.agoravox.tv/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924">cette version</a>.
</div>
</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>


<h3><a href="https://www.agoravox.tv/spip.php?page=inscription">Devenez rédacteur </a></h3>
<h4><a href="https://www.agoravox.tv/spip.php?page=inscription">Participez à Agoravox</a></h4></div>
<div><a href="https://www.agoravox.tv/spip.php?page=inscription"><img src="//www.agoravox.fr/squelettes/images/signin.png" width=32 height=32 /></a></div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.tv/" title="Accueil du site" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='Agoravox TV' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
<li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="http://mobile.agoravox.tv" title="AgoraVox TV Mobile" onclick="return enable_mobile()"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox TV Mobile" /></a></li>
</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.tv;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Accueil</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="actualites/">Actualités</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="actualites/international/">International</a></li>	
						
				<li><a href="actualites/europe/">Europe</a></li>	
						
				<li><a href="actualites/economie/">Economie</a></li>	
						
				<li><a href="actualites/politique/">Politique</a></li>	
						
				<li><a href="actualites/societe/">Société</a></li>	
						
				<li><a href="actualites/medias/">Médias</a></li>	
						
				<li><a href="actualites/technologies/">Technologies</a></li>	
						
				<li><a href="actualites/citoyennete/">Citoyenneté</a></li>	
						
				<li><a href="actualites/sante/">Santé</a></li>	
						
				<li><a href="actualites/environnement/">Environnement</a></li>	
						
				<li><a href="actualites/info-locale/">Info locale</a></li>	
						
				<li><a href="actualites/religions/">Religions</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="tribune-libre/">Tribune Libre</a>
		<span class="arrow"></span>
		
		
		
		 
			<ul><li><a href="tribune-libre/"><p>Espace d&#8217;expression libre dans le respect de la politique éditoriale</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="culture-loisirs/">Culture &amp; Loisirs</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="culture-loisirs/culture/">Culture</a></li>	
						
				<li><a href="culture-loisirs/extraits-d-ouvrages/">Extraits d&#8217;ouvrages</a></li>	
						
				<li><a href="culture-loisirs/parodie/">Parodie</a></li>	
						
				<li><a href="culture-loisirs/etonnant/">Étonnant</a></li>	
						
				<li><a href="culture-loisirs/people/">People</a></li>	
						
				<li><a href="culture-loisirs/mode-tendances/">Mode &amp; tendances</a></li>	
						
				<li><a href="culture-loisirs/voyages/">Voyages</a></li>	
						
				<li><a href="culture-loisirs/sports/">Sports</a></li>	
						
				<li><a href="culture-loisirs/pubs-buzz/">Pubs buzz</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="qui-sommes-nous/">Qui sommes-nous&nbsp;?</a>
		<span class="arrow"></span>
		
		 
			<ul>
	<li><a href="https://www.agoravox.tv/spip.php?page=contact">Contact</a></li>
</ul>	
		
		
		
		
	</li>
	
	
	
	
	<li class='donner'><a href="/?page=don#don" title="Faire un don">Faire un don</a></li>
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">



<div style="width:728px;float:left">

<!-- /6744320/TV_728 -->
<div id='div-gpt-ad-1528993161152-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-3'); });
</script>
</div>

</div>

<div style="width:234px;float:right">

<a class='fondation' href="/?page=don" title="La fondation Agoravox">
		<img src="//www.agoravox.fr/squelettes/images/soutenez.png" width="230" height="90">
	</a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><a href="https://www.agoravox.tv/">Accueil du site</a> &gt; <a href="actualites/">Actualités</a> &gt; <a href="actualites/politique/">Politique</a> &gt; <strong class="on">"Bourdin, vous allez vous calmer !" : Jean-Luc Mélenchon encore très remonté&nbsp;(...)</strong>
</div>


<b><a style='color:#1940b6; position: relative; top:20px' href='/?c=tendances'>#2 des Tendances</a></b>


<h1>"Bourdin, vous allez vous calmer&nbsp;!"&nbsp;: Jean-Luc Mélenchon encore très remonté ce matin sur BFM TV et RMC</h1>

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:250px;	
	float: left
}

.sb {
    float:left;
    width:63px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>par</small> <span class="vcard author"><a class="url fn spip_in" href="auteur/bernard-do">Bernard Do</a></span>
	
	</span>
	<br>
	<span class="date">
					mercredi 17 octobre 2018
	</span>
</div>

<div style="height:50px">



<div class="sb">  
  <div class="shbox">
    <div class="sht">
        43
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#commentaires" title="Lire les commentaires" >Réactions</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.tv/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" data-count="vertical" data-via="AgoraVox" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb">   
  <div class="fb-like" data-href="https://www.agoravox.tv/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>  
  
  

<div class="sb">   
    <div class="shbox">
    <div class="sht" style="height:16px"></div>
    <div class="shb" style="border: solid 1px #fafafa;border-width:1px 0 0 0 ; background:#fcfcfc">
        <div class="g-plusone" data-size="medium" data-annotation="none" data-width="0" data-href="https://www.agoravox.tv/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924"></div>
    </div>
  </div>
    <script type="text/javascript">
    window.___gcfg = {lang: 'fr'};
    (function() {  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();
    </script>
</div>  



<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#" title="lecteurs ont ajouté cette vidéo à leurs favoris" style="background-color: #99D6EB;">Favoris</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
                        event.preventDefault();
                        $("#aff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n+1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });

                $("#rem_fav").click(function(event) {
                        event.preventDefault();
                        $("#rff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n-1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });


	
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Vous devez vous enregistrer ou vous connecter à votre compte Agoravox pour gérer vos favoris.");
	});
	
});
</script>			

</div>
  </div>
</div>









</div>	
























</div></div> 
</div> 

<div class="cadretexte">





<div style="height: 35px;">
    <div id="signaler_art" class="rs_skip" style="float:right; width:130px; padding:3px">
     
<form action='/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924' method='post' style='display: inline'>
	<div><input type='hidden' name='formulaire_action' value='abus_article' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsxzYaN8RTRE1fnK0Ujg/F2RZ9NgunKWJIg5C/7O0arzzE3icj1iQcNBZGZOISPY+iMH7djM+hXOibMOKbnvKPx1Xp' /></div><input type='submit' name='abus_art' value="Signaler cet article" style="border:1px solid #444; border-radius:3px" title="Signalez-nous cet article, si vous pensez qu'il y a un problème de copyright lié au contenu ou aux illustrations, si vous pensez qu'il y a un problème de diffamation ou tout autre problème juridique, ou si vous pensez que les propos tenus ont un problème quelconque." />


</form>
</div>
</div>    

<div class="chapo"><p>La France insoumise et le domicile de Jean-Luc M&eacute;lenchon ont &eacute;t&eacute; perquisitionn&eacute;s mardi matin dans le cadre d&#39;enqu&ecirc;tes pr&eacute;liminaires sur des emplois pr&eacute;sum&eacute;s fictifs de parlementaires europ&eacute;ens et sur les comptes de campagne de l&#39;ex-candidat &agrave; l&#39;&eacute;lection pr&eacute;sidentielle, qui a d&eacute;nonc&eacute; une &quot;&eacute;norme op&eacute;ration de police politique&quot;, le jour du remaniement. &quot;Je respecte la justice mais je suis oblig&eacute; de dire, nous ne sommes pas dans une proc&eacute;dure normale&quot;, a accus&eacute; le chef de file de LFI selon lequel &quot;la proc&eacute;dure l&eacute;gale n&#39;a pas &eacute;t&eacute; respect&eacute;e, les deux dirigeants du mouvement n&#39;ont pas pu entrer&quot;.</p></div>



<!--  -->

<p><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="349" src="https://www.youtube.com/embed/s0XNWwVmbBQ" width="620" ></iframe></p>

 <p>Invit&eacute; ce matin au micro de Jean-Jacques Bourdin sur BFMTV et RMC, Jean-Luc M&eacute;lenchon s&#39;est de nouveau montr&eacute; tr&egrave;s col&eacute;rique lorsque l&#39;intervieweur est revenu sur l&#39;altercation entre le d&eacute;put&eacute; et les forces de l&#39;ordre. &quot;<em>Vous n&#39;&ecirc;tes pas au-dessus des lois</em>&quot;, a lanc&eacute; le journaliste. &quot;<em>Personne n&#39;a dit que j&#39;&eacute;tais au-dessus des lois. Vous, Bourdin, vous allez vous calmer&nbsp;! Je n&#39;ai jamais dit &ccedil;a</em>&quot;, a r&eacute;pondu s&egrave;chement l&#39;ancien s&eacute;nateur. &quot;<em>Non, non, non. &#39;Vous allez vous calmer&nbsp;!&#39;. &Ccedil;a, Jean-Luc M&eacute;lenchon, je ne peux pas</em>&quot;, a r&eacute;torqu&eacute; le pr&eacute;sentateur.</p>

<p>Bourdin a alors propos&eacute; &agrave; Jean-Luc M&eacute;lenchon de regarder la s&eacute;quence diffus&eacute;e par &quot;Quotidien&quot; hier soir. &quot;<em>Allez, c&#39;&eacute;tait pr&eacute;vu d&#39;avance. C&#39;est le sketch organis&eacute;</em>&quot;, s&#39;est agac&eacute; le politique. &quot;<em>Ce n&#39;est pas le sketch organis&eacute;. Vous le saviez. Qui a film&eacute;&nbsp;? Qui a commenc&eacute; &agrave; mettre en sc&egrave;ne&nbsp;? C&#39;est vous&nbsp;!</em>&quot;, a recadr&eacute; Jean-Jacques Bourdin. Acquies&ccedil;ant, le parlementaire a ajout&eacute;&nbsp;: &quot;<em>Qu&#39;est-ce que &ccedil;a prouve&nbsp;? Que je dois me laisser faire&nbsp;? Pour faire plaisir au syst&egrave;me&nbsp;? Allez, regardons ces images.</em>&quot;</p>

<p>Apr&egrave;s avoir rediffus&eacute; le reportage de l&#39;&eacute;mission de TMC, le pr&eacute;sentateur a demand&eacute; &agrave; son invit&eacute; s&#39;il regrettait de s&#39;&ecirc;tre mis en col&egrave;re. &quot;<em>Et vous, vous ne regrettez pas de me parler comme &ccedil;a&nbsp;? Vous &ecirc;tes journaliste ou vous faites le service apr&egrave;s-vente&nbsp;?</em>&quot;, a l&acirc;ch&eacute; Jean-Luc M&eacute;lechon, &eacute;nervant Jean-Jacques Bourdin&nbsp;: &quot;<em>Le service apr&egrave;s-vente&nbsp;? &Ccedil;a veut dire quoi &ccedil;a&nbsp;? Ce sont des insinuations. &Ccedil;a je n&#39;en veux pas&nbsp;!</em>&quot;. L&#39;homme politique a poursuivi&nbsp;: &quot;<em>Qu&#39;est-ce que vous &ecirc;tes en train de faire l&agrave;&nbsp;? Pourquoi je vais regretter un comportement&nbsp;? Qui vous &ecirc;tes monsieur Bourdin&nbsp;?</em>&quot;.</p>
<div class="ndbasdepage"></div>


  <h4>Tags : 
                        
                                <a href="mot/jean-luc-melenchon" title="Jean-Luc M&#233;lenchon">Jean-Luc Mélenchon</a> 
                        
                                <a href="mot/france-insoumise" title="France Insoumise">France Insoumise</a> 
                        
                        </h4>



</div>

<script>
$(document).ready(function() {
  $("div.cadretexte a img").each(function() {
    $(this).parent().addClass('noborder');
  });
});
</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<div class="fb-like-box" data-href="http://www.facebook.com/pages/AgoraVox/246495177806" data-width="620" data-show-faces="false" data-stream="false" data-header="false"></div><br>

<div id="smt">
<style>#smt a:hover {color:#555}
</style>
</div>



<div style="clear:both;" align="center">

<hr class="sep">
<br>


<ins class="medianf" data-medianf-key="vrumafq0d0"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//vrumafq0d0.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

</div>

<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>

<style>
.forum li li.enfant { margin-left: 68px !important } 
.forum .logo_forum {margin-left: 0;}
.forum-texte { margin-left: 70px }
/*.forum li.enfant .forum-texte { margin-left: 55px }*/
.forum-chapo {margin-left:0}
.forum-message .ftsm {left:70px}
/*li.enfant .forum-message .ftsm {left:55px}*/

.forum-texte.sh {width:542px}
li.enfant .forum-texte.sh {width:472px}
</style>

<div id="comms">
<div>
<a class="bestof-reagissez" style="float:right" href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#reagir">Réagissez à l'article</a>

<h3 class="bestof">43 réactions à cet article &nbsp; &nbsp;
<small style='font-weight:normal'><select name="oc" id="soc">
<option value="c">Les plus anciens d'abord</option>
<option value="ac">Les plus récents d'abord</option>
</select></small>
</h3>
<script>
$(function() {
  $("#soc").change(function() {
      var oc = $("#soc").val();
      if (oc == 'ac')
	$("#comms").load("/?page=inc-forum20ac&id_article="+"78924", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
      else 
	$("#comms").load("/?page=inc-forum20&id_article="+"78924", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
	
  });
});
</script>
</div>

<ul class="forum" id="ulf">
	
		<!-- forum 13203089 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203089" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNdy/z30bQdP4HrYODWr4A/2QU34GtFJjQZT0Q1GdbZqePbRT2xGPRcfKrjSqIVDaFWT5AOI0dx2a/8trgJHivk=' /></div><input type="text" class="cach" name="content" id="content-13203089" value="">
		
		<span class="nbvotes">6 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/qirotatif" title="Qirotatif"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ddabe5e057b25995f30a67e45f6eb995.jpg" width="60" height="60" alt="Qirotatif"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203089" name="forum13203089" id="forum13203089" class="anchor"></a>
			<a href="auteur/qirotatif" title="Qirotatif">Qirotatif</a>							
		</strong>
				<span class="date">17 octobre&nbsp;19:02</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p><i>"Ecoutez les gens..."</i></p>
<div><br /></div><div>C’est plus fort que lui... même quand il met les mots dans la bouche des autres, impossible de dire "les Français"... Punaise, Jean-Luc, mais ils te dégoûtent au point d’être incapable de les nommer&nbsp;? Le natif de Tanger et l’ibère d’origine serait-il à ce point inéophobe*&nbsp;?</div><div><br /></div><div><br /></div><div>* Je tente... ce n’est pas l’opposé de "xeno", merci. Recherche préfixe pour prélude à la folie et plus si hostilité.</div>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203089' class='signaler_abus' forum='13203089'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203089">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13203095 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203095" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMtqJ2XSM/HTloOfFjTY5Q8WRCFOhZG8qu16poTYDN5s4nTxf2jS26ALjm/P0o9zk1uT1xgWd7YXw9vDBUI+lfs=' /></div><input type="text" class="cach" name="content" id="content-13203095" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zatara" title="Zatara"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ade6989266fc7e828efbc4ee50885a7.jpg" width="60" height="60" alt="Zatara"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203095" name="forum13203095" id="forum13203095" class="anchor"></a>
			<a href="auteur/zatara" title="Zatara">Zatara</a>	
		</strong>
				<span class="date">17 octobre&nbsp;19:46</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Qirotatif<br />terroirophobe&nbsp;?<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203095">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203095' class='signaler_abus' forum='13203095'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203095">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203103 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203103" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2SI8xzIaN8Tl8OgKm3v4sD61kkMrZbw8Hp+g+6k09R9TkYw9dYaKzkNzO780SbcP4d+D3sTA/lrzhkjbOP07+5/E/N0Fbw==' /></div><input type="text" class="cach" name="content" id="content-13203103" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/qirotatif" title="Qirotatif"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ddabe5e057b25995f30a67e45f6eb995.jpg" width="60" height="60" alt="Qirotatif"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203103" name="forum13203103" id="forum13203103" class="anchor"></a>
			<a href="auteur/qirotatif" title="Qirotatif">Qirotatif</a>	
		</strong>
				<span class="date">17 octobre&nbsp;20:05</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Zatara<br />Jean-Luc ne déteste pas les territoires, c’est un homme de la mer. Non, il déteste Un territoire. Orthophobe peut-être... j’ai fait option latin... pas grec. Un expert est vivement sollicité...</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203103">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203103' class='signaler_abus' forum='13203103'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203103">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203107 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203107" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8RL9CoES5QOW4vaLr3RfhynKbqnRCkYi41soGxVJvqsiCN0DCrE0bALTmZNt46x58crJkOt1owXb/cblTrgn/U=' /></div><input type="text" class="cach" name="content" id="content-13203107" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zatara" title="Zatara"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ade6989266fc7e828efbc4ee50885a7.jpg" width="60" height="60" alt="Zatara"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203107" name="forum13203107" id="forum13203107" class="anchor"></a>
			<a href="auteur/zatara" title="Zatara">Zatara</a>	
		</strong>
				<span class="date">17 octobre&nbsp;20:13</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Qirotatif<br />terroir&nbsp;!<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203107">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203107' class='signaler_abus' forum='13203107'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203107">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203111 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203111" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8RL/j/sb4/HuilgH3rN/e7/qeZE1bvJ5g+kh0xXJvusiiF0DCokX6OOmVDULBYtC9DpkcDH0OX5Zs4mHkXDi+k=' /></div><input type="text" class="cach" name="content" id="content-13203111" value="">
		
		<span class="nbvotes">3 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zatara" title="Zatara"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ade6989266fc7e828efbc4ee50885a7.jpg" width="60" height="60" alt="Zatara"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203111" name="forum13203111" id="forum13203111" class="anchor"></a>
			<a href="auteur/zatara" title="Zatara">Zatara</a>	
		</strong>
				<span class="date">17 octobre&nbsp;20:15</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Qirotatif<br />ou juste anti france... pas besoin de gratter outre mesure<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203111">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203111' class='signaler_abus' forum='13203111'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203111">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203128 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203128" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2SI8xzIaN8Q72/sKm3sN0CGpQw8YKLw8Hp+wrNsO5QfLDAw5ZbbKySN3LFxOjzc9A7KLo8hoXdb6e8Fb22wsFBWnOXCNoNE=' /></div><input type="text" class="cach" name="content" id="content-13203128" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/qirotatif" title="Qirotatif"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ddabe5e057b25995f30a67e45f6eb995.jpg" width="60" height="60" alt="Qirotatif"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203128" name="forum13203128" id="forum13203128" class="anchor"></a>
			<a href="auteur/qirotatif" title="Qirotatif">Qirotatif</a>	
		</strong>
				<span class="date">17 octobre&nbsp;21:30</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Zatara<br />La précision évite de sodomiser les diptères, je réitère.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203128">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203128' class='signaler_abus' forum='13203128'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203128">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203139 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203139" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3mI8wzaSHMsYQQDTbbnwIj/UEDAN6E+bYLY709iL2w2kh0xXxtqfikEUx7uW59EVvzaLDOINCmnvWzeTNpdO/4NAEvqFEv8=' /></div><input type="text" class="cach" name="content" id="content-13203139" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zatara" title="Zatara"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ade6989266fc7e828efbc4ee50885a7.jpg" width="60" height="60" alt="Zatara"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203139" name="forum13203139" id="forum13203139" class="anchor"></a>
			<a href="auteur/zatara" title="Zatara">Zatara</a>	
		</strong>
				<span class="date">17 octobre&nbsp;21:48</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Qirotatif<br />va pour causasophobe alors...<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203139">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203139' class='signaler_abus' forum='13203139'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203139">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203171 -->
		 
			<li class="enfant 13203171-29683-10376 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203171" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsxzYaN8T2ROMOS/UZEA+cpyUoJKu/xDH4FvFLjQdTaQ0nctL7ndhUPzKC2PzNi4Ez+XmpjRXUIn145Y1PwWEOOsxRiA3L' /></div><input type="text" class="cach" name="content" id="content-13203171" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/curiosus" title="Curiosus"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Curiosus|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203171" name="forum13203171" id="forum13203171" class="anchor"></a>
			<a href="auteur/curiosus" title="Curiosus">Curiosus</a>	
		</strong>
				<span class="date">18 octobre&nbsp;00:47</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Qirotatif</p>

<p>Vous êtes un conformiste très naïf... <br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203171">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203171' class='signaler_abus' forum='13203171'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203171">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203185 -->
		 
			<li class="enfant 13203185-29153-10376 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203185" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8RLDiXtb0cbuilgH3rN/e7/qaZdiH3EqwMXNwwM/xHnZdpVZJ2Wi7U9A4aDguXlohkptU/6XHdnHcU5C/05lfs=' /></div><input type="text" class="cach" name="content" id="content-13203185" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/belenos" title="Belenos"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ad84ec8446473f4744ee4603cb51503.jpg" width="60" height="60" alt="Belenos"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203185" name="forum13203185" id="forum13203185" class="anchor"></a>
			<a href="auteur/belenos" title="Belenos">Belenos</a>	
		</strong>
				<span class="date">18 octobre&nbsp;04:06</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Qirotatif</p>

<p>C’est la nation que JLM n’aime pas. Il est favorable à une révolution mondialisée du peuple humain. Il est donc anti-nationaliste ou bien si on veut le psychiatriser on dira qu’il a une tendance compulsive&nbsp;<i>natiophobe</i>.&nbsp;&nbsp;</p>

<p><b style="">Étymologie</b><span style="">. Le mot «&nbsp;</span><b style="">nation</b><span style="">&nbsp;» vient du latin natio, qui dérive du verbe nascere «&nbsp;naître&nbsp;» (supin&nbsp;: natum). Le terme latin natio désigne les petits d’une même portée, et signifie aussi «&nbsp;groupe humain de la même origine&nbsp;».</span><br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203185">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203185' class='signaler_abus' forum='13203185'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203185">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203186 -->
		 
			<li class="enfant 13203186-29153-10376 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203186" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMtEXGPfM5HrloOfFjTY5Q8WRCEog5HLru16ppTsLr5k4njB3W6T0LELzke9/AAMZ4EP7GUdZK6xYdqNGPqEEv8=' /></div><input type="text" class="cach" name="content" id="content-13203186" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/belenos" title="Belenos"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ad84ec8446473f4744ee4603cb51503.jpg" width="60" height="60" alt="Belenos"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203186" name="forum13203186" id="forum13203186" class="anchor"></a>
			<a href="auteur/belenos" title="Belenos">Belenos</a>	
		</strong>
				<span class="date">18 octobre&nbsp;04:09</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Belenos</p>

<p>Voir ce lien au sujet de ce néologisme déjà employé&nbsp;:&nbsp;</p>

<p><a href="https://books.google.fr/books?id=sJxHDwAAQBAJ&amp;pg=PT170&amp;lpg=PT170&amp;dq=natiophobe&amp;source=bl&amp;ots=7EHouau3pX&amp;sig=OhmdiN2sokEzZw9UoTCHgSX3DCM&amp;hl=fr&amp;sa=X&amp;ved=2ahUKEwjhi_bl847eAhUC0BoKHUudAqcQ6AEwBnoECAMQAQ#v=onepage&amp;q=natiophobe&amp;f=false" rel="nofollow">https://books.google.fr/books?id=sJxHDwAAQBAJ&amp;pg=PT170&amp;lpg=PT170&amp;dq=natiophobe&amp;source=bl&amp;ots=7EHouau3pX&amp;sig=OhmdiN2sokEzZw9UoTCHgSX3DCM&amp;hl=fr&amp;sa=X&amp;ved=2ahUKEwjhi_bl847eAhUC0BoKHUudAqcQ6AEwBnoECAMQAQ#v=onepage&amp;q=natiophobe&amp;f=false</a><br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203186">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203186' class='signaler_abus' forum='13203186'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203186">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203187 -->
		 
			<li class="enfant 13203187-29153-10376 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203187" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Je53iI8x7O9Q6R3HS5TOHb0RFXseeMYsX74ybschBNmylMjnaLHfn+C2ZdEbtyEkY8yS03v38LOk0VJUscsyZfvRXW+FiJ59gbF' /></div><input type="text" class="cach" name="content" id="content-13203187" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/belenos" title="Belenos"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ad84ec8446473f4744ee4603cb51503.jpg" width="60" height="60" alt="Belenos"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203187" name="forum13203187" id="forum13203187" class="anchor"></a>
			<a href="auteur/belenos" title="Belenos">Belenos</a>	
		</strong>
				<span class="date">18 octobre&nbsp;04:12</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p><a href="https://www.franceculture.fr/emissions/la-grande-table-2eme-partie/la-grande-table-2eme-partie-mercredi-31-janvier-2018" rel="nofollow">https://www.franceculture.fr/emissions/la-grande-table-2eme-partie/la-grande-table-2eme-partie-mercredi-31-janvier-2018</a><br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203187">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203187' class='signaler_abus' forum='13203187'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203187">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203195 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203195" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNdCYvmz0RFc+4OfFjQYfh1tHz73y1hHxw+kp8z3V0E7UNjU+S2nyTU9A4qC8TBYEOjgWgnI23jTG4Leb98E9KE=' /></div><input type="text" class="cach" name="content" id="content-13203195" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/qirotatif" title="Qirotatif"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ddabe5e057b25995f30a67e45f6eb995.jpg" width="60" height="60" alt="Qirotatif"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203195" name="forum13203195" id="forum13203195" class="anchor"></a>
			<a href="auteur/qirotatif" title="Qirotatif">Qirotatif</a>	
		</strong>
				<span class="date">18 octobre&nbsp;09:08</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Belenos<br /><i>"<span style="">C’est la nation que JLM n’aime pas"</span></i></p>

<p><span style=""><span style="">Pas seulement. Son rapport à la mer méditerranée dont il a une carte à 90° - parce que chez JLM, il n’y a pas d’horizontale ni de verticale, pas plus qu’il n’y a d’occident ou d’orient - dans son bureau de l’Assemblée Nationale et non une carte du pays qu’il est sensé représenter, en dit long sur sa conception de l’humanité.&nbsp;</span></span></p>

<p><span style="">Étymologiquement, "natiophobe" pourrait coller</span><span style=""><span style="">&nbsp;mais en pratique, je ne suis pas certain que JLM soit hostile à l’idée d’existence d’autres nations - la nippone par exemple. Il semble que ce soit spécifiquement l’idée de nation française qu’il exècre.</span></span></p>

<p><span style=""><span style="">Evidemment, pour pouvoir danser il faut bien une terre. Sur un esquife comme un cargo l’on ne peut que composer avec les mouvements des flots. Et c’est cela qui pose problème chez JLM&nbsp;: c’est que s’il est "natiophobe" (admettons... et sans même avoir une volonté de le psychiatriser), il est capable en même temps d’écrire ceci s’agissant de son parti&nbsp;: "</span></span><span style=""><i>Mais c’est aussi notre pays face au monde et à ceux qui le dominent. La France insoumise va de l’individu à la nation. C’est le point d’appui de tout changement pour le futur."</i></span><span style="">&nbsp;</span></p>

<p><span style="">Alors comment peut-on à ce point détester l’idée de nation (en réalité c’est l’idée même de nationalité qu’il déteste... celle-ci étant incarnée par des individus tandis que "nation" reste un concept) tout en sachant qu’il n’existe pas d’autre entité pouvant créer une communauté de destin&nbsp;?&nbsp;</span></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203195">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203195' class='signaler_abus' forum='13203195'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203195">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203199 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203199" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3iI8x/KTbNceTshz/EfpRAQJEg5Jd+7vubhdUM8zOFoqYRmLBchETJFATqgCvAhYG0UowSCNdtnP4CBKGbCzSz9mDfPCKwLC' /></div><input type="text" class="cach" name="content" id="content-13203199" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/qirotatif" title="Qirotatif"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ddabe5e057b25995f30a67e45f6eb995.jpg" width="60" height="60" alt="Qirotatif"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203199" name="forum13203199" id="forum13203199" class="anchor"></a>
			<a href="auteur/qirotatif" title="Qirotatif">Qirotatif</a>	
		</strong>
				<span class="date">18 octobre&nbsp;09:29</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Zatara<br />Même caucasophobe me paraît inexact. Je ne crois pas qu’il ait d’hostilité envers les caucasoïdes mais envers certains d’entres eux défendant une certaine idée de leur nation (au sens issu de l’étymologie de ce terme rappelée par Belenos). Voilà pourquoi je bute à décrire son aversion qui, je crois, est à la fois assez singulière en Europe et assez commune à un certain nombre de Français. Chez lui, on est dans ce tiraillement perpétuel entre la terre et le concept.&nbsp;</p>

<p>J’avais déjà écrit que ses circonscriptions d’élus reflétaient très bien sa psyché mais je réitère&nbsp;: Massy et le 91, dont il fut élu sont une ville et un département champignon. La population de Massy a explosé en nombre et origines en quelques années. Massy, c’est une certaine histoire de France à petite échelle. Ses quartiers, le nom de ses rues qui sont des noms de villes du monde entier, (de Moscou à Alger... mais pas de Strasbourg à Brest)... tout ramène à cette histoire en accéléré, tellement fulgurante que même en l’ayant vécu on se demande comment on a pu passer de l’amourette au mariage puis du mariage au divorce en si peu de temps.&nbsp;</p>

<p>Et puis le voilà qu’il achève probablement sa carrière à Marseille, à moins qu’il ne finisse lui-aussi par s’en retourner sur ces terres natales, à l’instar d’un Valls, autre ibère, probablement son frère de loge, vulgaire personnage (contrairement à lui) qu’il n’a pas manqué d’égratigner à raison dans sa dernière allocution hebdomadaire.&nbsp;</p>

<p>Enfin bref, je crois que je vais devoir inventer un terme...</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203199">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203199' class='signaler_abus' forum='13203199'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203199">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203204 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203204" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8w/KTPMvyNkDOnHd4G4EtynS9DrI2Qm/0UGoqaQYqYZnLh+6xY06Z7TRlk51tGzcgn6D6k99IDoV8Afd+BdwPWft+XoDB' /></div><input type="text" class="cach" name="content" id="content-13203204" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zatara" title="Zatara"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ade6989266fc7e828efbc4ee50885a7.jpg" width="60" height="60" alt="Zatara"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203204" name="forum13203204" id="forum13203204" class="anchor"></a>
			<a href="auteur/zatara" title="Zatara">Zatara</a>	
		</strong>
				<span class="date">18 octobre&nbsp;10:45</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Qirotatif<br /></p>

<p>Pour Valls, c’est différent&nbsp;: son arrivisme ayant atteint le niveau golgoth en fdp-rie, c’est tout naturellement qu’il est passé d’un discours multiculturel en France à celui du sang des origines en Catalogne... Le mec est dans un jeu vidéo, en transe, yeux hallucinés et tremblement.....et ces tocards de LREM pour lui faire un <i>standaingue ovahssion </i>&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/mort_de_rire.png"><br /></p>

<p>Pour Merluch, c’est purement idéologique, et je ne pense pas que le rapport au sol l’intéresse, sauf pour bigarrer les habitants.... y’a certainement une haine pour la culture catholique (comme beaucoup parmi ses frères), mais il y a effectivement autre chose....<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203204">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203204' class='signaler_abus' forum='13203204'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203204">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203205 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203205" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8w/KTPMvSEdzOHHF4G4EtynS9DrImQu906aQqCcYrR0ZKzq1YkvwZ7FTHuVyJag1qijU3aRGw7xlIZAcWtnirx0ponfU=' /></div><input type="text" class="cach" name="content" id="content-13203205" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zatara" title="Zatara"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ade6989266fc7e828efbc4ee50885a7.jpg" width="60" height="60" alt="Zatara"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203205" name="forum13203205" id="forum13203205" class="anchor"></a>
			<a href="auteur/zatara" title="Zatara">Zatara</a>	
		</strong>
				<span class="date">18 octobre&nbsp;10:51</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Belenos<br />Natiophobe, c’est pas mal, mais il n’y a pas de notion ethnique la 
dedans.... or, et sans vouloir lui jeter la pierre, il me semble bien 
que la Merluch’ a un gros problème avec les blonds...et ça, ça n’est pas
 juste une posture de carte postale façon Valls....</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203205">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203205' class='signaler_abus' forum='13203205'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203205">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203206 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203206" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne73iJMx/KTbNcWTUhYWE6R8Kd3rzOBb9w00+5FCbCmRKQrQ0ZLjy6jhguA7bo3ah6P6oVVg7+xNIb/EQpWwTzXc5frg4pnnfU=' /></div><input type="text" class="cach" name="content" id="content-13203206" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zatara" title="Zatara"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ade6989266fc7e828efbc4ee50885a7.jpg" width="60" height="60" alt="Zatara"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203206" name="forum13203206" id="forum13203206" class="anchor"></a>
			<a href="auteur/zatara" title="Zatara">Zatara</a>	
		</strong>
				<span class="date">18 octobre&nbsp;10:56</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Non, en fait, natiophobe, ça ne va pas... la seul nation qui l’emmerde, c’est la française. Il est républicain francophobe, c’est tout. C’est tout à fait possible, et c’est même une spécialité française. Je ne sais plus ou j’ai lu cela et qui l’a dit, mais quelqu’un disait qu’il fallait mettre des français à la tête d’institution internationnal, parce que c’étaient les seuls à ne faire aucun favoritisme envers leurs pays... soit on voit cela de manière positive en estimant qu’il s’agit de ce fameux universalisme qui transpirerait en France, soit c’est tout simplement de la haine pour son propre pays...<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203206">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203206' class='signaler_abus' forum='13203206'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203206">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203214 -->
		 
			<li class="enfant 13203214-19736-10376 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203214" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2WIsxzIaN8QuVm/8Mp3eNmPfWhZL/VQ+Hp8wZ+lw/AfLjAuR0dlTsFsefTDEVYlseysT2M8rsH3Wnh73FJ5FZ1WTfe/F86E=' /></div><input type="text" class="cach" name="content" id="content-13203214" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/temrah" title="Joe Chip"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/491254a9a63a5b850e6f037a57622a69.jpg" width="60" height="60" alt="Joe Chip"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203214" name="forum13203214" id="forum13203214" class="anchor"></a>
			<a href="auteur/temrah" title="Joe Chip">Joe Chip</a>	
		</strong>
				<span class="date">18 octobre&nbsp;11:15</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Belenos</p>

<p>@<span style=""><a href="https://www.agoravox.tv/auteur/qirotatif" style="">Qirotatif</a>&nbsp;</span></p>

<p>Les discours de Mélenchon sont truffées de références à la nation et à la "grande nation", il doit d’ailleurs être le seul homme politique français à utiliser encore cette expression périmée en France mais qui reste couramment employée en Allemagne pour désigner ironiquement la France. La "grande nation" correspond historiquement à la France centralisatrise aux frontières élargies - notamment sur le Rhin - issue de la Révolution Française (la "grande révolution") donc un germanophobe comme Mélenchon ne peut pas l’utiliser innocemment.&nbsp;</p>

<p>Je ne sais pas si je le qualifierais de nationaliste mais le traiter de "natiophobe" n’a pas grand sens, sauf si on retient l’acception purement ethnique du mot ce qui est peut-être le cas de Qirroreur mais qui ne correspond pas à l’histoire française (c’est comme ça, la France n’est pas une nation ethnique à la manière de l’Allemagne).</p>

<p><i><br /></i></p>

<p><i><span style="">Alors comment peut-on à ce point détester l’idée de nation (en réalité c’est l’idée même de nationalité qu’il déteste... celle-ci étant incarnée par des individus tandis que "nation" reste un concept) tout en sachant qu’il n’existe pas d’autre entité pouvant créer une communauté de destin&nbsp;?&nbsp;</span><br /></i></p>

<p>Tu confonds la dimension politique et ethnique mais la nation était une "idée de gauche" jusqu’aux années 1870-80. Les légitimistes et les royalistes ultra exécraient ce concept synonyme de souveraineté nationale (et non plus de souveraineté du roi) et de "rousseauisme" comme le montrent ces lignes trouvées avec une recherche rapide sur un blog royaliste&nbsp;:</p>

<p><a href="http://doctrineroyaliste.over-blog.com/article-17408164.html" rel="nofollow">http://doctrineroyaliste.over-blog.com/article-17408164.html</a><br /></p>

<p><span style=""><i>Il faut remarquer que l’idée de nation n’est pas, en soi, royaliste. Au contraire, c’est un concept révolutionnaire. La meilleure preuve est que l’on a crié&nbsp;pour la première fois&nbsp;: «&nbsp;Vive la Nation&nbsp;!&nbsp;» lors de la bataille de Valmy en 1792. Son origine se trouve chez Jean-Jacques Rousseau&nbsp;: c’est le champ de la mythique «&nbsp;volonté générale&nbsp;» chère à ce personnage, d’où découle ce que les constitutions républicaines appellent&nbsp;: la «&nbsp;souveraineté nationale&nbsp;».&nbsp;</i></span><br /></p>

<p><span style="">En France, le traumatisme de la défaite de 1870 a inspiré un nationalisme défensif et "revanchard" qui a tourné le dos aux grands idéaux universalistes et à la nation "abstraite" de 1789 pour réhabiliter une définition "charnelle" de la nation.&nbsp;</span><span style="">A partir de l’affaire Dreyfus, les Républicains, dont certains avaient soutenu le général Boulanger, se séparent formellement des nationalistes. La nation est devenue un concept "de droite". Il y a une évolution similaire sur la question du colonialisme&nbsp;: au départ c’est un projet impérial et républicain dénoncé par les nationalistes qui y voient une diversion et un affaiblissement face à l’Allemagne. Ils n’ont pas complètement tort car Bi</span><span style="">smarck se vante de tout faire pour&nbsp;</span><span style="">pousser les Français à céder à leurs penchants universalistes grandioses - et d’y réussir -&nbsp;</span><span style="">dans le but d’éclater la puissance française et de la disperser</span><span style="">&nbsp;aux 4 coins de l’Empire.&nbsp;</span></p>

<p><span style="">L’aventure coloniale française,&nbsp;</span><span style="">qui sera plus tard vivement décriée par les autorités allemandes comprenant avec retard qu’elles ont raté leur expansion coloniale (période aujourd’hui connue comme "première mondialisation")&nbsp;</span><span style="">est paradoxalement encouragée par les impériaux prussiens de l’époque qui saluent ironiquement les progrès civilisateurs de&nbsp;</span><span style="">la "Grande Nation" en Afrique dès lors que cela la conduit à renoncer à toute idée</span><span style="">&nbsp;de reprendre l’Alsace-Lorraine... L’historiographie contemporaine exagère beaucoup la portée du "revanchisme" dans la société fran</span><span style="">çaise de l’époque. En réalité, conformément au souhait des élites allemandes,&nbsp;</span><span style="">la plupart des Républicains ont renoncé à regarder vers la ligne bleue des Vosges. Le fameux "<i>y penser toujours, n’en parler jamais</i>" de Gambetta, souvent interprété à tort aujourd’hui comme la traduction politique de ce "revanchisme", ne fait que traduire le défaitisme de ces élites républicaines et le rationaliser&nbsp;</span><span style="">("pensons-y mais n’en faisons rien"). Les Républicains sont en fait contents avec l’Empire (à l’exception de certains républicains de gauche, comme Clémenceau).&nbsp;</span></p>

<p><span style="">L’histoire des élites françaises "revanchardes" bien décidées à reprendre l’Alsace-Lorraine et qui auraient élevé une génération d’enfants dans le nationalisme et la xénophobie est manifestement une recréation de l’historiographie contemporaine (post seconde guerre mondiale).&nbsp;</span><span style="">En réalité, quand la guerre éclate, personne n’est préparé,&nbsp;</span><span style="">l’armée est totalement désorganisée, les soldats portent toujours les uniformes tricolores de la guerre de 1870 et le commandement applique encore des précepts stratégiques désuets qui vont devenir suicidaires (charge à la baïonnette). On part d’ailleurs se battre "la fleur au fusil" selon l’expression consacrée ce qui veut bien dire ce que cela veut dire.&nbsp;</span></p>

<p><span style="">Bon, désolé, je me suis un peu égaré, mais parfois un peu d’histoire des idées ne fait pas de mal pour comprendre l’évolution de certains concepts...</span></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203214">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203214' class='signaler_abus' forum='13203214'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203214">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203216 -->
		 
			<li class="enfant 13203216-19736-10376 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203216" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne72iIsx/aTPMvIFMTbM5V4E37l7xSbDkINPvJ257vRBw01qEQ4ugHnRtpxCTwgSYlse9MQCKudfplUMrB5kwwIeh/00ZLWqwLC' /></div><input type="text" class="cach" name="content" id="content-13203216" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/temrah" title="Joe Chip"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/491254a9a63a5b850e6f037a57622a69.jpg" width="60" height="60" alt="Joe Chip"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203216" name="forum13203216" id="forum13203216" class="anchor"></a>
			<a href="auteur/temrah" title="Joe Chip">Joe Chip</a>	
		</strong>
				<span class="date">18 octobre&nbsp;11:19</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Zatara</p>

<p><span style=""><i>Je ne sais plus ou j’ai lu cela et qui l’a dit, mais quelqu’un disait qu’il fallait mettre des français à la tête d’institution internationnal, parce que c’étaient les seuls à ne faire aucun favoritisme envers leurs pays...</i></span><br /></p>

<p><span style="">C’est un diplomate anglais, ancien commissaire européen, qui a dit ça&nbsp;:</span></p>

<p><span style=""><a href="https://fr.wikipedia.org/wiki/Christopher_Soames" rel="nofollow">https://fr.wikipedia.org/wiki/Christopher_Soames</a></span><span style="">&nbsp;</span></p>

<p><span style=""><i><br /></i></span></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203216">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203216' class='signaler_abus' forum='13203216'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203216">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203218 -->
		 
			<li class="enfant 13203218-19736-10376 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203218" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc73WI8xzYaD8TMRjFFnE1eAJk9qXDByQrne0EKgaC+ye0arzzdMhgkonxw4fxizaolsL2VYHxJEkooLgB3wbx7e5PHYTJrcw==' /></div><input type="text" class="cach" name="content" id="content-13203218" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/temrah" title="Joe Chip"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/491254a9a63a5b850e6f037a57622a69.jpg" width="60" height="60" alt="Joe Chip"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203218" name="forum13203218" id="forum13203218" class="anchor"></a>
			<a href="auteur/temrah" title="Joe Chip">Joe Chip</a>	
		</strong>
				<span class="date">18 octobre&nbsp;11:36</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Qirotatif</p>

<p><span style=""><i>Voilà pourquoi je bute à décrire son aversion qui, je crois, est à la fois assez singulière en Europe et assez commune à un certain nombre de Français.&nbsp;</i></span><br /></p>

<p>Sinon pour revenir sur Mélenchon, je crois tout simplement qu’une partie des élites françaises républicaines cultivent une nostalgie d’empire à travers ce culte - très artificiel au demeurant - de "l’autre" (cet autre dont on ne veut pas dans son voisinage). Ces gens analysent à tort que la France a été sauvée par son empire colonial durant la première guerre mondiale, de là découlent très naturellement l’idée que le peuple autochtone n’est plus bon à rien au sens historique du terme et que la dynamique de colonisation doit s’inverser (comme Poutine l’avait remarqué) pour réinsuffler une énergie qui fait défaut.&nbsp;</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203218">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203218' class='signaler_abus' forum='13203218'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203218">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203221 -->
		 
			<li class="enfant 13203221-19736-10376 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203221" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2mIswzaSPMtm8k+AANR7rGNBvnR5CCdtH/7vTGmUHo1soGxWxtoa0GSc6bcW7tEVv7aLmoHZyx0727gqf2sJuTOQ1WaVoNE=' /></div><input type="text" class="cach" name="content" id="content-13203221" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/temrah" title="Joe Chip"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/491254a9a63a5b850e6f037a57622a69.jpg" width="60" height="60" alt="Joe Chip"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203221" name="forum13203221" id="forum13203221" class="anchor"></a>
			<a href="auteur/temrah" title="Joe Chip">Joe Chip</a>	
		</strong>
				<span class="date">18 octobre&nbsp;12:07</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Zatara</p>

<p><span style=""><i>soit on voit cela de manière positive en estimant qu’il s’agit de ce fameux universalisme qui transpirerait en France, soit c’est tout simplement de la haine pour son propre pays...</i></span><br /></p>

<p><span style="">C’est ni l’un ni l’autre. Comme le fait remarquer Zemmour, l’universalisme n’est pas vraiment un problème quand on déploie en même temps que les droits de l’homme tous les ingrédients du<i> hard power</i>. La France de Victor Hugo est la capitale culturelle du monde&nbsp;; les scientifiques français inventent ou contribuent à des progrès majeurs (aviation, cinématographie, vaccination) qui justifient et rationalisent cet universalisme. Le franc germinal est encore à l’époque une monnaie lourde en passe de devenir la monnaie mondiale de référence&nbsp;:</span></p>

<p><span style=""><a href="https://www.lesechos.fr/27/01/2017/LesEchosWeekEnd/00061-009-ECWE_quand-le-franc-faillit-devenir-la-monnaie-mondiale.htm" rel="nofollow">https://www.lesechos.fr/27/01/2017/LesEchosWeekEnd/00061-009-ECWE_quand-le-franc-faillit-devenir-la-monnaie-mondiale.htm</a></span></p>

<p><span style="">Evidemment, prêcher l’universalisme et les droits de l’homme après deux guerres mondiales qui ont épuisé le pays moralement et physiquement et après la décolonisation, ce n’est plus du tout la même chose. Le franc dans les années 1920 n’est plus qu’une monnaie dévaluée attaquée par les spéculateurs. La France est devenue une puissance militaire et scientifique moyenne qui craint l’invasion de son territoire et dont les élites, devenues anglophiles et américanophiles, n’osent plus rien faire qui troubleraient ses "alliés" et la priverait de leur soutien en cas d’attaque (on a vu ce que cela a donné en 40 avec les Anglais et les Américains).&nbsp;</span></p>

<p><span style="">Les autres ne sont pas fous, ils voient bien que la France n’a plus les moyens de porter cette ambition universaliste devenue une sorte de sacerdoce républicain qui ne peut plus déboucher que sur</span><span style="">&nbsp;la haine de soi à la française, sur la mauvaise conscience. Il en va des sociétés comme des individus. Un</span><span style="">&nbsp;être qui a la conscience d’avoir failli ne peut plus tourner son énergie vers sa propre reproduction. Toute son énergie se retourne contre lui-même (déconstruction) comme dans tout narcissisme contrarié.</span></p>

<p><span style="">Dans le mythe originel, N</span><span style="">arcisse ne se complait pas dans le contemplation de son propre reflet, en réalité il n’arrive pas à se reconnaître dans son reflet. C’est un peu ce qui arrive collectivement à la société française depuis quelques décennies...</span></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203221">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203221' class='signaler_abus' forum='13203221'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203221">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203224 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203224" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNfGD9xuWF5Z4HrYODUrSjgbvjD3/ek4ASnb9QwGZYaMybsaz14D6/c9A5YC5c4Ueeg5slwOypfHV7+Qx/mNoNE=' /></div><input type="text" class="cach" name="content" id="content-13203224" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zatara" title="Zatara"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ade6989266fc7e828efbc4ee50885a7.jpg" width="60" height="60" alt="Zatara"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203224" name="forum13203224" id="forum13203224" class="anchor"></a>
			<a href="auteur/zatara" title="Zatara">Zatara</a>	
		</strong>
				<span class="date">18 octobre&nbsp;12:21</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Joe Chip</p>

<p>Soit...c’est très intéressant...</p>

<p> mais c’est un peu trop passif à mon goût... Il y a une volonté de faire de l’Europe, et plus spécifiquement une volonté "franco-française" à l’échelle de la France de devenir une nation-monde... tout ce qu’il se passe en France depuis 40 ans n’est pas le fruit de la bêtise, ou des seuls besoins du MEDEF (ou de ses ancêtres)... il y a autant une volonté de détruire la nation française et plus particulièrement la façon de penser française (culture catholique ayant un rapport au monde beaucoup trop "communiste"par rapport au projet d’intégration global libérale libertaire) que de servir de creuset expérimental afin de faire éclore ce "néo" "universalisme" (en intégrant d’une manière ou d’une autre l’Islam dans le pseudo patchwork actuel), quitte à foutre la France en l’air... Je ne sors pas cela de manière complotiste, il y a pas mal d’auteur et de politique qui en ont parlé, ça et là... Il y a aussi une raison messianique la dedans que je ne développerais pas.<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203224">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203224' class='signaler_abus' forum='13203224'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203224">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203241 -->
		 
			<li class="enfant 13203241-19736-10376 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203241" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Jez2iI8w7K9RbBwDid95+k11z30mw1NJ5wcj81R6awqD8YrQcZLzq1oVm72PZYkCAsySk2v33ShQ/N9M1KIOCdRExSfJQF6JALC' /></div><input type="text" class="cach" name="content" id="content-13203241" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/temrah" title="Joe Chip"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/491254a9a63a5b850e6f037a57622a69.jpg" width="60" height="60" alt="Joe Chip"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203241" name="forum13203241" id="forum13203241" class="anchor"></a>
			<a href="auteur/temrah" title="Joe Chip">Joe Chip</a>	
		</strong>
				<span class="date">18 octobre&nbsp;13:33</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Zatara</p>

<p>"Ton gôut" et ta sensibilité, soit. Les histoires de "volonté de", je ne sais pas ce que c’est, je n’ai pas de boule de cristal ni aucun moyen de sonder les intentions réelles ou supposées des uns ou des autres. Je reste dans une démarche empirique d’analyse de l’histoire basé sur faits, des lectures, des propos, etc. Au-delà on entre dans le domaine de l’intime conviction ou de la croyance et là-dessus je n’ai pas à me prononcer. Je n’ai de toute façon jamais écrit ni dit ni penser quelque chose d’aussi simpliste que "ce qu’il se passe en France depuis 40 ans est le fruit de la bêtise ou des besoins du MEDEF".&nbsp;</p>

<p><span style=""><i>la façon de penser française (culture catholique ayant un rapport au monde beaucoup trop "communiste"par rapport au projet d’intégration global libérale libertaire)</i></span><br /></p>

<p>Ca de mon point de vue je ne sais pas si c’est du complotisme mais c’est juste inintelligible.<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203241">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203241' class='signaler_abus' forum='13203241'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203241">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203248 -->
		 
			<li class="enfant 13203248-19736-10376 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203248" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNcSww0XqdwG4HrYODUrSjgbvjDXjNiWDhnr/g3/uQa1d2IFt/4PQdgoJ5fISvxCzikcgQoMGT/v6cu7ry8UXUE=' /></div><input type="text" class="cach" name="content" id="content-13203248" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/temrah" title="Joe Chip"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/491254a9a63a5b850e6f037a57622a69.jpg" width="60" height="60" alt="Joe Chip"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203248" name="forum13203248" id="forum13203248" class="anchor"></a>
			<a href="auteur/temrah" title="Joe Chip">Joe Chip</a>	
		</strong>
				<span class="date">18 octobre&nbsp;13:58</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Sur le "racisme" de Mélenchon, là encore la clé pour le comprendre se trouve à mon avis dans la révolution française. A partir de la seconde moitié du XVIIIème les aristocrates (ou en tout cas une partie d’entre eux) commencent à s’identifier au sens ethnique du terme aux conquérants Francs de la Gaulle. Une partie des révolutionnaires reprendra ce paradigme à son compte en l’inversant&nbsp;; je crois déjà avoir cité ici les propos de député appelant à rejeter les Francs vers "les forêts sombres de Franconie" (Allemagne).&nbsp;</p>

<p>Donc Mélenchon fait en gros un blocage sur les blonds aux yeux bleus assimilés&nbsp;à la terre et au sang nordique (opposé dans son esprit à la mer et au sang mêlé méditerranéen)&nbsp;; je n’ai pas noter chez lui de propos visant les "blancs" de manière générale.&nbsp;&nbsp;</p>

<p>A noter que Macron dans son mépris affiché et revendiqué des "gaulois réfractaires" opposés aux nordiques (danois luthériens) semble lui aussi reprendre ces poncifs, de manière inconsciente sans doute.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203248">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203248' class='signaler_abus' forum='13203248'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203248">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203249 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203249" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc73WI8xzYaD8RMzn0F1eVUdKh5ayIYWWo+VnVaiH3GKw016IzzVwNdVBQUrxZ69akVvzALxGPEm8Z/ALrnLNh3x4JTWVOFEv8=' /></div><input type="text" class="cach" name="content" id="content-13203249" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/hase" title="hase"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/356d96b533469dbd659849ab74ff54e6.jpg" width="60" height="60" alt="hase"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203249" name="forum13203249" id="forum13203249" class="anchor"></a>
			<a href="auteur/hase" title="hase">hase</a>	
		</strong>
				<span class="date">18 octobre&nbsp;13:58</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Qirotatif<br />C’est une expression franc-comtoise, très très très courante et qui est plus appropriée que peuple ou population.</p>

<p>Quant à dire "les Français", celui signifierait que lui ne l’est pas.<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203249">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203249' class='signaler_abus' forum='13203249'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203249">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203254 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203254" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMtiTCPInOR5K4EtynS9DkJ1P+/849VtqO16poTYLNjbZWh4IfZS2YcB4Wyv84U455KlSahjRX6Vw0CUWORun/U=' /></div><input type="text" class="cach" name="content" id="content-13203254" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/qirotatif" title="Qirotatif"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ddabe5e057b25995f30a67e45f6eb995.jpg" width="60" height="60" alt="Qirotatif"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203254" name="forum13203254" id="forum13203254" class="anchor"></a>
			<a href="auteur/qirotatif" title="Qirotatif">Qirotatif</a>	
		</strong>
				<span class="date">18 octobre&nbsp;14:19</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Joe Chip<br /><i>"<span style="">Bon, désolé, je me suis un peu égaré, mais parfois un peu d’histoire des idées ne fait pas de mal pour comprendre l’évolution de certains concepts..."</span></i></p>

<p><span style="">En effet, ce n’est pas inutile. Tu ne t’es pas égaré mais évoques un autre aspect de la question qui, ne répond qu’en partie, à ce qui m’interroge (pas réellement en fait... c’est juste une réflexion).&nbsp;</span></p>

<p><span style=""><br /></span></p>

<p><i><span style="">"</span><span style="">Je ne sais pas si je le qualifierais de nationaliste mais le traiter de "natiophobe" n’a pas grand sens, sauf si on retient l’acception purement ethnique du mot ce qui est peut-être le cas de Qirroreur mais qui ne correspond pas à l’histoire française (c’est comme ça, la France n’est pas une nation ethnique à la manière de l’Allemagne)."</span></i></p>

<p><span style="">Je ne retiens pas l’aspect purement ethnique mais en effet je parle de cet aspect ici parce que Mélenchon parle de celui-là très souvent. La réalité c’est que bcp de Français peuvent remonter très loin dans leur généalogie et que la pop a été très stable durant des siècles. Non seulement il y a une réalité ethnique (culturelle) française (ou plutôt plusieurs qui se sont agrégées et par la contrainte au fil du temps) mais il y a également une réalité biologique. Je ne confonds pas les deux (la nation au sens politique et ethnique) et bien évidemment que la France ne s’est pas constituée sur les mêmes fondements que l’Allemagne mais très souvent la gauche contemporaine rappelle à tort que le "Français de souche, cela n’existe pas" en dépit des évidences. Effectivement, quand on est Mélenchon, Garrido ou Obono, Français de souche n’a pas de sens. Le problème c’est que ces gens estiment que leur cas personnel est une généralité et que leur différence d’origine est pour eux une richesse quand d’autres origines, celles autochtones, sont au contraire niées dans le meilleurs des cas, conspuées dans le pire. L’emblème de la FI c’est un rameau d’olivier et Mélenchon explique très bien pourquoi&nbsp;: "</span><span style="">C’est celui de l’arbre de la méditerranée. C’est l’arbre noueux et qui même dans son âge le plus avancé, soudain fait paraître des fleurs et donne des fruits quand on le croyait achevé, l’olivier de la paix&nbsp;!".&nbsp;</span><span style="">Sauf que les rivages de la Méditerrannée ne sont qu’une partie de la France et l’olivier un élément parmi d’autres de la faune.</span></p>

<p><span style="">Ils ont un réel problème avec cette question au point de flirter de manière poussée avec le racisme. Ou comment se prétendre anti-racistes tout en niant l’existence des différences (différence n’impliquant pas des notions de hiérarchies) tout en exaltant ces différences.&nbsp;</span></p>

<p><span style=""><br /></span></p>

<p><i><span style="">"</span><span style="">Il y a une évolution similaire sur la question du colonialisme&nbsp;: au départ c’est un projet impérial et républicain dénoncé par les nationalistes qui y voient une diversion et un affaiblissement face à l’Allemagne.</span><span style="">&nbsp;"</span></i></p>

<p><span style="">Paul Déroulède, pour le paraphraser, préférait en effet récupérer un frère que d’avoir dix serviteurs.</span></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203254">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203254' class='signaler_abus' forum='13203254'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203254">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203256 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203256" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2mIswzaSPMsiUgzGHMgQTm5BvnR5CCdtHw5A5bvRFg81qIxyV0C14RjERR1jy3U9A4qC6jy0O9vFgDT5Oon5YWztYawz9KE=' /></div><input type="text" class="cach" name="content" id="content-13203256" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/qirotatif" title="Qirotatif"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ddabe5e057b25995f30a67e45f6eb995.jpg" width="60" height="60" alt="Qirotatif"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203256" name="forum13203256" id="forum13203256" class="anchor"></a>
			<a href="auteur/qirotatif" title="Qirotatif">Qirotatif</a>	
		</strong>
				<span class="date">18 octobre&nbsp;14:23</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@hase<br />Je n’ai pas compris.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203256">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203256' class='signaler_abus' forum='13203256'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203256">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203257 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203257" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNcefW+o0Ulb4XrYODUrSjgbvjAhrdiWjB9TiYxFZZaszhseQTeUaxcPLTjImoriMju01A5GtdfGksq6zlW9oNE=' /></div><input type="text" class="cach" name="content" id="content-13203257" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/qirotatif" title="Qirotatif"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ddabe5e057b25995f30a67e45f6eb995.jpg" width="60" height="60" alt="Qirotatif"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203257" name="forum13203257" id="forum13203257" class="anchor"></a>
			<a href="auteur/qirotatif" title="Qirotatif">Qirotatif</a>	
		</strong>
				<span class="date">18 octobre&nbsp;14:25</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@hase<br />Au temps pour moi, tu parles de l’expressions "les gens"...&nbsp;</p>

<p>Je n’ai pas compris le sens de ta seconde phrase pour être précis.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203257">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203257' class='signaler_abus' forum='13203257'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203257">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203259 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203259" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNeyws+q0Z034XrYODUrSjgbvjDrfOl49H3LDAw5ZZYs3MB/CHhklf4MqC/vU0p5yI9iNXHrwtfHl1z1JfWQoNE=' /></div><input type="text" class="cach" name="content" id="content-13203259" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zatara" title="Zatara"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ade6989266fc7e828efbc4ee50885a7.jpg" width="60" height="60" alt="Zatara"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203259" name="forum13203259" id="forum13203259" class="anchor"></a>
			<a href="auteur/zatara" title="Zatara">Zatara</a>	
		</strong>
				<span class="date">18 octobre&nbsp;14:36</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Joe Chip<br /><i>Je n’ai de toute façon jamais écrit ni dit ni penser quelque chose 
d’aussi simpliste que "ce qu’il se passe en France depuis 40 ans est le 
fruit de la bêtise ou des besoins du MEDEF". <br /></i></p>

<p>&nbsp;?? C’était une affirmation impersonnelle généraliste (qu’on entend souvent...).. Je ne comprends pas que tu puisses l’avoir pris pour toi..... Si je te fais des reproches ou des critiques, je citerais toujours tes écrits.</p>

<p><i>Ca de mon point de vue je ne sais pas si c’est du complotisme mais c’est juste inintelligible.</i></p>

<p>mea culpa...<i> </i>Les restes culturels historiques sont largement issu du catholicisme fr. Ils ont été dissipé, dans la forme, par la récupération républicaine mais pas dans le fond&nbsp;: il reste des traces très présente dans le logiciel de pensée populaire, sans même que la poupoulasse en soit consciente. Pour le coup, je vais cité Zemmour lorsqu’il reprend une phrase d’un auteur&nbsp;: <i>La France à l’évangile dans le sang</i> (ou dans la peau... quelque chose d’approchant)... Cette façon d’être, et de se comporter, se heurte, plus que n’importe quelle autre poupoulasse, à des principes capitalistes inhérents à la société occidentale (bon, c’est shématique, et je ne vais pas épiloguer ad vitam sur les origines religieuses de ce type de capitaliste, notamment, mais pas que, protestante)... C’est ainsi qu’on remarque que cette opposition est assimilé (ici ou là, sur un plateau de télé, ou dans un journal, un livre...) soit au catholicisme (ce qui est ridicule dans le fond, vu le degré de fréquentation des églises) soit à du communisme (ridicule également).<br /><i></i></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203259">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203259' class='signaler_abus' forum='13203259'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203259">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203268 -->
		 
			<li class="enfant 13203268-19736-10376 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203268" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMtEZCHmbR3sloOfFjTY5Q8WRGEog5FLM82IqzyEHieVCtwEZDUnMo1te/MS9WoB3cwzylN5r8OMNpEsrA1gn/U=' /></div><input type="text" class="cach" name="content" id="content-13203268" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/temrah" title="Joe Chip"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/491254a9a63a5b850e6f037a57622a69.jpg" width="60" height="60" alt="Joe Chip"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203268" name="forum13203268" id="forum13203268" class="anchor"></a>
			<a href="auteur/temrah" title="Joe Chip">Joe Chip</a>	
		</strong>
				<span class="date">18 octobre&nbsp;15:16</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Qirotatif</p>

<p><span style=""><i>La réalité c’est que bcp de Français peuvent remonter très loin dans leur généalogie et que la pop a été très stable durant des siècles. Non seulement il y a une réalité ethnique (culturelle) française (ou plutôt plusieurs qui se sont agrégées et par la contrainte au fil du temps) mais il y a également une réalité biologique. Je ne confonds pas les deux (la nation au sens politique et ethnique) et bien évidemment que la France ne s’est pas constituée sur les mêmes fondements que l’Allemagne mais très souvent la gauche contemporaine rappelle à tort que le "Français de souche, cela n’existe pas" en dépit des évidences.&nbsp;</i></span><br /></p>

<p><span style="">Je ne dis pas le contraire. Je plaide toujours à titre personnel pour une définition de l’identité française intégrant à la fois la dimension universaliste (qui existait sous une autre forme bien avant la République) et la dimension historique ou&nbsp;</span><span style="">"charnelle" (qui perdure). Malheureusement, ce positionnement souvent confondu avec une posture consensuelle est très difficile à tenir puisqu’il m’amène à entrer en contradiction à la fois avec les "gauchistes" dont le constructivisme délirant les amène à postuler</span><span style="">&nbsp;que la nation n’existait pas avant la Révolution, avant la troisième république - voire n’a jamais existé - et avec les "nativistes-nationalistes" qui considèrent que la France est morte (Zemmour), qu’elle est en train de mourir ou qu’elle va mourir du fait de l’évolution de sa démographie (chacun ayant son "c’est la faute des...").</span></p>

<p><span style="">En fait c’est un double nihilisme&nbsp;: la France n’existe pas ou elle est morte, ne reste plus qu’à choisir ton camp, camarade. E</span><span style="">t ils s’étonnent ensuite que les Français soient désabusés et pessimistes sur l’avenir.</span></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203268">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203268' class='signaler_abus' forum='13203268'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203268">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203286 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203286" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNcGfS8XqdzYdn+8gbRB5Q/2Qc0L/+i4ASnbNQ8GZYbMeNpFSY4CkAlteysT9uF5e+JE2hbndJm/wHBB5PfQEIDB' /></div><input type="text" class="cach" name="content" id="content-13203286" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/qirotatif" title="Qirotatif"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ddabe5e057b25995f30a67e45f6eb995.jpg" width="60" height="60" alt="Qirotatif"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203286" name="forum13203286" id="forum13203286" class="anchor"></a>
			<a href="auteur/qirotatif" title="Qirotatif">Qirotatif</a>	
		</strong>
				<span class="date">18 octobre&nbsp;17:04</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Joe Chip<br /><i>"<span style="">Malheureusement, ce positionnement souvent confondu avec une posture consensuelle est très difficile à tenir puisqu’il (...)"</span></i></p>

<p><span style="">Me concernant cela fait sens. Je pense...enfin ce n’est même pas "je pense", c’est un simple constat, que les deux dimensions coexistent mais chez les "gauchistes" l’identité française n’a de sens que dans une conception philosophique (l’universalisme), soit aucun sens. Ces gens seront balayés par ceux qu’ils pensent être leurs alliés.&nbsp;</span></p>

<p><span style="">Nous ne sommes pas encore à la croisée des chemins mais nous nous y approchons... Ce matin, il y a eu un billet assez intéressant sur France Culture sur la réaction des sociaux-démocrates danois face à la montée de la contestation. L’animateur détaillait comment ce sont les maires des villes de banlieue de Copenhague qui avaient imprimé le virage politique à un échelon national.&nbsp;</span></p>

<p><span style="">Les paramètres français actuels me forcent à admettre que la situation du pays est critique et sans précédent dans son histoire mais en même temps je ne considère pas la situation désespérée pour autant. Nous sommes quelques uns encore et les troupes grossissent. Le fait qu’il y ait des masses désespérées n’est pas si problématique que cela. Le combat contre les fossoyeurs de notre nation a toujours été une épopée. Il en sera de même demain.</span></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203089&idf=13203286">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203286' class='signaler_abus' forum='13203286'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203286">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203294 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203294" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne72iI8w/aTPMt4IMzKM3VpG4EtynS9DkINPpL5ylhH2w+kp8z3l0A70CMUy/rS7tEVv74LQYInHPtrA7H6HDprDxROiW4i9KE=' /></div><input type="text" class="cach" name="content" id="content-13203294" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zatara" title="Zatara"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ade6989266fc7e828efbc4ee50885a7.jpg" width="60" height="60" alt="Zatara"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203294" name="forum13203294" id="forum13203294" class="anchor"></a>
			<a href="auteur/zatara" title="Zatara">Zatara</a>	
		</strong>
				<span class="date">18 octobre&nbsp;18:24</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Joe Chip<br /><i><span style="">Je plaide toujours à titre personnel pour une définition 
de l’identité française intégrant à la fois la dimension universaliste 
(qui existait sous une autre forme bien avant la République)</span></i></p>

<p><span style="">Serait il possible de développer ou de donner quelques pistes&nbsp;?<br /></span></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203268&idf=13203294">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203294' class='signaler_abus' forum='13203294'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203294">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203105 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203105" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMt0XGPIHEvkloOfFjTY5Q8WRFlKgZFKS82IqzyEnqfPZUh0Pl8q37ALzkUtbStoVemTBVhInRuFReXrKM0QkPw=' /></div><input type="text" class="cach" name="content" id="content-13203105" value="">
		
		<span class="nbvotes">6 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/jeanpietre" title="jeanpi&#232;tre"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/d472378c61ee5a3aa0ed0facd4d6e6dd.jpg" width="60" height="60" alt="jeanpi&#232;tre"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203105" name="forum13203105" id="forum13203105" class="anchor"></a>
			<a href="auteur/jeanpietre" title="jeanpi&#232;tre">jeanpiètre</a>							
		</strong>
				<span class="date">17 octobre&nbsp;20:10</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>diabolisation saison 2 , après avoir ridiculisé les le pen , l’oligarchie en met un peu sur méluche.</p>
<div>Normal, diviser pour régner, et vu l’effet catastrophiques des dernière sorties du micron, il fallaitallumer un contre feu, d ’autant qu’il vient de nommer à l’écologie une lobbyiste en chef d’une des boites les plus polluantes du monde.</div><div>jamais voté pour méluche, ni pour le pen, ni pour macron et jamais je ne leferais, je voterais quand le candidat ne sera pas mis en place par l’état profond (donc pas upr non plus).</div><div>alors que la macronie entre en phase d’autodestruction bien prévisible, il faut à tout pris affaiblir son opposition dans l’esprit crédule du public. chose faite</div>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203105">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203105' class='signaler_abus' forum='13203105'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203105">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13203197 -->
		 
			<li class="enfant 13203197-24561-10376 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203197" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8RL9CDtbw/VuClgH3rN/e7/qeZ25bvR5g2kh8z3V0Nd1Ed0DCpsyKcB4WtP/jQnnQLIPYgcN1JkjtvGYo6wotE=' /></div><input type="text" class="cach" name="content" id="content-13203197" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/vraidrapo" title="Vraidrapo"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Vraidrapo|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203197" name="forum13203197" id="forum13203197" class="anchor"></a>
			<a href="auteur/vraidrapo" title="Vraidrapo">Vraidrapo</a>	
		</strong>
				<span class="date">18 octobre&nbsp;09:15</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@jeanpiètre<br />Votre commentaire serait partagé par bien des abstentionnistes mais, hélas, ça ne semble pas ébranler l’état profond et je n’ai jamais lu un scenario de sortie de crise démocratique plausible.</p>

<p>On dirait que le système politique a découvert le mouvement perpétuel&nbsp;: l’état profond toujours au pouvoir sous toutes ses formes... <br /></p>

<p>Peut-être qu’un collège de Philosophes politiques se réunissant pour plancher sur la question ... <u>sous protection populaire&nbsp;?</u><br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203105&idf=13203197">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203197' class='signaler_abus' forum='13203197'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203197">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203339 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203339" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8Q/V6Dvb49foGtSSCe4SDoPxLg705iL5w2kh8y6tPN46RDUOTUX9KkVvzbLCW1HdW7wFm69W3TI+gofAcI6lfs=' /></div><input type="text" class="cach" name="content" id="content-13203339" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/jeanpietre" title="jeanpi&#232;tre"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/d472378c61ee5a3aa0ed0facd4d6e6dd.jpg" width="60" height="60" alt="jeanpi&#232;tre"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203339" name="forum13203339" id="forum13203339" class="anchor"></a>
			<a href="auteur/jeanpietre" title="jeanpi&#232;tre">jeanpiètre</a>	
		</strong>
				<span class="date">18 octobre&nbsp;22:09</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Vraidrapo<br />la démocratie , comme la liberté ou la justice sont des idéaux, par nature&nbsp;<span style="">&nbsp;inatteignables, sans un vote obligatoire individuels sur toutes les strates de pouvoir, donc les entreprises , les organismes financiers etc... bref ce serait l’anarchie au sens proudhon.à l’échelle planetaire , y a du boulot</span></p>

<p><span style="">plus pragmatique , le pouvoir en place sait compter , et une alliance de ce qu’ils appellent les extrêmes , ferait comme en italie</span></p>

<p><span style="">les forces de rejets sont plus fortes que celles du status quo, donc il faut les affaiblir, et les empêcher de s’unir</span></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203105&idf=13203339">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203339' class='signaler_abus' forum='13203339'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203339">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13203121 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203121" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNeieuxsWI5Y4XrYODUrSjgbvjCx+ui49Anb9QzW0Zmb3NASYXdmvLc9A7KLpD7BFv7P9glqcxBFqNEBZQ9uMw==' /></div><input type="text" class="cach" name="content" id="content-13203121" value="">
		
		<span class="nbvotes">3 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/le-celte" title="Le Celte"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/436176d4fd651bf46db182865c1c37df.jpg" width="60" height="60" alt="Le Celte"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203121" name="forum13203121" id="forum13203121" class="anchor"></a>
			<a href="auteur/le-celte" title="Le Celte">Le Celte</a>							
		</strong>
				<span class="date">17 octobre&nbsp;20:53</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Vous coupez le son et on dirait des vendeurs de tapis en marchandage&nbsp;!&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/mort_de_rire.png"></p>
<div>Un républicain citant les oeuvres de Shakespeare...La classe&nbsp;!&nbsp;</div>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203121">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203121' class='signaler_abus' forum='13203121'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203121">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13203125 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203125" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3iI8x/KTbNdGDWYLe5A34Tz3gykpYXZ36zUhe+l4+Cnb9Q4OvxHXZ0Zx6yq2ibc9AzIL/fhbd0Z6YPatgQqg6qQ8WUETkPw=' /></div><input type="text" class="cach" name="content" id="content-13203125" value="">
		
		<span class="nbvotes">4 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/djam" title="Djam"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/224dc10004cf5b729aa6882004b61d69.png" width="60" height="60" alt="Djam"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203125" name="forum13203125" id="forum13203125" class="anchor"></a>
			<a href="auteur/djam" title="Djam">Djam</a>							
		</strong>
				<span class="date">17 octobre&nbsp;21:09</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Ben maintenant Mélenchon saura ce que ressentent tous ceux qui, entrés en véritable résistance depuis des années, sont conspués, persécutés, attaqués, interdits de toutes parts par cette police d’état mafieux qui s’est auto proclamée Vérité comme d’autres se sont auto proclamés "lumières" alors qu’ils n’étaient que des abats-jour plein de violence et d’intolérance (Voltaire&nbsp;? tu reçois&nbsp;??)</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203125">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203125' class='signaler_abus' forum='13203125'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203125">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13203173 -->
		 
			<li class="forum-fil 13203173-29683-10376 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203173" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNfGeChsWA4XumxI3TOBXTgbvjCxrFsO5QvbRQ7R8dmXctZOZCxF6w1JayR573JgCWwo7C19puBncF9MtSlrcw==' /></div><input type="text" class="cach" name="content" id="content-13203173" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/curiosus" title="Curiosus"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Curiosus|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203173" name="forum13203173" id="forum13203173" class="anchor"></a>
			<a href="auteur/curiosus" title="Curiosus">Curiosus</a>							
		</strong>
				<span class="date">18 octobre&nbsp;00:56</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<div>Aaahh&nbsp;Bourdin... le mari de ...de...</div><div><br /></div><div>le mari de quoi&nbsp;!<br /></div>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203173">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203173' class='signaler_abus' forum='13203173'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203173">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13203175 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203175" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8RLfL1KnGl8oGtSSCe4SDoPxDinREkYO82IqxzsQsVqclnEXTRr2IcB4WuvjVbgnJhlsu6iABvXL1kZv1ISkPw=' /></div><input type="text" class="cach" name="content" id="content-13203175" value="">
		
		<span class="nbvotes">3 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/hijack-13671" title="Hijack ... "><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/c0eb2746685ec4cbabe598066b144fdd.png" width="60" height="60" alt="Hijack ... "></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203175" name="forum13203175" id="forum13203175" class="anchor"></a>
			<a href="auteur/hijack-13671" title="Hijack ... ">Hijack ...  </a>							
		</strong>
				<span class="date">18 octobre&nbsp;01:19</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<div>Le problème des insoumis est qu’ils ne le sont que très partiellement ... petitement, je dirai. Mélenchon bien qu’il ait raison de ne pas être d’accord, en&nbsp;sa qualité de responsable de parti, n’aurait pas dû s’en prendre aux policiers ... Dieudonné, ayant subi mille fois pire depuis longtemps, a tjrs accueilli les forces de l’ordre avec le sourire, même lorsqu’ils l’avaient sorti du lit en slip devant ses enfants à l’aube.</div><div>A ce propos, Melenchon (bien qu’il n’ait pas hurlé avec les hyènes anti Dieudo) ... n’avait jamais osé protesté contre les injustices envers un humoriste ... y compris de la part d’un 1er ministre tremblotant. Homme intelligent, Mélenchon aurait dû garder son calme et dénoncer proprement ce qu’il a subi ... le peuple, dans sa majorité l’aurait soutenu. <br /></div><div><br />Par contre Bourdin ... plus soumis que lui, faut chercher ... <br /></div>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203175">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203175' class='signaler_abus' forum='13203175'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203175">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13203217 -->
		 
			<li class="forum-fil 13203217-29136-10376 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203217" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8RLfFQES9J8B9/tyCWyLgKsuXlV0BOFhv2DoBDsInlqonNw4fyijcJdnbziGYB+GeEkKIUiG5a0aX57WG9qMw==' /></div><input type="text" class="cach" name="content" id="content-13203217" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/louis-29136" title="louis"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(louis|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203217" name="forum13203217" id="forum13203217" class="anchor"></a>
			<a href="auteur/louis-29136" title="louis">louis</a>							
		</strong>
				<span class="date">18 octobre&nbsp;11:29</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Mélenchon est tellement raciste envers les blancs,&nbsp;qu’il en est arrivé a haïr son apparence physique .</p>

<p>une question ce pose que va t’il faire de lui .</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203217">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203217' class='signaler_abus' forum='13203217'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203217">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13203219 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" method="post" id="notation-13203219" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMt0GAzSM5HvloOfFjTY5Q8WRCFOhZFIs82IqzyEHqfOhX/ExA5nXqOOWVFMnmjvWvl7ETizt4hTZf6cgrYQkPw=' /></div><input type="text" class="cach" name="content" id="content-13203219" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/hieronymus" title="Hieronymus"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ea6aa6e909f4db3dfcfa7b74ad15767a.jpg" width="60" height="60" alt="Hieronymus"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203219" name="forum13203219" id="forum13203219" class="anchor"></a>
			<a href="auteur/hieronymus" title="Hieronymus">Hieronymus</a>	
		</strong>
				<span class="date">18 octobre&nbsp;11:52</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@louis<br /><em>une question&nbsp;<strong>se</strong> pose</em></p>

<p>on observe une dégénérescence accélérée de l’orthographe, il y a env. 10 ans que cette faute majeure a commencé à se généraliser, il y a encore 20 ans elle était quasi impensable</p>

<p>merci l’Educ Nat&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/mouai.png"><br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=78924&amp;id_forum=13203217&idf=13203219">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13203219' class='signaler_abus' forum='13203219'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13203219">Lien</a>
	</div>
</div>			</li>
	
	
		<span id="ulf_s"><span id="ulf_loader"></span></span>
	
	<button id="lac_btn" title="Cliquez pour afficher toutes les réactions" onclick="lac()" style="">Afficher toutes les réactions (3)</button>
		
</ul>



<style>
/*
#lac_btn {width:100%; padding:10px; margin-top:10px; font-weight: bold;}
#lac_btn:hover {background:#eee; cursor:pointer}
.forum-texte {word-wrap: break-word;}
.forum-texte.sh {height:350px;overflow:hidden;margin-bottom:40px;width:583px}
li.enfant .forum-texte.sh {width:541px}
.forum-message {position:relative}
.forum-message .ftsm { position:absolute; bottom: 25px; left:25px; color: #1940b6; font-weight: bold;}
.bestof_commentaires .forum-message .ftsm {bottom: 45px;}
*/

.forum .logo_donateur {margin:0}
.forum-texte.sh { height: 343px }

</style>


<script>
var lacd = false;
function lac() {
  if (lacd) return;
  
  $('#ulf_loader').html('<div id="ulf_loading" align="center" style="padding:10px"><br><br>Les réactions vont bientôt s\'afficher...<br><br><img src="/squelettes/images/ajax-loader.gif"></div>');

  $.get('/?page=inc-forum20s&id_article='+"78924", function(data){ 
    $("#lac_btn").hide();
    $('#ulf_loading').hide();
    $(data).appendTo("#ulf_s");
    $("#ulf img.lazy").lazyload({ skip_invisible : false });
    
    show_more();
    
    
    if (window.location.hash != '') {
      $('html, body').animate({ scrollTop: $(""+window.location.hash).offset().top }, 500);
    }
    
    lacd = true;
    
    $.getJSON('/json/?ida=78924', function(r) {
                if (r.ok) {
		    $('div.gauche div.ajax span').each(function() {
			    var idf = $(this).attr('id');
			    if (typeof idf != 'undefined') {
				    idf = idf.substr(1);
			    
				    if (idf > 0) {
					    var nba = r.nf[idf];
					    updf(this,idf,nba);                     
				    }
			    }
		    });
		    
                             

                                $('div.gauche div.ajax span div.notation input').click(function() {
                                        alert("Vous devez être identifié pour voter");
                                });
                                
		    
		    
		    
		}
    });
    
    
  }); 
}


function show_more() {
  $(".forum-texte").each(function() {
    var h = $(this).height();
    if (h > 400) {
      $(this).addClass("sh");
      $(this).parent().append("<a class='ftsm' href='/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#'>Lire la suite ▼</a>");
    }
  });
  
  $("a.ftsm").click(function(e) {
    e.preventDefault();
    $(this).parent().find(".forum-texte").removeClass("sh");
    $(this).hide();
  });
}

$(document).ready(function(){

    if (window.location.hash != '') {
      lac();
    }
    
    $(".dernierscomms a").click(function() {
      lac();
    });

    show_more();
});
</script></div>

<div align="center">



</div>

<a name="reagir" style="position:relative;top:-30px"></a>

﻿<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Ajouter une réaction </h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>Pour réagir, identifiez-vous avec votre login / mot de passe, <a href="/actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#top">en haut à droite de cette page</a></p>
	<p>Si vous n'avez pas de login / mot de passe, vous devez <a href="https://www.agoravox.tv/spip.php?page=inscription">vous inscrire ici</a>.</p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/qui-sommes-nous/la-fondation-agoravox/article/la-fondation-agoravox-156#don" title="Faites un don">FAIRE UN DON</a>

</div>

</div>
    





<div id="lig_agoravox_smartbox_tv"></div>



</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Auteur de l'article</h3>
	<h4><a href="auteur/bernard-do" title="Bernard Do">Bernard Do</a></h4>
	<a href="auteur/bernard-do"><img src="//www.agoravox.tv/local/cache-gd2/86d8b22168494ceb3e56ddb4a05b6014.jpg" alt='Bernard Do' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Bernard Do' /></a>	<p><a href="auteur/bernard-do">Citoyen. Menuisier.</a></p>
	<br style='clear:both'>
	<a class="lienfiche" href="auteur/bernard-do" title="fiche auteur">Voir ses articles</a>
</div>				
				<br>
				<style>
div.ecrivez {
text-align:center;  border:4px solid #1940b6;padding:10px; border-radius: 10px; 
}
div.ecrivez a {color: #1940b6; font-size:24px; font-weight:bold;}
</style>

<div class="ecrivez">


<a href="https://www.agoravox.tv/spip.php?page=inscription">Inscrivez-vous et<br>proposez une vidéo !</a>


                                
</div>				<br>
				<!-- 
				!col droite!				<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250 tAB" align="center">


<!-- /6744320/TV_300_A -->
<div id='div-gpt-ad-1528993161152-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-0'); });
</script>
</div>



</div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Derniers articles de l'auteur</h3>
	<ul>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" title="&quot;Bourdin, vous allez vous calmer !&quot; : Jean-Luc M&#233;lenchon encore tr&#232;s remont&#233; ce matin sur BFM TV et RMC">
		"Bourdin, vous allez vous calmer&nbsp;!"&nbsp;: Jean-Luc Mélenchon encore très remonté ce matin sur BFM TV et RMC
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/societe/article/un-conseiller-municipal-se-lance-78852" title="Un conseiller municipal se lance dans une longue marche pour alerter sur le suicide des agriculteurs">
		Un conseiller municipal se lance dans une longue marche pour alerter sur le suicide des agriculteurs
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/fabrice-eboue-en-roue-libre-macron-78778" title="Fabrice &#201;bou&#233; en roue libre : &quot;Macron est &#233;moustill&#233; par les Noirs torse nu&quot;">
		Fabrice Éboué en roue libre&nbsp;: "Macron est émoustillé par les Noirs torse nu"
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/medias/article/je-suis-un-espagnol-en-vacances-en-78722" title="&quot;Je suis un Espagnol en vacances en France depuis une quarantaine d&#39;ann&#233;es&quot; : Quand Charlotte d&#39;Ornellas confond Canteloup et Valls">
		"Je suis un Espagnol en vacances en France depuis une quarantaine d&#8217;années"&nbsp;: Quand Charlotte d&#8217;Ornellas confond Canteloup et Valls
	</a>
	</li>
	
	</ul>
	<a href="auteur/bernard-do" class="autres icone">Tous les articles de cet auteur</a>
</div>

<br>
<div class="dernierscomms">
	<h3>Sur le même thème</h3>
	
	<b><a href="actualites/politique/">Politique</a></b><br><br>
	
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/politique/article/tatiana-tres-enervee-par-melenchon-78937" title="Tatiana tr&#232;s &#233;nerv&#233;e par M&#233;lenchon : &#171; un comportement de petite racaille, en se sachant bien prot&#233;g&#233; par son statut d&#39;&#233;lu &#187;">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/tatiana-ventbf81-855ef.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/politique/article/tatiana-tres-enervee-par-melenchon-78937" title="Tatiana tr&#232;s &#233;nerv&#233;e par M&#233;lenchon : &#171; un comportement de petite racaille, en se sachant bien prot&#233;g&#233; par son statut d&#39;&#233;lu &#187;">Tatiana très énervée par Mélenchon : « un comportement de&nbsp;(...)</a></h3>
		<p><a href="actualites/politique/article/tatiana-tres-enervee-par-melenchon-78937" title="Tatiana tr&#232;s &#233;nerv&#233;e par M&#233;lenchon : &#171; un comportement de petite racaille, en se sachant bien prot&#233;g&#233; par son statut d&#39;&#233;lu &#187;">
			
			 Après les perquisitions filmées à la maison (&quot;c’est une agression politique !&quot;), les&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/politique/article/tatiana-tres-enervee-par-melenchon-78937#commentaires">21 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/miona">Miona</a></span></p>
		</div>
		<br>
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/politique/article/luc-ferry-le-fond-intellectuel-de-78932" title="Luc Ferry : &#171; Le fond intellectuel de Castaner comme de Macron est le communautarisme multiculturel qui est totalement contraire aux principes de la R&#233;publique &#187;">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/luc_ferry_cab3b6-d7264.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/politique/article/luc-ferry-le-fond-intellectuel-de-78932" title="Luc Ferry : &#171; Le fond intellectuel de Castaner comme de Macron est le communautarisme multiculturel qui est totalement contraire aux principes de la R&#233;publique &#187;">Luc Ferry : « Le fond intellectuel de Castaner comme de&nbsp;(...)</a></h3>
		<p><a href="actualites/politique/article/luc-ferry-le-fond-intellectuel-de-78932" title="Luc Ferry : &#171; Le fond intellectuel de Castaner comme de Macron est le communautarisme multiculturel qui est totalement contraire aux principes de la R&#233;publique &#187;">
			
			 Le philosophe et ancien ministre de l&#39;Éducation nationale Luc Ferry était l&#39;invité de LCI&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/politique/article/luc-ferry-le-fond-intellectuel-de-78932#commentaires">0 réaction</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/paul">Paul Dallio</a></span></p>
		</div>
		<br>
	
	
</div><br>



<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.tv/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmarès" /></a>
</div>
<br>


<style>
#lespluslus small.d {float:right; color:#ccc; position: relative; top: 7px;}
</style>




<div id='lespluslus'>
<small class="d">3 derniers jours</small>
<h3>Articles les plus lus</h3>		
<ol>

	<li><a href="actualites/societe/article/enfoires-fachos-une-prof-d-78915" title=" &quot;Enfoir&#233;s !&quot;, &quot;Fachos !&quot; Une prof d&#39;histoire-g&#233;o invective le public d&#39;Eric Zemmour &#224; Pau"> "Enfoirés&nbsp;!", "Fachos&nbsp;!" Une prof d&#8217;histoire-géo invective le public d’Eric Zemmour à Pau</a></li>

	<li><a href="actualites/politique/article/bourdin-vous-allez-vous-calmer-78924" title="&quot;Bourdin, vous allez vous calmer !&quot; : Jean-Luc M&#233;lenchon encore tr&#232;s remont&#233; ce matin sur BFM TV et RMC">"Bourdin, vous allez vous calmer&nbsp;!"&nbsp;: Jean-Luc Mélenchon encore très remonté ce matin sur BFM TV et RMC</a></li>

	<li><a href="actualites/politique/article/jean-luc-melenchon-perquisitionne-78909" title="Jean-Luc M&#233;lenchon perquisitionn&#233; : &quot;c&#39;est une agression politique !&quot;">Jean-Luc Mélenchon perquisitionné&nbsp;: "c&#8217;est une agression politique&nbsp;!"</a></li>

	<li><a href="actualites/politique/article/l-enorme-colere-de-jean-luc-78916" title="L&#39;&#233;norme col&#232;re de Jean-Luc M&#233;lenchon : &quot;Enfoncez-moi cette porte ! La R&#233;publique, c&#39;est moi !&quot;">L&#8217;énorme colère de Jean-Luc Mélenchon&nbsp;: "Enfoncez-moi cette porte&nbsp;! La République, c&#8217;est moi&nbsp;!"</a></li>

	<li><a href="actualites/politique/article/emmanuel-todd-qu-est-ce-que-le-78913" title="Emmanuel Todd : Qu&#39;est-ce que le macronisme ?">Emmanuel Todd&nbsp;: Qu&#8217;est-ce que le macronisme&nbsp;?</a></li>

	<li><a href="actualites/societe/article/video-choc-wallah-on-baise-les-78929" title="VID&#201;O CHOC : &quot;Wallah, on baise les cond&#233;s ! Ils ont peur !&quot; Des policiers insult&#233;s et provoqu&#233;s par de jeunes d&#233;linquants du 94">VIDÉO CHOC&nbsp;: "Wallah, on baise les condés&nbsp;! Ils ont peur&nbsp;!" Des policiers insultés et provoqués par de jeunes délinquants du 94</a></li>

	<li><a href="tribune-libre/article/vous-etes-abject-laurent-obertone-78925" title="&#171; Vous &#234;tes abject &#187; : Laurent Obertone &#233;trill&#233; par un d&#233;put&#233; LFI chez Pascal Praud">&#171;&nbsp;Vous êtes abject&nbsp;&#187;&nbsp;: Laurent Obertone étrillé par un député LFI chez Pascal Praud</a></li>

	<li><a href="tribune-libre/article/christian-combaz-a-propos-de-la-78919" title="Christian Combaz &#224; propos de la France et de ses &#233;lites corrompues et m&#233;diocres">Christian Combaz à propos de la France et de ses élites corrompues et médiocres</a></li>

	<li><a href="actualites/societe/article/michel-drac-note-de-lecture-sur-78908" title="Michel Drac : note de lecture sur &quot;Sapiens&quot; et &quot;Homo deus&quot; de Yuval Noah Harari">Michel Drac&nbsp;: note de lecture sur "Sapiens" et "Homo deus" de Yuval Noah Harari</a></li>

	<li><a href="tribune-libre/article/les-racines-des-droits-sexuels-78892" title="Les racines des &quot;Droits Sexuels&quot; / Lobbies P&#233;dophiles / R&#233;seau International - Ariane Bilheran">Les racines des "Droits Sexuels" / Lobbies Pédophiles / Réseau International - Ariane Bilheran</a></li>

</ol>
</div>
<br>

<ins class="medianf" data-medianf-key="bvf6hg3nv1"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//bvf6hg3nv1.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>



<br>

<div class='video dernierscomms'>
	<h3>Derniers commentaires</h3>
	<ul>
	
		<li class="r">

		<p><b><span class="date">18/10 22:09</span> -	<span class="auteur">jeanpiètre</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203339" title="&quot;Bourdin, vous allez vous calmer !&quot; : Jean-Luc M&#233;lenchon encore tr&#232;s remont&#233; ce matin sur BFM TV et RMC">@Vraidrapo

la démocratie , comme la liberté ou la justice sont des idéaux, par nature&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">18/10 19:32</span> -	<span class="auteur">jakem</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203305" title="&quot;Bourdin, vous allez vous calmer !&quot; : Jean-Luc M&#233;lenchon encore tr&#232;s remont&#233; ce matin sur BFM TV et RMC">Mélenchon s’est décrétée au-dessus de la Loi en criant qu’il était sacré.

Et dès lors qu’il y-est&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">18/10 19:21</span> -	<span class="auteur">zygzornifle</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203301" title="&quot;Bourdin, vous allez vous calmer !&quot; : Jean-Luc M&#233;lenchon encore tr&#232;s remont&#233; ce matin sur BFM TV et RMC">Sacré Méluche , tu as connu la morsure du Macron et ça risque de s’infecter ....</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">18/10 18:24</span> -	<span class="auteur">Zatara</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203294" title="&quot;Bourdin, vous allez vous calmer !&quot; : Jean-Luc M&#233;lenchon encore tr&#232;s remont&#233; ce matin sur BFM TV et RMC">@Joe Chip

Je plaide toujours à titre personnel pour une définition  de l’identité française&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">18/10 17:04</span> -	<span class="auteur">Qirotatif</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203286" title="&quot;Bourdin, vous allez vous calmer !&quot; : Jean-Luc M&#233;lenchon encore tr&#232;s remont&#233; ce matin sur BFM TV et RMC">@Joe Chip

"Malheureusement, ce positionnement souvent confondu avec une posture consensuelle&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">18/10 15:16</span> -	<span class="auteur">Joe Chip</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/bourdin-vous-allez-vous-calmer-78924#forum13203268" title="&quot;Bourdin, vous allez vous calmer !&quot; : Jean-Luc M&#233;lenchon encore tr&#232;s remont&#233; ce matin sur BFM TV et RMC">@Qirotatif

La réalité c’est que bcp de Français peuvent remonter très loin dans leur généalogie et&nbsp;(...)</a></p>
		

</li>	
	</ul>
</div>

<style> .bl {padding: 5px; } .bl, .bl * {color:#ccc;font-size:10px} </style>
<div class="bl">
	</div>


</div>


        
<div id="footer">


	<p>Agoravox utilise les technologies du logiciel libre : <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	
	<p>
                <a href="/?page=contact">Contact</a> / 
		<a href="/qui-sommes-nous/article/mentions-legales-35780">Mentions légales</a> /
		<a href="/qui-sommes-nous/article/cookies-et-donnees-personnelles-123">Cookies et données personnelles</a> / 
		<a href='/qui-sommes-nous/article/charte-de-moderation-37847'>Charte de modération</a>
	</p>
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
        <li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-116916-8', 'auto');
  ga('create', 'UA-116916-20', 'auto', 'fr_tracker');
  ga('set', 'dimension1', 'anonymous');
  ga('fr_tracker.set', 'dimension1', 'anonymous');
  ga('send', 'pageview');
  ga('fr_tracker.send', 'pageview');

</script>



<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 

<!--<script type="text/javascript" src="http://c.ad6media.fr/l.js"></script>
<script type="text/javascript">ad6is('l2qlv2diqg');</script>-->
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//6y209rwnyn.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

<!-- SPIP-CRON --><div style="background-image: url('https://www.agoravox.tv/spip.php?action=cron');"></div>
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>        
</div>        


</body>        
</html>        
        
        
        
