

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="https://www.agoravox.tv/" />
<title>Cyrano s'emporte à la tribune : "Le voilà votre pognon de dingue..." - Agoravox TV</title>
<meta name="description" content="Le scandale hallucinant du CICE (le cr&#233;dit d&#39;imp&#244;t pour la comp&#233;titivit&#233; et l&#39;emploi). Texte de Fran&#231;ois Ruffin : &quot;Madame la ministre, (...)" />

<meta property="og:site_name" content="AgoraVox"/> 
<meta property="og:title" content="Cyrano s&#39;emporte &#224; la tribune : &quot;Le voil&#224; votre pognon de dingue...&quot;" />
<meta property="og:description" content="Le scandale hallucinant du CICE (le cr&#233;dit d&#39;imp&#244;t pour la comp&#233;titivit&#233; et l&#39;emploi). Texte de Fran&#231;ois Ruffin : &quot;Madame la ministre, (...)"/> 
<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.agoravox.tv/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" />

<meta property="og:image" content="https://www.agoravox.tv/local/cache-vignettes/L476xH268/Ruffin-3-78b37.jpg" /><meta name="keywords" content="Politique,Fran&#231;ois Ruffin"/>
<link rel="canonical"  href="https://www.agoravox.tv/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" />




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="//feeds.feedburner.com/agoravox/gEOF" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 




<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=11b" >


<script type="text/javascript" src="//www.agoravox.fr/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="//www.agoravox.fr/squelettes_v12/scripts/AV14.js"></script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/6744320\/TV_300_A', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-0').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_B', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528993161152-1').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_C', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-2').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_728', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528993161152-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<meta name="twitter:widgets:csp" content="on">


<meta name="DC.Date" content="2018-11-01" />
<meta name="date" content="2018-11-01T11:35:21+0200"/>

</head>
<body class="eupopup eupopup-bottomright">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="page">

<div class="navbar navbar-fixed-top" style="z-index:100001">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Accueil"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a target="av.it" href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Rechercher" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.tv/?page=login&url=/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" class="login-window" style='background:#555;border:solid 1px #888; padding: 8px 15px'>Connexion</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#" class="close"><img src="//www.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />

	 
	<form id='formulaire_login' method='post' action='/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094' enctype='multipart/form-data'>

	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='lunAZgjCf8TcsHRA0F20h/8Xm5Ho2n5vOniA7GX9VWy7zZ6wypChlvRkVBg081yQv8+YuMuVqWL2llIYMgMwUtFd' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Espace rédacteur <span class="details"><a href="https://www.agoravox.tv/spip.php?page=inscription" title="inscription">(pas encore inscrit?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.tv/spip.php?page=spip_pass" id='spip_pass'>Mot de passe oublié?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.tv/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Si vous ne parvenez pas à vous connecter depuis cette page sécurisée, vous pouvez essayer <a href="http://www.agoravox.tv/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094">cette version</a>.
</div>
</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>


<h3><a href="https://www.agoravox.tv/spip.php?page=inscription">Devenez rédacteur </a></h3>
<h4><a href="https://www.agoravox.tv/spip.php?page=inscription">Participez à Agoravox</a></h4></div>
<div><a href="https://www.agoravox.tv/spip.php?page=inscription"><img src="//www.agoravox.fr/squelettes/images/signin.png" width=32 height=32 /></a></div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.tv/" title="Accueil du site" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='Agoravox TV' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
<li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="http://mobile.agoravox.tv" title="AgoraVox TV Mobile" onclick="return enable_mobile()"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox TV Mobile" /></a></li>
</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.tv;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Accueil</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="actualites/">Actualités</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="actualites/international/">International</a></li>	
						
				<li><a href="actualites/europe/">Europe</a></li>	
						
				<li><a href="actualites/economie/">Economie</a></li>	
						
				<li><a href="actualites/politique/">Politique</a></li>	
						
				<li><a href="actualites/societe/">Société</a></li>	
						
				<li><a href="actualites/medias/">Médias</a></li>	
						
				<li><a href="actualites/technologies/">Technologies</a></li>	
						
				<li><a href="actualites/citoyennete/">Citoyenneté</a></li>	
						
				<li><a href="actualites/sante/">Santé</a></li>	
						
				<li><a href="actualites/environnement/">Environnement</a></li>	
						
				<li><a href="actualites/info-locale/">Info locale</a></li>	
						
				<li><a href="actualites/religions/">Religions</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="tribune-libre/">Tribune Libre</a>
		<span class="arrow"></span>
		
		
		
		 
			<ul><li><a href="tribune-libre/"><p>Espace d&#8217;expression libre dans le respect de la politique éditoriale</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="culture-loisirs/">Culture &amp; Loisirs</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="culture-loisirs/culture/">Culture</a></li>	
						
				<li><a href="culture-loisirs/extraits-d-ouvrages/">Extraits d&#8217;ouvrages</a></li>	
						
				<li><a href="culture-loisirs/parodie/">Parodie</a></li>	
						
				<li><a href="culture-loisirs/etonnant/">Étonnant</a></li>	
						
				<li><a href="culture-loisirs/people/">People</a></li>	
						
				<li><a href="culture-loisirs/mode-tendances/">Mode &amp; tendances</a></li>	
						
				<li><a href="culture-loisirs/voyages/">Voyages</a></li>	
						
				<li><a href="culture-loisirs/sports/">Sports</a></li>	
						
				<li><a href="culture-loisirs/pubs-buzz/">Pubs buzz</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="qui-sommes-nous/">Qui sommes-nous&nbsp;?</a>
		<span class="arrow"></span>
		
		 
			<ul>
	<li><a href="https://www.agoravox.tv/spip.php?page=contact">Contact</a></li>
</ul>	
		
		
		
		
	</li>
	
	
	
	
	<li class='donner'><a href="/?page=don#don" title="Faire un don">Faire un don</a></li>
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">



<div style="width:728px;height:90px;float:left">

<ins id="ad6d1938" style="display: inline-block;"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//7yrftk4zd3.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>
<!-- /6744320/TV_728 -->
<!--<div id='div-gpt-ad-1528993161152-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-3'); });
</script>
-->

</div>

<div style="width:234px;float:right">

<a class='fondation' href="/?page=don" title="La fondation Agoravox">
		<img src="//www.agoravox.fr/squelettes/images/soutenez.png" width="230" height="90">
	</a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><a href="https://www.agoravox.tv/">Accueil du site</a> &gt; <a href="actualites/">Actualités</a> &gt; <a href="actualites/politique/">Politique</a> &gt; <strong class="on">Cyrano s’emporte à la tribune : "Le voilà votre pognon de dingue..."</strong>
</div>


<b><a style='color:#1940b6; position: relative; top:20px' href='/?c=tendances'>#3 des Tendances</a></b>


<h1>Cyrano s&#8217;emporte à la tribune&nbsp;: "Le voilà votre pognon de dingue..."</h1>

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:63px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>par</small> <span class="vcard author"><a class="url fn spip_in" href="auteur/maren-la-pine">Ozi</a></span>
	
	</span>
	<br>
	<span class="date">
					jeudi 1er novembre 2018
	</span>
</div>

<div style="height:50px">



<div class="sb">  
  <div class="shbox">
    <div class="sht">
        11
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#commentaires" title="Lire les commentaires" >Réactions</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.tv/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" data-count="vertical" data-via="AgoraVox" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb">   
  <div class="fb-like" data-href="https://www.agoravox.tv/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>  
  
  


<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        1
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#" title="lecteurs ont ajouté cette vidéo à leurs favoris" style="background-color: #99D6EB;">Favoris</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
                        event.preventDefault();
                        $("#aff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n+1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });

                $("#rem_fav").click(function(event) {
                        event.preventDefault();
                        $("#rff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n-1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });


	
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Vous devez vous enregistrer ou vous connecter à votre compte Agoravox pour gérer vos favoris.");
	});
	
});
</script>			

</div>
  </div>
</div>









</div>	
























</div></div> 
</div> 

<div class="cadretexte">





<div style="height: 35px;">
    <div id="signaler_art" class="rs_skip" style="float:right; width:130px; padding:3px">
     
<form action='/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094' method='post' style='display: inline'>
	<div><input type='hidden' name='formulaire_action' value='abus_article' /><input type='hidden' name='formulaire_action_args' value='6Ne52iI8w/ODPMmyhmJOHO1rG4I1ynC9DiIN6WPDpdiWjA5TiQ0t/9pqsibRQxYKKyFQMI+ZoiY9JABr+c5Ngql8XMhwegEOaQ==' /></div><input type='submit' name='abus_art' value="Signaler cet article" style="border:1px solid #444; border-radius:3px" title="Signalez-nous cet article, si vous pensez qu'il y a un problème de copyright lié au contenu ou aux illustrations, si vous pensez qu'il y a un problème de diffamation ou tout autre problème juridique, ou si vous pensez que les propos tenus ont un problème quelconque." />


</form>
</div>
</div>    





<!--  -->

<p>Le scandale hallucinant du CICE (le cr&eacute;dit d&rsquo;imp&ocirc;t pour la comp&eacute;titivit&eacute; et l&rsquo;emploi).</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/2UyaNPzu4W4" width="620" ></iframe></p>

<p>&nbsp;</p>

<p>Texte de Fran&ccedil;ois Ruffin&nbsp;:</p>

<p>&quot;Madame la ministre, monsieur le ministre, monsieur le rapporteur g&eacute;n&eacute;ral, en quelle langue faut-il donc vous le dire&nbsp;?</p>

<p>En anglais&nbsp;: <em>what a waste&nbsp;</em>&nbsp;! En italien&nbsp;:<em>che spreco&nbsp;</em>&nbsp;! Je veux bien, m&ecirc;me, essayer en chinois&nbsp;: <em>touome lang fei&nbsp;</em>&nbsp;!</p>

<p>En fran&ccedil;ais, tout de m&ecirc;me&nbsp;: quelle gabegie&nbsp;! Quel g&acirc;chis colossal&nbsp;!</p>

<p>J&rsquo;ai d&eacute;couvert le scandale, un matin, en &eacute;coutant la radio &ndash;&nbsp;je roulais dans mon Berlingo<em> </em>&nbsp;: &#171;&nbsp;D&rsquo;apr&egrave;s un rapport de France Strat&eacute;gie, le cr&eacute;dit d&rsquo;imp&ocirc;t pour la comp&eacute;titivit&eacute; et l&rsquo;emploi aurait permis de cr&eacute;er ou de sauvegarder 100&nbsp;000&nbsp;emplois.&nbsp;&#187; C&rsquo;est le genre de calcul que j&rsquo;aime bien faire dans ma t&ecirc;te&nbsp;; &ccedil;a fait passer le temps au volant. Allons-y ensemble&nbsp;: le CICE co&ucirc;te aux alentours de 20&nbsp;milliards d&rsquo;euros par an&nbsp;; si l&rsquo;on divise cette somme par 100&nbsp;000&nbsp;emplois, on obtient 200&nbsp;000.</p>

<p>J&rsquo;ai dit &agrave; mon collaborateur, Vincent, qui &eacute;tait &agrave; c&ocirc;t&eacute; de moi <em>(M&ecirc;mes mouvements)&nbsp;</em>&nbsp;:<br>
&#171;&nbsp;Tu te rends compte&nbsp;: 200&nbsp;000&nbsp;euros par emploi et par an&nbsp;! C&rsquo;est pas<br>
possible, j&rsquo;ai d&ucirc; m&rsquo;emm&ecirc;ler dans les z&eacute;ros&hellip;&nbsp;&#187; Sur le si&egrave;ge passager,<br>
Vincent a v&eacute;rifi&eacute; sur son t&eacute;l&eacute;phone portable&nbsp;: &#171;&nbsp;C&rsquo;est bien &ccedil;a&nbsp;:<br>
200&nbsp;000&nbsp;euros par an pour un emploi.&nbsp;&#187;</p>

<p>Cela paraissait tellement<br>
incroyable, tellement d&eacute;lirant, tellement surr&eacute;aliste&nbsp;! Si j&rsquo;&eacute;tais<br>
informaticien, je fabriquerais un &#171;&nbsp;convertisseur de CICE&nbsp;&#187;. Vous<br>
saisiriez le nom d&rsquo;un m&eacute;tier, &#171;&nbsp;infirmier&nbsp;&#187; par exemple. C&rsquo;est la<br>
d&eacute;b&acirc;cle dans les h&ocirc;pitaux, on le sait tous&nbsp;: les patients attendent des<br>
nuits enti&egrave;res aux urgences&nbsp;; les &eacute;tablissements parisiens &eacute;puisent<br>
leurs salari&eacute;s&nbsp;; dans d&rsquo;autres, le personnel apporte son propre papier<br>
toilette. Bref, l&rsquo;h&ocirc;pital est au bord de la crise de nerfs. Donc,<br>
embaucher des infirmiers, qui est contre&nbsp;? Eh bien, ces 20&nbsp;milliards de<br>
CICE, &ccedil;a fait 625&nbsp;000&nbsp;infirmiers&nbsp;!</p>

<p>Mais vous avez raison&nbsp;: il ne<br>
faut pas mettre tous ses &oelig;ufs dans le m&ecirc;me panier. Avec mon<br>
convertisseur, chacun pourrait se faire son propre mix, ses embauches<br>
id&eacute;ales&nbsp;: des accompagnants pour les enfants handicap&eacute;s, des animateurs<br>
pour le p&eacute;riscolaire, des auxiliaires pour les personnes &acirc;g&eacute;es, des<br>
inspecteurs du travail&hellip; et tout &ccedil;a, par centaines de milliers. Est-ce<br>
que vous saisissez, maintenant, l&rsquo;&eacute;normit&eacute; de ces 20&nbsp;milliards&nbsp;?</p>

<p>Et &agrave; qui profite ce CICE&nbsp;? Pour moiti&eacute; aux multinationales. Le premier b&eacute;n&eacute;ficiaire dans le priv&eacute;, c&rsquo;est Carrefour, Carrefour qui licencie 4&nbsp;500&nbsp;caissi&egrave;res et autres employ&eacute;s, Carrefour qui re&ccedil;oit, n&eacute;anmoins, 130&nbsp;millions d&rsquo;euros au titre du CICE, le cr&eacute;dit d&rsquo;imp&ocirc;t pour la comp&eacute;titivit&eacute; et l&rsquo;emploi.</p>

 <p>Emploi, emploi&hellip; &ccedil;a ne vous choque pas&nbsp;?&nbsp;Dans tout le pays, il n&rsquo;y a<br>
qu&rsquo;ici que &ccedil;a ne choque pas&nbsp;! Tous les experts vous le disent&nbsp;: le<br>
cr&eacute;dit d&rsquo;imp&ocirc;t pour la comp&eacute;titivit&eacute; et l&rsquo;emploi est une gabegie. Le<br>
comit&eacute; de suivi de France Strat&eacute;gie le dit. La f&eacute;d&eacute;ration &#171;&nbsp;Travail,<br>
emploi et politiques publiques&nbsp;&#187; du CNRS le dit. Le laboratoire<br>
interdisciplinaire d&rsquo;&eacute;valuation des politiques publiques le dit. Toutes<br>
ces &eacute;tudes aboutissent &agrave; la m&ecirc;me conclusion&nbsp;: un effet quasi-nul.</p>

<p>Malgr&eacute;<br>
ces rapports, ces &eacute;tudes, ces &eacute;valuations, que d&eacute;cidez-vous&nbsp;? Que<br>
d&eacute;cidez-vous apr&egrave;s la suppression de l&rsquo;imp&ocirc;t de solidarit&eacute; sur la<br>
fortune, apr&egrave;s la <em>flat tax</em>, apr&egrave;s la suppression de l&rsquo;<em>exit tax</em>,<br>
apr&egrave;s la baisse de l&rsquo;imp&ocirc;t sur les soci&eacute;t&eacute;s&nbsp;? Vous d&eacute;cidez de<br>
poursuivre le CICE, de le p&eacute;renniser en all&eacute;gements de charges et m&ecirc;me,<br>
pour cette ann&eacute;e, de le doubler, en le faisant passer &agrave; 40&nbsp;milliards<br>
d&rsquo;euros. Quarante milliards, c&rsquo;est, pour 2018, douze fois le budget de<br>
l&rsquo;agriculture, quatorze fois celui de la culture, quatre fois celui de<br>
l&rsquo;&eacute;cologie&nbsp;!</p>

<p>Mais vous &ecirc;tes sourds.</p>

<p>Vous &ecirc;tes sourds aux faits&nbsp;; vous &ecirc;tes sourds aux Fran&ccedil;ais&nbsp;; vous &ecirc;tes aveugl&eacute;s par votre dogme. Ces chercheurs, de France Strat&eacute;gie ou du CNRS, devraient abandonner leur langue convenue et convenable. Ils devraient vous l&rsquo;&eacute;crire en tr&egrave;s grand, en lettres clignotantes, tout en klaxonnant&nbsp;: gaspillage&nbsp;! Gaspillage&nbsp;! Gaspillage&nbsp;!</p>

<p>Ou alors, comme Cyrano de Bergerac, ils devraient vous le d&eacute;clamer.</p>

<p>G&eacute;n&eacute;reux&nbsp;: &#171;&nbsp;Moi, si j&rsquo;avais un tel magot dans ma besace, /Il faudrait sur le champ que je le partageasse&nbsp;!&nbsp;&#187;</p>

<p>Curieux&nbsp;: &#171;&nbsp;Dites-moi, de quoi sert ce fabuleux p&eacute;cule&nbsp;? /Aimez-vous &agrave; ce point les tr&egrave;s grandes fortunes / Que paternellement vous vous pr&eacute;occup&acirc;tes / De leur tendre ce ch&egrave;que de 40 000 patates&nbsp;?&nbsp;&#187;</p>

<p>Dramatique&nbsp;: &#171;&nbsp;&Ocirc; rage&nbsp;! &Ocirc; d&eacute;sespoir&nbsp;! C&rsquo;est le peuple que l&rsquo;on saigne&nbsp;!&nbsp;/Mais pour les millionnaires, quelle formidable aubaine&nbsp;!&nbsp;&#187;</p>

<p>Agressif&nbsp;: &#171;&nbsp;Le voil&agrave; donc, monsieur, votre &#171;&nbsp;pognon de dingue&nbsp;&#187;&nbsp;/Pour que l&rsquo;oligarchie fasse follement la bringue&nbsp;!&nbsp;&#187;</p>

<p>Quarante milliards, donc&nbsp;! Quarante milliards&nbsp;! Et en m&ecirc;me temps, vous osez. En m&ecirc;me temps, vous osez geler les pensions de retraite. En m&ecirc;me temps, vous osez geler les allocations familiales.</p>

<p>En m&ecirc;me temps, vous osez geler les pensions d&rsquo;invalidit&eacute;.</p>

<p>Vous vous rattrapez sur les familles pauvres, sur les personnes &acirc;g&eacute;es, sur les personnes handicap&eacute;es. Sur elles, vous allez gratter 7&nbsp;milliards. &Agrave; elles, vous criez la n&eacute;cessit&eacute; de l&rsquo;effort budg&eacute;taire. Vous osez. Bravo&nbsp;! Chapeau&nbsp;!</p>

<p>Victor<br>
Hugo &eacute;crivait&nbsp;: &#171;&nbsp;C&rsquo;est de l&rsquo;enfer des pauvres qu&rsquo;est fait le paradis<br>
des riches.&nbsp;&#187; Vous &ecirc;tes les ma&icirc;tres d&rsquo;&oelig;uvre de cette injustice&nbsp;! Vous<br>
&ecirc;tes le bras arm&eacute; de cette iniquit&eacute;&nbsp;!&quot;</p>

<p>Source&nbsp;: <a href="https://francoisruffin.fr/cice-cyrano/?fbclid=IwAR3HpvuqQbHl7PlCC5GyDyl7lTtNhS2HNDVssg-x-KG_SpVB6WxD51uMJ8M" rel="nofollow" class="spip_out" rel="nofollow external" >https://francoisruffin.fr/cice-cyrano/?fbclid=IwAR3HpvuqQbHl7PlCC5GyDyl7lTtNhS2HNDVssg-x-KG_SpVB6WxD51uMJ8M</a></p>
<div class="ndbasdepage"></div>


  <h4>Tags : 
                        
                                <a href="mot/francois-ruffin" title="Fran&#231;ois Ruffin">François Ruffin</a> 
                        
                        </h4>



</div>

<script>
$(document).ready(function() {
  $("div.cadretexte a img").each(function() {
    $(this).parent().addClass('noborder');
  });
});
</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<div class="fb-like-box" data-href="http://www.facebook.com/pages/AgoraVox/246495177806" data-width="620" data-show-faces="false" data-stream="false" data-header="false"></div><br>

<div id="smt">
<style>#smt a:hover {color:#555}
</style>
</div>



<div style="clear:both;" align="center">

<hr class="sep">
<br>


<ins class="medianf" data-medianf-key="vrumafq0d0"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//vrumafq0d0.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

</div>

<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>

<style>
.forum li li.enfant { margin-left: 68px !important } 
.forum .logo_forum {margin-left: 0;}
.forum-texte { margin-left: 70px }
/*.forum li.enfant .forum-texte { margin-left: 55px }*/
.forum-chapo {margin-left:0}
.forum-message .ftsm {left:70px}
/*li.enfant .forum-message .ftsm {left:55px}*/

.forum-texte.sh {width:542px}
li.enfant .forum-texte.sh {width:472px}
</style>

<div id="comms">
<div>
<a class="bestof-reagissez" style="float:right" href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#reagir">Réagissez à l'article</a>

<h3 class="bestof">11 réactions à cet article &nbsp; &nbsp;
<small style='font-weight:normal'><select name="oc" id="soc">
<option value="c">Les plus anciens d'abord</option>
<option value="ac">Les plus récents d'abord</option>
</select></small>
</h3>
<script>
$(function() {
  $("#soc").change(function() {
      var oc = $("#soc").val();
      if (oc == 'ac')
	$("#comms").load("/?page=inc-forum20ac&id_article="+"79094", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
      else 
	$("#comms").load("/?page=inc-forum20&id_article="+"79094", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
	
  });
});
</script>
</div>

<ul class="forum" id="ulf">
	
		<!-- forum 13205403 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" method="post" id="notation-13205403" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8Q/x5l2odRgVqpDhRNrJHZfH41Z1LvoaQk10Iy+tLd07jdVRDjnnY1sezMT/5zON5nYHSqaenFsi6VmXvFRjQ3L' /></div><input type="text" class="cach" name="content" id="content-13205403" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/qirotatif" title="Qirotatif"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ddabe5e057b25995f30a67e45f6eb995.jpg" width="60" height="60" alt="Qirotatif"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205403" name="forum13205403" id="forum13205403" class="anchor"></a>
			<a href="auteur/qirotatif" title="Qirotatif">Qirotatif</a>							
		</strong>
				<span class="date">1er novembre&nbsp;12:29</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Les Français ont veauté pour...</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79094&amp;id_forum=13205403">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13205403' class='signaler_abus' forum='13205403'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13205403">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13205463 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" method="post" id="notation-13205463" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne72iIsx/aTLNcGFenMnMt8E37l7xSbDkINPpL5y1hXkIxsoGxVJvqsiCN0DOJUyzU9A4aCgeubwGo7TkWi7q2/rjNSwXbuqwLC' /></div><input type="text" class="cach" name="content" id="content-13205463" value="">
		
		<span class="nbvotes">3 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/v_parlier" title="V_Parlier"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/5fa34bb96863ce977dca508368ccc24c.jpg" width="60" height="60" alt="V_Parlier"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205463" name="forum13205463" id="forum13205463" class="anchor"></a>
			<a href="auteur/v_parlier" title="V_Parlier">V_Parlier</a>	
		</strong>
				<span class="date">1er novembre&nbsp;17:47</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Qirotatif<br />On parle en effet trop rarement de ce genre de cadeau qui ne va d’ailleurs qu’aux grosses boîtes ou aux escrocs&nbsp;: CICE, cédits d’impôts "recherche", c.à.d. financement de projets de pseudo-innovations par des "pôles de compétitivité public/privé"’ à la structure de mille-feuilles où chacun prend sa pièce. Une véritable soumission assumée à&nbsp;l’escroquerie par les multinationales et fausses "start-up" bien bidons. (Je suis bien placé pour avoir vu ce système à l’oeuvre, pour re-financer des produits déjà développés en "low cost countries").<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79094&amp;id_forum=13205403&idf=13205463">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13205463' class='signaler_abus' forum='13205463'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13205463">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13205407 -->
		 
			<li class="forum-fil 13205407-21500-18209 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" method="post" id="notation-13205407" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8QfFgWtSA5+Yy4nK6mB5u7/qSY46m23dQdT0Q0z9wmUnOBBT1/m8HnaI3Vk1qugV2NLuwmHP27VV/yQFoFTG4DA' /></div><input type="text" class="cach" name="content" id="content-13205407" value="">
		
		<span class="nbvotes">3 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/gaijin" title="gaijin"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/5741ab2d1c3eb639c90dbdaafc3eb698.jpg" width="60" height="60" alt="gaijin"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205407" name="forum13205407" id="forum13205407" class="anchor"></a>
			<a href="auteur/gaijin" title="gaijin">gaijin</a>							
		</strong>
				<span class="date">1er novembre&nbsp;13:08</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>une gabegie ....</p>

<p>mais si on mettait bout a bout toutes les gabegies ça serait la fiesta partout ....</p>

<p>chuuut ......<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79094&amp;id_forum=13205407">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13205407' class='signaler_abus' forum='13205407'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13205407">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13205421 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" method="post" id="notation-13205421" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMtq3AHSM03kloOfFjTY5Q8WRCFOhZG8qu16ppTsAgnbZWhAS6qL16kVvz4LhLOwyypEnC5qtuvDI9BlHfHKi+k=' /></div><input type="text" class="cach" name="content" id="content-13205421" value="">
		
		<span class="nbvotes">8 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/totorhino-20591" title="TotoRhino"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/dfa6c7e18bb7b1a7aae9da9af7c7a6d3.png" width="60" height="60" alt="TotoRhino"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205421" name="forum13205421" id="forum13205421" class="anchor"></a>
			<a href="auteur/totorhino-20591" title="TotoRhino">TotoRhino</a>							
		</strong>
				<span class="date">1er novembre&nbsp;14:23</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Après la claque de Lassalle, celle de Ruffin&nbsp;!</p>

<p>Il en faudrait plus des "comme ça" à l’AN pour s’occuper de ces têtes à claques qui nous gouvernent.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79094&amp;id_forum=13205421">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13205421' class='signaler_abus' forum='13205421'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13205421">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13205425 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" method="post" id="notation-13205425" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2mIswzaSPMs2EHCAAOl5rGNBvnR5CCdtH/7/29hP2wykp4xUxtqeiGUUp7dNu0U9A4oCuMI5qFzngixoEmAsaMkZOTnsn/U=' /></div><input type="text" class="cach" name="content" id="content-13205425" value="">
		
		<span class="nbvotes">9 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/hase" title="hase"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/356d96b533469dbd659849ab74ff54e6.jpg" width="60" height="60" alt="hase"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205425" name="forum13205425" id="forum13205425" class="anchor"></a>
			<a href="auteur/hase" title="hase">hase</a>							
		</strong>
				<span class="date">1er novembre&nbsp;14:54</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Quand on voit la tête des connards qui ne l’écoutent pas, cela donne à réfléchir&nbsp;!)</p>

<p>" connard"&nbsp;: 1280&nbsp;; c’est dire si c’est un vieux mot de notre langue, qui m’a valu, sous l’article de la sortie de Lassalle à cette même assemblée, d’être effacée du fil des commentaires.</p>

<p>Alors je vous le dis, 1000 ans de langue derrière moi&nbsp;: oui ces ministres qui nous nuisent et nous narguent à l’Assemblée, sont des connards.</p>

<p>Et les censeurs du vocabulaire devraient bien faire quelques études.<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79094&amp;id_forum=13205425">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13205425' class='signaler_abus' forum='13205425'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13205425">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13205442 -->
		 
			<li class="enfant 13205442-29683-18209 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" method="post" id="notation-13205442" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsxzYaN8Q7HEy6b/XaNkOcpyUoJKu/xLEHUvHvcQdTaQ0tcN5ynKbUb90nHw1se6czBWdWSWCocUcX0ZwQtRI7iPoAgA3L' /></div><input type="text" class="cach" name="content" id="content-13205442" value="">
		
		<span class="nbvotes">5 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/curiosus" title="Curiosus"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Curiosus|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205442" name="forum13205442" id="forum13205442" class="anchor"></a>
			<a href="auteur/curiosus" title="Curiosus">Curiosus</a>	
		</strong>
				<span class="date">1er novembre&nbsp;16:39</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@hase</p>

<p>Oui, vous avez raison&nbsp;; on nous impose des mots franglais mais on nous refuse souvent des mots populaires historiques...</p>

<p>Je ne connaissais pas les racines de ce mots .</p>

<p>Pour couper court à la censure, ne devrions nous pas utiliser le mot "<strong>conart</strong>" qui sera bien perçu aujourd’hui, mais qui disait "<strong>sot</strong>" jadis (Wikipedia )<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79094&amp;id_forum=13205425&idf=13205442">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13205442' class='signaler_abus' forum='13205442'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13205442">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13205430 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" method="post" id="notation-13205430" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz3WI8xzIaD8T8e2S3NVBQxzB5MoCBw180VV30tNiGJCvb9Q4OvweViWseaPyrXzTPi+ES9vgM6LfrQktv1186gVetS15qMw==' /></div><input type="text" class="cach" name="content" id="content-13205430" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/croa" title="Croa"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/b7be5e4c1aed4c11c4cd295257c13cc7.png" width="60" height="60" alt="Croa"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205430" name="forum13205430" id="forum13205430" class="anchor"></a>
			<a href="auteur/croa" title="Croa">Croa</a>							
		</strong>
				<span class="date">1er novembre&nbsp;15:27</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Cyruffin d’Amiens...&nbsp;À l’Assemblée Nationale c’est mieux qu’au théâtre&nbsp;!&nbsp;&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/sourire.png"> <br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79094&amp;id_forum=13205430">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13205430' class='signaler_abus' forum='13205430'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13205430">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13205434 -->
		 
			<li class="forum-fil 13205434-15941-18209 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" method="post" id="notation-13205434" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2mIswzaSPMtmhFVCC1d5rGNBvnR5CCdtH/7vTGmUAI1soMyEHjeMiGGc6Zc27KkVv7YLMLLZtK1LMXZg4OcxEs7IkGAj9KE=' /></div><input type="text" class="cach" name="content" id="content-13205434" value="">
		
		<span class="nbvotes">3 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/login" title="Login"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Login|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205434" name="forum13205434" id="forum13205434" class="anchor"></a>
			<a href="auteur/login" title="Login">Login</a>							
		</strong>
				<span class="date">1er novembre&nbsp;16:00</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>En substance, pour 50%, le CICE abonde les benefices des grandes entreprises.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79094&amp;id_forum=13205434">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13205434' class='signaler_abus' forum='13205434'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13205434">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13205438 -->
		 
			<li class="forum-fil 13205438-10777-18209 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" method="post" id="notation-13205438" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNfCWR2y0RGd4HrYODUrdR1tHz4nRCuQgIzsoczEHifPhGbERKvK36AMzh1LBqTwlpYe908LL7WJNLpOiqh9lf8=' /></div><input type="text" class="cach" name="content" id="content-13205438" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/10777" title="JL"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(JL|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205438" name="forum13205438" id="forum13205438" class="anchor"></a>
			<a href="auteur/10777" title="JL">JL</a>							
		</strong>
				<span class="date">1er novembre&nbsp;16:07</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>CICE,etc. Ce sont des subventions déguisées parce qu’interdites par l’UE,&nbsp;pour aider les entreprises françaises, face à la concurrence.</p>

<p>&nbsp;<br /></p>

<p>Ce qui me fait dire que ce n’est pas en sortant de l’UE qu’on s’en sortira&nbsp;: en effet, il n’y aurait plus de freins à ces subventions et en plus, nous perdrions les marchés européens.</p>

<p>&nbsp;<br /></p>

<p>&nbsp;Asselineau se goure ou bien roule dans la farine ses ouailles.<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79094&amp;id_forum=13205438">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13205438' class='signaler_abus' forum='13205438'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13205438">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13205466 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" method="post" id="notation-13205466" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc52SI8xzMaN8SbP5d1odTYuGlgHXrN/e73qeZEylgXgIxsvmRVIvv4V9hATwZPE4lte+czh6yon6NxjtlnYsLYlwAmzJn6UkE=' /></div><input type="text" class="cach" name="content" id="content-13205466" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/v_parlier" title="V_Parlier"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/5fa34bb96863ce977dca508368ccc24c.jpg" width="60" height="60" alt="V_Parlier"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205466" name="forum13205466" id="forum13205466" class="anchor"></a>
			<a href="auteur/v_parlier" title="V_Parlier">V_Parlier</a>	
		</strong>
				<span class="date">1er novembre&nbsp;17:51</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@JL<br />Quelle candeur que voilà... Des entreprises "françaises" qui font en réalité tout faire ailleurs, je n’en ai que faire. (Et elles se débrouillent très bien pour récupérer les pactoles en pipeautant&nbsp;!). Les emplois en France, eux, mais les vrais, m’intéressent plus. Il y a d’autres formules pour ça que les pays dits "en croissance" appliquent&nbsp;: Taxes sur les produits en fonction de leur lieu de production et non pas de la "nationalité" de l’entreprise. Ca, ça ramène vite fait les traitres économiques à la maison.<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79094&amp;id_forum=13205438&idf=13205466">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13205466' class='signaler_abus' forum='13205466'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13205466">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13205453 -->
		 
			<li class="forum-fil 13205453-20902-18209 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" method="post" id="notation-13205453" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3mI8wzaSHMvegbvk0YXFIj/UEDAN6E+bYLYrSGketM2IqxzsOgHbhX8eSCqQ164Ljm/PEH5Ce4lGRNBPOVsnpYqKSHeEEv8=' /></div><input type="text" class="cach" name="content" id="content-13205453" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zygzornifle" title="zygzornifle"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/476f48e3d8e728e27150cf957ab86541.jpg" width="60" height="60" alt="zygzornifle"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205453" name="forum13205453" id="forum13205453" class="anchor"></a>
			<a href="auteur/zygzornifle" title="zygzornifle">zygzornifle</a>							
		</strong>
				<span class="date">1er novembre&nbsp;17:06</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Faut traverser la ru ffin dirait Macron ......</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79094&amp;id_forum=13205453">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13205453' class='signaler_abus' forum='13205453'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13205453">Lien</a>
	</div>
</div>			<ul>		
		
	
	
		
</ul>



<style>
/*
#lac_btn {width:100%; padding:10px; margin-top:10px; font-weight: bold;}
#lac_btn:hover {background:#eee; cursor:pointer}
.forum-texte {word-wrap: break-word;}
.forum-texte.sh {height:350px;overflow:hidden;margin-bottom:40px;width:583px}
li.enfant .forum-texte.sh {width:541px}
.forum-message {position:relative}
.forum-message .ftsm { position:absolute; bottom: 25px; left:25px; color: #1940b6; font-weight: bold;}
.bestof_commentaires .forum-message .ftsm {bottom: 45px;}
*/

.forum .logo_donateur {margin:0}
.forum-texte.sh { height: 343px }

</style>


<script>
var lacd = false;
function lac() {
  if (lacd) return;
  
  $('#ulf_loader').html('<div id="ulf_loading" align="center" style="padding:10px"><br><br>Les réactions vont bientôt s\'afficher...<br><br><img src="/squelettes/images/ajax-loader.gif"></div>');

  $.get('/?page=inc-forum20s&id_article='+"79094", function(data){ 
    $("#lac_btn").hide();
    $('#ulf_loading').hide();
    $(data).appendTo("#ulf_s");
    $("#ulf img.lazy").lazyload({ skip_invisible : false });
    
    show_more();
    
    
    if (window.location.hash != '') {
      $('html, body').animate({ scrollTop: $(""+window.location.hash).offset().top }, 500);
    }
    
    lacd = true;
    
    $.getJSON('/json/?ida=79094', function(r) {
                if (r.ok) {
		    $('div.gauche div.ajax span').each(function() {
			    var idf = $(this).attr('id');
			    if (typeof idf != 'undefined') {
				    idf = idf.substr(1);
			    
				    if (idf > 0) {
					    var nba = r.nf[idf];
					    updf(this,idf,nba);                     
				    }
			    }
		    });
		    
                             

                                $('div.gauche div.ajax span div.notation input').click(function() {
                                        alert("Vous devez être identifié pour voter");
                                });
                                
		    
		    
		    
		}
    });
    
    
  }); 
}


function show_more() {
  $(".forum-texte").each(function() {
    var h = $(this).height();
    if (h > 400) {
      $(this).addClass("sh");
      $(this).parent().append("<a class='ftsm' href='/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#'>Lire la suite ▼</a>");
    }
  });
  
  $("a.ftsm").click(function(e) {
    e.preventDefault();
    $(this).parent().find(".forum-texte").removeClass("sh");
    $(this).hide();
  });
}

$(document).ready(function(){

    if (window.location.hash != '') {
      lac();
    }
    
    $(".dernierscomms a").click(function() {
      lac();
    });

    show_more();
});
</script></div>

<div align="center">



</div>

<a name="reagir" style="position:relative;top:-30px"></a>

﻿<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Ajouter une réaction </h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>Pour réagir, identifiez-vous avec votre login / mot de passe, <a href="/actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#top">en haut à droite de cette page</a></p>
	<p>Si vous n'avez pas de login / mot de passe, vous devez <a href="https://www.agoravox.tv/spip.php?page=inscription">vous inscrire ici</a>.</p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Faites un don">FAIRE UN DON</a>

</div>

</div>


<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.tv/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>


    





<div id="lig_agoravox_smartbox_tv"></div>



</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Auteur de l'article</h3>
	<h4><a href="auteur/maren-la-pine" title="Ozi">Ozi</a></h4>
	<a href="auteur/maren-la-pine"><img src="//www.agoravox.tv/local/cache-gd2/8d0fd2b835d663447955a5feef31d3ca.jpg" alt='Ozi' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Ozi' /></a>	
	<br style='clear:both'>
	<a class="lienfiche" href="auteur/maren-la-pine" title="fiche auteur">Voir ses articles</a>
</div>				
				<br>
				<style>
div.ecrivez {
text-align:center;  border:4px solid #1940b6;padding:10px; border-radius: 10px; 
}
div.ecrivez a {color: #1940b6; font-size:24px; font-weight:bold;}
</style>

<div class="ecrivez">


<a href="https://www.agoravox.tv/spip.php?page=inscription">Inscrivez-vous et<br>proposez une vidéo !</a>


                                
</div>				<br>
				<!-- 
				!col droite!				<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250 tAB" align="center">


<!-- /6744320/TV_300_A -->
<div id='div-gpt-ad-1528993161152-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-0'); });
</script>
</div>



</div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Derniers articles de l'auteur</h3>
	<ul>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" title="Cyrano s&#39;emporte &#224; la tribune : &quot;Le voil&#224; votre pognon de dingue...&quot;">
		Cyrano s&#8217;emporte à la tribune&nbsp;: "Le voilà votre pognon de dingue..."
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/francois-ruffin-votre-croissance-78783" title="Fran&#231;ois Ruffin :&quot;VOTRE CROISSANCE, NOUS N&#39;EN VOULONS PLUS !&quot;">
		François Ruffin&nbsp;:"VOTRE CROISSANCE, NOUS N&#8217;EN VOULONS PLUS&nbsp;!"
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/espece-d-abrutis-ou-le-reveil-de-l-78687" title="ESP&#200;CE D&#39;ABRUTIS ou le R&#233;veil de l&#39;Humanit&#233;">
		ESPÈCE D&#8217;ABRUTIS ou le Réveil de l&#8217;Humanité
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/environnement/article/notre-inconsequence-ecologique-est-78625" title="Notre incons&#233;quence &#233;cologique est une folie !">
		Notre inconséquence écologique est une folie&nbsp;!
	</a>
	</li>
	
	</ul>
	<a href="auteur/maren-la-pine" class="autres icone">Tous les articles de cet auteur</a>
</div>

<br>
<div class="dernierscomms">
	<h3>Sur le même thème</h3>
	
	<b><a href="actualites/politique/">Politique</a></b><br><br>
	
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/politique/article/la-ministre-agnes-buzyn-habillee-79068" title="La ministre Agn&#232;s Buzyn habill&#233;e pour l&#39;hiver par le d&#233;put&#233; Jean Lassalle">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/jean-lassallaaff-578a3.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/politique/article/la-ministre-agnes-buzyn-habillee-79068" title="La ministre Agn&#232;s Buzyn habill&#233;e pour l&#39;hiver par le d&#233;put&#233; Jean Lassalle">La ministre Agnès Buzyn habillée pour l’hiver par le&nbsp;(...)</a></h3>
		<p><a href="actualites/politique/article/la-ministre-agnes-buzyn-habillee-79068" title="La ministre Agn&#232;s Buzyn habill&#233;e pour l&#39;hiver par le d&#233;put&#233; Jean Lassalle">
			
			 « Si vous aviez mis, ne serait-ce que le dixième des efforts pour garder cette maternité que vous&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/politique/article/la-ministre-agnes-buzyn-habillee-79068#commentaires">9 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/gokani">Gokani</a></span></p>
		</div>
		<br>
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/politique/article/depenses-du-premier-ministre-et-de-79063" title="D&#233;penses du Premier ministre et de son cabinet : &quot;ce manque de transparence qui cr&#233;e la suspicion et alimente les scandales&quot;">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/dalloz-depen6358-4d3ad.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/politique/article/depenses-du-premier-ministre-et-de-79063" title="D&#233;penses du Premier ministre et de son cabinet : &quot;ce manque de transparence qui cr&#233;e la suspicion et alimente les scandales&quot;">Dépenses du Premier ministre et de son cabinet : "ce&nbsp;(...)</a></h3>
		<p><a href="actualites/politique/article/depenses-du-premier-ministre-et-de-79063" title="D&#233;penses du Premier ministre et de son cabinet : &quot;ce manque de transparence qui cr&#233;e la suspicion et alimente les scandales&quot;">
			
			 En pleine commission des Finances, la députée Marie-Christine Dalloz passe au crible les dépenses&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/politique/article/depenses-du-premier-ministre-et-de-79063#commentaires">3 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/miona">Miona</a></span></p>
		</div>
		<br>
	
	
</div><br>



<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.tv/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmarès" /></a>
</div>
<br>


<style>
#lespluslus small.d {float:right; color:#ccc; position: relative; top: 7px;}
</style>




<div id='lespluslus'>
<small class="d">3 derniers jours</small>
<h3>Articles les plus lus</h3>		
<ol>

	<li><a href="actualites/politique/article/la-ministre-agnes-buzyn-habillee-79068" title="La ministre Agn&#232;s Buzyn habill&#233;e pour l&#39;hiver par le d&#233;put&#233; Jean Lassalle">La ministre Agnès Buzyn habillée pour l&#8217;hiver par le député Jean Lassalle</a></li>

	<li><a href="tribune-libre/article/offre-d-emploi-strip-tease-79074" title="Offre d&#39;emploi (Strip Tease)">Offre d&#8217;emploi (Strip Tease)</a></li>

	<li><a href="actualites/economie/article/eloise-benhammou-la-grande-saignee-79072" title="Elo&#239;se Benhammou : La grande saign&#233;e du r&#233;gime bancaire !">Eloïse Benhammou&nbsp;: La grande saignée du régime bancaire&nbsp;!</a></li>

	<li><a href="actualites/politique/article/depenses-du-premier-ministre-et-de-79063" title="D&#233;penses du Premier ministre et de son cabinet : &quot;ce manque de transparence qui cr&#233;e la suspicion et alimente les scandales&quot;">Dépenses du Premier ministre et de son cabinet&nbsp;: "ce manque de transparence qui crée la suspicion et alimente les scandales"</a></li>

	<li><a href="actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094" title="Cyrano s&#39;emporte &#224; la tribune : &quot;Le voil&#224; votre pognon de dingue...&quot;">Cyrano s&#8217;emporte à la tribune&nbsp;: "Le voilà votre pognon de dingue..."</a></li>

	<li><a href="culture-loisirs/parodie/article/la-bajon-tresor-public-ferme-la-et-79073" title="La Bajon - Tr&#233;sor Public : Ferme-la et va bosser !">La Bajon - Trésor Public&nbsp;: Ferme-la et va bosser&nbsp;!</a></li>

	<li><a href="actualites/technologies/article/contacts-cosmiques-avec-jean-79059" title="&#171; Contacts Cosmiques &#187; avec Jean-Pierre Petit">&#171;&nbsp;Contacts Cosmiques&nbsp;&#187; avec Jean-Pierre Petit</a></li>

	<li><a href="tribune-libre/article/debat-asselineau-et-todd-la-france-79061" title="D&#233;bat Asselineau et Todd - La France va-t-elle dispara&#238;tre ?">Débat Asselineau et Todd - La France va-t-elle disparaître&nbsp;?</a></li>

	<li><a href="actualites/citoyennete/article/rappel-m-attali-porte-parole-du-79082" title="Rappel : M. Attali : porte-parole du march&#233;, parrain de M. Macron, nous parle">Rappel&nbsp;: M.&nbsp;Attali&nbsp;: porte-parole du marché, parrain de M.&nbsp;Macron, nous parle</a></li>

	<li><a href="tribune-libre/article/la-vie-secrete-de-timothy-mcveigh-79057" title="La vie secr&#232;te de Timothy McVeigh - The Corbett Report VOSTFR">La vie secrète de Timothy McVeigh - The Corbett Report VOSTFR</a></li>

</ol>
</div>
<br>

<ins class="medianf" data-medianf-key="bvf6hg3nv1"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//bvf6hg3nv1.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>



<br>

<div class='video dernierscomms'>
	<h3>Derniers commentaires</h3>
	<ul>
	
		<li class="r">

		<p><b><span class="date">01/11 17:51</span> -	<span class="auteur">V_Parlier</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205466" title="Cyrano s&#39;emporte &#224; la tribune : &quot;Le voil&#224; votre pognon de dingue...&quot;">@JL

Quelle candeur que voilà... Des entreprises "françaises" qui font en réalité tout faire&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">01/11 17:47</span> -	<span class="auteur">V_Parlier</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205463" title="Cyrano s&#39;emporte &#224; la tribune : &quot;Le voil&#224; votre pognon de dingue...&quot;">@Qirotatif

On parle en effet trop rarement de ce genre de cadeau qui ne va d’ailleurs qu’aux&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">01/11 17:06</span> -	<span class="auteur">zygzornifle</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205453" title="Cyrano s&#39;emporte &#224; la tribune : &quot;Le voil&#224; votre pognon de dingue...&quot;">Faut traverser la ru ffin dirait Macron ......</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">01/11 16:39</span> -	<span class="auteur">Curiosus</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205442" title="Cyrano s&#39;emporte &#224; la tribune : &quot;Le voil&#224; votre pognon de dingue...&quot;">@hase

Oui, vous avez raison ; on nous impose des mots franglais mais on nous refuse souvent&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">01/11 16:07</span> -	<span class="auteur">JL</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205438" title="Cyrano s&#39;emporte &#224; la tribune : &quot;Le voil&#224; votre pognon de dingue...&quot;">CICE,etc. Ce sont des subventions déguisées parce qu’interdites par l’UE, pour aider les&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">01/11 16:00</span> -	<span class="auteur">Login</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/cyrano-s-emporte-a-la-tribune-le-79094#forum13205434" title="Cyrano s&#39;emporte &#224; la tribune : &quot;Le voil&#224; votre pognon de dingue...&quot;">En substance, pour 50%, le CICE abonde les benefices des grandes entreprises.</a></p>
		

</li>	
	</ul>
</div>

<style> .bl {padding: 5px; } .bl, .bl * {color:#ccc;font-size:10px} </style>
<div class="bl">
	</div>


</div>


        
<div id="footer">


	<p>Agoravox utilise les technologies du logiciel libre : <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	
	<p>
                <a href="/?page=contact">Contact</a> / 
		<a href="/qui-sommes-nous/article/mentions-legales-35780">Mentions légales</a> /
		<a href="/qui-sommes-nous/article/cookies-et-donnees-personnelles-123">Cookies et données personnelles</a> / 
		<a href='/qui-sommes-nous/article/charte-de-moderation-37847'>Charte de modération</a>
	</p>
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
        <li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-116916-8', 'auto');
  ga('create', 'UA-116916-20', 'auto', 'fr_tracker');
  ga('set', 'dimension1', 'anonymous');
  ga('fr_tracker.set', 'dimension1', 'anonymous');
  ga('send', 'pageview');
  ga('fr_tracker.send', 'pageview');

</script>



<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 

<!--<script type="text/javascript" src="http://c.ad6media.fr/l.js"></script>
<script type="text/javascript">ad6is('l2qlv2diqg');</script>-->
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//6y209rwnyn.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

<!-- SPIP-CRON --><div style="background-image: url('https://www.agoravox.tv/spip.php?action=cron');"></div>
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>        
</div>        


</body>        
</html>        
        
        
        
