

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="https://www.agoravox.tv/" />
<title>Encore un petit scandale sans importance - Agoravox TV</title>
<meta name="description" content="Un petit scandale, &#224; la hauteur d&#39;une petite candidature, celle de Val&#233;rie P&#233;cresse. C&#39;est le journal Blast qui publie le r&#233;sultat de (...)" />

<meta property="og:site_name" content="AgoraVox"/> 
<meta property="og:title" content="Encore un petit scandale sans importance" />
<meta property="og:description" content="Un petit scandale, &#224; la hauteur d&#39;une petite candidature, celle de Val&#233;rie P&#233;cresse. C&#39;est le journal Blast qui publie le r&#233;sultat de (...)"/> 
<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.agoravox.tv/actualites/politique/article/encore-un-petit-scandale-sans-92749" />

<meta property="og:image" content="https://www.agoravox.tv/local/cache-vignettes/L476xH268/pecresse-alstom-scandale-54ee7.jpg" /><meta name="keywords" content="Politique,Scandale,Transports,Elections,Alstom,Val&#233;rie P&#233;cresse"/>
<link rel="canonical"  href="https://www.agoravox.tv/actualites/politique/article/encore-un-petit-scandale-sans-92749" />




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="//feeds.feedburner.com/agoravox/gEOF" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 




<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=11b" >


<script type="text/javascript" src="/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/squelettes_v12/scripts/AV14.js"></script>


<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/6744320\/TV_300_A', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-0').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_B', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528993161152-1').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_C', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-2').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_728', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528993161152-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<meta name="twitter:widgets:csp" content="on">


<meta name="DC.Date" content="2022-02-01" />
<meta name="date" content="2022-02-01T10:43:33+0200"/>

</head>
<body class="eupopup eupopup-bottomright">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="page">

<div class="navbar navbar-fixed-top" style="z-index:100001">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Accueil"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a target="av.it" href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Rechercher" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.tv/?page=login&url=/actualites/politique/article/encore-un-petit-scandale-sans-92749" class="login-window" style='background:#555;border:solid 1px #888; padding: 8px 15px'>Connexion</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="/actualites/politique/article/encore-un-petit-scandale-sans-92749#" class="close"><img src="//www.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />

	 
	<form id='formulaire_login' method='post' action='/actualites/politique/article/encore-un-petit-scandale-sans-92749' enctype='multipart/form-data'>

	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='lunAZgjCf8TcsHRA0F20h/8Xm5Ho2n5vOniA7GX9VWy7zZ6wypChlvRkVBg081yQv8+YuMuVqWL2llIYMgMwUtFd' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Espace rédacteur <span class="details"><a href="https://www.agoravox.tv/spip.php?page=inscription" title="inscription">(pas encore inscrit?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.tv/spip.php?page=spip_pass" id='spip_pass'>Mot de passe oublié?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.tv/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Si vous ne parvenez pas à vous connecter depuis cette page sécurisée, vous pouvez essayer <a href="http://www.agoravox.tv/actualites/politique/article/encore-un-petit-scandale-sans-92749">cette version</a>.
</div>
</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>


<h3><a href="https://www.agoravox.tv/spip.php?page=inscription">Devenez rédacteur </a></h3>
<h4><a href="https://www.agoravox.tv/spip.php?page=inscription">Participez à Agoravox</a></h4></div>
<div><a href="https://www.agoravox.tv/spip.php?page=inscription"><img src="//www.agoravox.fr/squelettes/images/signin.png" width=32 height=32 /></a></div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.tv/" title="Accueil du site" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='Agoravox TV' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
<li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="http://mobile.agoravox.tv" title="AgoraVox TV Mobile" onclick="return enable_mobile()"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox TV Mobile" /></a></li>
</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.tv;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Accueil</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="actualites/">Actualités</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="actualites/international/">International</a></li>	
						
				<li><a href="actualites/europe/">Europe</a></li>	
						
				<li><a href="actualites/economie/">Economie</a></li>	
						
				<li><a href="actualites/politique/">Politique</a></li>	
						
				<li><a href="actualites/societe/">Société</a></li>	
						
				<li><a href="actualites/medias/">Médias</a></li>	
						
				<li><a href="actualites/technologies/">Technologies</a></li>	
						
				<li><a href="actualites/citoyennete/">Citoyenneté</a></li>	
						
				<li><a href="actualites/sante/">Santé</a></li>	
						
				<li><a href="actualites/environnement/">Environnement</a></li>	
						
				<li><a href="actualites/info-locale/">Info locale</a></li>	
						
				<li><a href="actualites/religions/">Religions</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="tribune-libre/">Tribune Libre</a>
		<span class="arrow"></span>
		
		
		
		 
			<ul><li><a href="tribune-libre/"><p>Espace d&#8217;expression libre dans le respect de la politique éditoriale</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="culture-loisirs/">Culture &amp; Loisirs</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="culture-loisirs/culture/">Culture</a></li>	
						
				<li><a href="culture-loisirs/extraits-d-ouvrages/">Extraits d&#8217;ouvrages</a></li>	
						
				<li><a href="culture-loisirs/parodie/">Parodie</a></li>	
						
				<li><a href="culture-loisirs/etonnant/">Étonnant</a></li>	
						
				<li><a href="culture-loisirs/people/">People</a></li>	
						
				<li><a href="culture-loisirs/mode-tendances/">Mode &amp; tendances</a></li>	
						
				<li><a href="culture-loisirs/voyages/">Voyages</a></li>	
						
				<li><a href="culture-loisirs/sports/">Sports</a></li>	
						
				<li><a href="culture-loisirs/pubs-buzz/">Pubs buzz</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="qui-sommes-nous/">Qui sommes-nous&nbsp;?</a>
		<span class="arrow"></span>
		
		 
			<ul>
	<li><a href="https://www.agoravox.tv/spip.php?page=contact">Contact</a></li>
</ul>	
		
		
		
		
	</li>
	
	
	
	
	<li class='donner'><a href="/?page=don#don" title="Faire un don">Faire un don</a></li>
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">



<div style="width:728px;height:90px;float:left">


<!-- /6744320/TV_728 -->
<!--
<div id='div-gpt-ad-1528993161152-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-3'); });
</script>
</div>
-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9224775418147577"
     crossorigin="anonymous"></script>
<!-- 728 x 90 FR -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9224775418147577"
     data-ad-slot="7967471092"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="width:234px;float:right">

<a class='fondation' href="/?page=don" title="La fondation Agoravox">
		<img src="//www.agoravox.fr/squelettes/images/soutenez.png" width="230" height="90">
	</a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><a href="https://www.agoravox.tv/">Accueil du site</a> &gt; <a href="actualites/">Actualités</a> &gt; <a href="actualites/politique/">Politique</a> &gt; <strong class="on">Encore un petit scandale sans importance</strong>
</div>


<b><a style='color:#1940b6; position: relative; top:20px' href='/?c=tendances'>#3 des Tendances</a></b>


<h1>Encore un petit scandale sans importance</h1>

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:72px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>par</small> <span class="vcard author"><a class="url fn spip_in" href="auteur/beo111">beo111</a></span>
	
	</span>
	<br>
	<span class="date">
					mardi 1er f&eacute;vrier 2022
	</span>
</div>

<div style="height:50px">



<div class="sb" style="width:65px; padding-right:0">  
  <div class="shbox">
    <div class="sht">
        7
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="/actualites/politique/article/encore-un-petit-scandale-sans-92749#commentaires" title="Lire les commentaires" >Réactions</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:84px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.tv/actualites/politique/article/encore-un-petit-scandale-sans-92749" data-count="vertical" data-via="AgoraVox" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  

  


<div class="sb" style="width:64px">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="/actualites/politique/article/encore-un-petit-scandale-sans-92749#" title="lecteurs ont ajouté cette vidéo à leurs favoris" style="background-color: #99D6EB;">Favoris</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
                        event.preventDefault();
                        $("#aff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n+1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });

                $("#rem_fav").click(function(event) {
                        event.preventDefault();
                        $("#rff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n-1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });


	
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Vous devez vous enregistrer ou vous connecter à votre compte Agoravox pour gérer vos favoris.");
	});
	
});
</script>			

</div>
  </div>
</div>


<div class="sb" style="width:116px"> 

<div class="fb-share-button" 
data-href="https://www.agoravox.tv/actualites/politique/article/encore-un-petit-scandale-sans-92749" 
data-layout="button_count" data-size="large">
</div>
</div>  



</div>	




















</div></div> 
</div> 

<div class="cadretexte">





<div style="height: 35px;">
    <div id="signaler_art" class="rs_skip" style="float:right; width:130px; padding:3px">
     
<form action='/actualites/politique/article/encore-un-petit-scandale-sans-92749' method='post' style='display: inline'>
	<div><input type='hidden' name='formulaire_action' value='abus_article' /><input type='hidden' name='formulaire_action_args' value='6Nez2mIsw/KTPMt2BWaAQJhOXTkT5RS9vgr2SW8gd+lw/ETLjAuT0bhTKFF9ZSsQdZLVdn0Quao1mqFdmCt57K5V6/JjbffLEv8=' /></div><input type='submit' name='abus_art' value="Signaler cet article" style="border:1px solid #444; border-radius:3px" title="Signalez-nous cet article, si vous pensez qu'il y a un problème de copyright lié au contenu ou aux illustrations, si vous pensez qu'il y a un problème de diffamation ou tout autre problème juridique, ou si vous pensez que les propos tenus ont un problème quelconque." />


</form>
</div>
</div>    





<!--  -->

<p>Un petit scandale, &agrave; la hauteur d&#39;une petite candidature, celle de Val&eacute;rie P&eacute;cresse.</p>

<p>C&#39;est le journal <a href="https://www.blast-info.fr/" rel="nofollow" >Blast</a> qui publie le r&eacute;sultat de l&#39;enqu&egrave;te d&#39; Olivier-Jourdan Roulot au sujet des actifs cach&eacute;s du couple P&eacute;cresse chez Alstom. On savait d&eacute;j&agrave; que J&eacute;r&ocirc;me P&eacute;cresse, le mari, s&#39;&eacute;tait enrichi lors de la vente de la branche &eacute;nergie aux &Eacute;tatsuniens. Et il &eacute;tait le seul de la direction &agrave; ne pas s&#39;&ecirc;tre fait licencier.</p>

 <p>Mais l&agrave; nous d&eacute;couvrons que Val&eacute;rie est juge et partie dans l&#39;attribution de march&eacute;s concernant les transports franciliens. Du capitalisme de connivence, en somme.</p>

<p><iframe width="620" height="349" src="https://www.youtube.com/embed/fFBhO5e5FZ0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" ></iframe></p>

<p>Pour ceux qui veulent aller plus loin, Blast met &agrave; la disposition des lecteurs le mat&eacute;riel de <a href="https://www.youtube.com/redirect?event=video_description&amp;redir_token=QUFFLUhqbkg4ZEI4cXF2bGtwRDdkb2ZYWWxRMHZ2cEFlZ3xBQ3Jtc0tuUjltTzU0dkM0Y3VsUXdtVW5yUG0yYVhkSmxiSkFXRmdaQUVNLU5kQjJPYVNtcFktUmJfcWYxdnRZcGZvekRFbEpWNzdXbnc4QnNLbmhoakJ1MlJSdVF4dS1hV2JKcURvOVlfWnZEZmdmWkJ2bHVQYw&amp;q=https%3A%2F%2Fwww.blast-info.fr%2Farticles%2F2022%2Fles-actions-passees-et-cachees-de-valerie-pecresse-rz5cPoPpR46ArPlPlbgFUQ" rel="nofollow" >la premi&egrave;re partie</a> et de <a href="https://www.youtube.com/redirect?event=video_description&amp;redir_token=QUFFLUhqbkNjSUpzXzkwbnJ1eVo0cExteE1XNVJfUDFrd3xBQ3Jtc0trZnRwNXdUbWtscWZ3VjdRMl9GeTRmVTJpb1ViYzZaVzhZTlVTTGo3dlJjZDhyYnU0WWhuWUNkYjk5ak9lRkl1QjRydV9RRmhIbDFRMFF2LWRoNzNCOHJ1d2ItMjNRTTlJdGRUN1dEN0dSM0lzUVhPUQ&amp;q=https%3A%2F%2Fwww.blast-info.fr%2Farticles%2F2022%2Fvalerie-pecresse-le-conflit-dinterets-Hxr2UMKtR8W0Ggv0QkD2pA" rel="nofollow" >la deuxi&egrave;me partie</a> de son enqu&ecirc;te.</p>
<div class="ndbasdepage"></div>


  <h4>Tags : 
                        
                                <a href="Scandale" title="Scandale">Scandale</a> 
                        
                                <a href="Transports" title="Transports">Transports</a> 
                        
                                <a href="Elections" title="Elections">Elections</a> 
                        
                                <a href="mot/alstom" title="Alstom">Alstom</a> 
                        
                                <a href="mot/valerie-pecresse" title="Val&#233;rie P&#233;cresse">Valérie Pécresse</a> 
                        
                        </h4>



</div>

<script>
$(document).ready(function() {
  $("div.cadretexte a img").each(function() {
    $(this).parent().addClass('noborder');
  });
});
</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<div class="fb-like-box" data-href="http://www.facebook.com/pages/AgoraVox/246495177806" data-width="620" data-show-faces="false" data-stream="false" data-header="false"></div><br>

<div id="smt">
<style>#smt a:hover {color:#555}
</style>
</div>



<div style="clear:both;" align="center">

<hr class="sep">
<br>




</div>

<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>

<style>
.forum li li.enfant { margin-left: 68px !important } 
.forum .logo_forum {margin-left: 0;}
.forum-texte { margin-left: 70px }
/*.forum li.enfant .forum-texte { margin-left: 55px }*/
.forum-chapo {margin-left:0}
.forum-message .ftsm {left:70px}
/*li.enfant .forum-message .ftsm {left:55px}*/

.forum-texte.sh {width:542px}
li.enfant .forum-texte.sh {width:472px}
</style>

<div id="comms">
<div>
<a class="bestof-reagissez" style="float:right" href="/actualites/politique/article/encore-un-petit-scandale-sans-92749#reagir">Réagissez à l'article</a>

<h3 class="bestof">7 réactions à cet article &nbsp; &nbsp;
<small style='font-weight:normal'><select name="oc" id="soc">
<option value="c">Les plus anciens d'abord</option>
<option value="ac">Les plus récents d'abord</option>
</select></small>
</h3>
<script>
$(function() {
  $("#soc").change(function() {
      var oc = $("#soc").val();
      if (oc == 'ac')
	$("#comms").load("/?page=inc-forum20ac&id_article="+"92749", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
      else 
	$("#comms").load("/?page=inc-forum20&id_article="+"92749", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
	
  });
});
</script>
</div>

<ul class="forum" id="ulf">
	
		<!-- forum 13365346 -->
		 
			<li class="forum-fil 13365346-20834-29378 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/encore-un-petit-scandale-sans-92749" method="post" id="notation-13365346" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WI8wzYan0JybX2nINAZOGPfWhZLJKu/xLHMmvELiTXb9Qxn5ZaozGNRCZCDrtgMqC/vA/9/549mPk/Y6haYn0HBdlK+XUE=' /></div><input type="text" class="cach" name="content" id="content-13365346" value="">
		
		<span class="nbvotes">5 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/agent-ananas" title="agent ananas"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0158f1d46c301f948a57539f5296f373.jpg" width="60" height="60" alt="agent ananas"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/encore-un-petit-scandale-sans-92749#forum13365346" name="forum13365346" id="forum13365346" class="anchor"></a>
			<a href="auteur/agent-ananas" title="agent ananas">agent ananas</a>							
		</strong>
				<span class="date">1er f&eacute;vrier&nbsp;11:44</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Ça rime avec traîtresse ...<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=92749&amp;id_forum=13365346">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13365346' class='signaler_abus' forum='13365346'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13365346">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13365347 -->
		 
			<li class="forum-fil 13365347-31458-29378 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/encore-un-petit-scandale-sans-92749" method="post" id="notation-13365347" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNdmQkGo0cncdn+8gbRB5Q/2QU2+lvGP8wQXR0w4UtbKeGbxbVIflPXMiyETsgLdcbRWMitRzkH7RhLwLg/6UkE=' /></div><input type="text" class="cach" name="content" id="content-13365347" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/paroissien-de-dame-p" title="Paroissien de dame P"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Paroissien de dame P|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/encore-un-petit-scandale-sans-92749#forum13365347" name="forum13365347" id="forum13365347" class="anchor"></a>
			<a href="auteur/paroissien-de-dame-p" title="Paroissien de dame P">Paroissien de dame P</a>							
		</strong>
				<span class="date">1er f&eacute;vrier&nbsp;11:44</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Bravo , belle publicité pour Macron , on tire sur Pécresse et Zemmour , et devinez qui va tirer les marrons du feu&nbsp;???</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=92749&amp;id_forum=13365347">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13365347' class='signaler_abus' forum='13365347'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13365347">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13365352 -->
		 
			<li class="forum-fil 13365352-31545-29378 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/encore-un-petit-scandale-sans-92749" method="post" id="notation-13365352" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNdyjx2y0ZFa+4OfFjQYfh1tHz43ylhH5w+kp8z3V0Mz4dDEfBUlyrU9A5ICAmQbVTuSta9wc5Yp0gWGY6UoDoDB' /></div><input type="text" class="cach" name="content" id="content-13365352" value="">
		
		<span class="nbvotes">8 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/tybor" title="tybor"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/37c77aa90130d60941c5db5d61cc2c1a.jpg" width="60" height="60" alt="tybor"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/encore-un-petit-scandale-sans-92749#forum13365352" name="forum13365352" id="forum13365352" class="anchor"></a>
			<a href="auteur/tybor" title="tybor">tybor</a>							
		</strong>
				<span class="date">1er f&eacute;vrier&nbsp;11:52</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Les casseroles de la dame sont légendaires, vouloir se présenter à l’élection de sa part est assez honteux, mais les politiciens savent bien cacher leurs turpitudes sous le tapis.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=92749&amp;id_forum=13365352">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13365352' class='signaler_abus' forum='13365352'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13365352">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13365407 -->
		 
			<li class="forum-fil 13365407-20022-29378 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/encore-un-petit-scandale-sans-92749" method="post" id="notation-13365407" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne72iIsx/aTLNcG9e3bM4V8E37l7xSbDkINPvJ25bvRBg01qIyytDe44afUKYwg8Y1se+sQ9f/xjeekif615IslAaB2rU6TqALC' /></div><input type="text" class="cach" name="content" id="content-13365407" value="">
		
		<span class="nbvotes">3 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sirocco-20022" title="sirocco"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/537d7b2c520b772f6e6a6e25f78e5dc2.jpg" width="60" height="60" alt="sirocco"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/encore-un-petit-scandale-sans-92749#forum13365407" name="forum13365407" id="forum13365407" class="anchor"></a>
			<a href="auteur/sirocco-20022" title="sirocco">sirocco</a>							
		</strong>
				<span class="date">1er f&eacute;vrier&nbsp;17:44</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Vous ne voudriez tout de même pas que la Pé..sse vous révèle combien elle a amassé sur ses comptes anonymes offshore&nbsp;!<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=92749&amp;id_forum=13365407">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13365407' class='signaler_abus' forum='13365407'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13365407">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13365414 -->
		 
			<li class="forum-fil 13365414-30253-29378 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/encore-un-petit-scandale-sans-92749" method="post" id="notation-13365414" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne73mI8w/aTHMumOA9gJWwfXDkT+CTjJpHzsczf4F2sh/2DoMjChUdbSHDBv2Wj164LjmvP6WCZGMMjCLWpza8qZAWsSilqMw==' /></div><input type="text" class="cach" name="content" id="content-13365414" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sylvain66" title="sylvain66"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(sylvain66|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/encore-un-petit-scandale-sans-92749#forum13365414" name="forum13365414" id="forum13365414" class="anchor"></a>
			<a href="auteur/sylvain66" title="sylvain66">sylvain66</a>							
		</strong>
				<span class="date">1er f&eacute;vrier&nbsp;18:14</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>j’en profite pour faire un peu de pub pour blast, qui est un vrai journal d’investigation indépendant .Hésitez pas a vous abonner<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=92749&amp;id_forum=13365414">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13365414' class='signaler_abus' forum='13365414'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13365414">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13365419 -->
		 
			<li class="forum-fil 13365419-21771-29378 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/encore-un-petit-scandale-sans-92749" method="post" id="notation-13365419" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNdCUlX4bRvddn+8gbSB5Q8WRAHkTGnUEI1svmxWJtpey3l0PPcP9ukVv0bLk5c986UY41Sqvcd0mBlTPC1uEIDB' /></div><input type="text" class="cach" name="content" id="content-13365419" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/ettore-21771" title="ETTORE"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(ETTORE|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/encore-un-petit-scandale-sans-92749#forum13365419" name="forum13365419" id="forum13365419" class="anchor"></a>
			<a href="auteur/ettore-21771" title="ETTORE">ETTORE</a>							
		</strong>
				<span class="date">1er f&eacute;vrier&nbsp;18:59</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Encore un Pêt-crasse, d’un commi(que)s de la Raie Publique, qui planque son PQ, pour les jours sans doigts propres.</p>

<p>A quand un système éliminatoire précoce&nbsp;?</p>

<p>Pourquoi faut il creuser dans les fosses Sceptiques de laRemr2, pour trouver des, preuves, que la cabane au fond du jardin, était connecté à un égout central, que cette " profession" utilise comme un système de cash cache&nbsp;?<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=92749&amp;id_forum=13365419">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13365419' class='signaler_abus' forum='13365419'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13365419">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13365422 -->
		 
			<li class="forum-fil 13365422-30319-29378 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/politique/article/encore-un-petit-scandale-sans-92749" method="post" id="notation-13365422" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc52SI8xzMaN8Q/SsSkckcjWgCJENpNP3p4q8LmtVkOHtzrPgej6vhZM+CwqX7SkNkAKZewTMOCV0zzQijFWJA8Wh4fBYlDWcE=' /></div><input type="text" class="cach" name="content" id="content-13365422" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/octave-lebel" title="Octave Lebel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Octave Lebel|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/politique/article/encore-un-petit-scandale-sans-92749#forum13365422" name="forum13365422" id="forum13365422" class="anchor"></a>
			<a href="auteur/octave-lebel" title="Octave Lebel">Octave Lebel</a>							
		</strong>
				<span class="date">1er f&eacute;vrier&nbsp;19:43</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p style="">Ce n’est pas une si petite candidate que cela, elle joue son
jeu dans le dispositif.</p>

<p style="">Appporter comme
en 2017 des voix à Macron&nbsp;ou son
homologue au second tour si l’extrême-droite réussit à faire voter en nombre
suffisant au 1er tour pour un de ses candidats (mais lequel prendre au sérieux&nbsp;?)
nos concitoyens en les convainquant de prendre un bulletin contre leurs intérêts.</p>

<p style="">Afin d’éviter
le véritable danger pour la droite et l’extrême-droite qui vient d’une union
populaire en parvenant à nouveau à leur faire croire que l’immigration et&nbsp;l’islam sont la clef de tous les problèmes et
solutions.</p>

<p style="">Cela devient
difficile à avaler pour quiconque. C’est pour cela que Zemmour a du mettre cette
fois-ci une double dose.</p>

<p style="">C’est&nbsp;bien commode pour semer la confusion et opposer
les salariés entre eux et les diviser en tentant de faire&nbsp;oublier que ce sont quand même les politiques
publiques de la droite (LREM/LR/UMPS/UDIMODEM) qui nous ont mis dans cette situation.</p>

<p style="">&nbsp;Est-ce que cela va marcher une troisième fois&nbsp;?</p>

<p style="">Parce que l’intérêt
de nos concitoyens vu les performances et les résultats de ceux cités plus haut
depuis 30 ans, du côté de la démocratie, de l’économie et de la justice
sociale, du fonctionnement des service publics etc..ce serait plutôt de se
donner les moyens d’une union populaire au second tour en votant LFI au 1er.</p>

<p style="">Rien à
craindre&nbsp;, Pécresse n’en sera pas.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=92749&amp;id_forum=13365422">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13365422' class='signaler_abus' forum='13365422'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13365422">Lien</a>
	</div>
</div>			<ul>		
		
	
	
		
</ul>



<style>
/*
#lac_btn {width:100%; padding:10px; margin-top:10px; font-weight: bold;}
#lac_btn:hover {background:#eee; cursor:pointer}
.forum-texte {word-wrap: break-word;}
.forum-texte.sh {height:350px;overflow:hidden;margin-bottom:40px;width:583px}
li.enfant .forum-texte.sh {width:541px}
.forum-message {position:relative}
.forum-message .ftsm { position:absolute; bottom: 25px; left:25px; color: #1940b6; font-weight: bold;}
.bestof_commentaires .forum-message .ftsm {bottom: 45px;}
*/

.forum .logo_donateur {margin:0}
.forum-texte.sh { height: 343px }

</style>


<script>
var lacd = false;
function lac() {
  if (lacd) return;
  
  $('#ulf_loader').html('<div id="ulf_loading" align="center" style="padding:10px"><br><br>Les réactions vont bientôt s\'afficher...<br><br><img src="/squelettes/images/ajax-loader.gif"></div>');

  $.get('/?page=inc-forum20s&id_article='+"92749", function(data){ 
    $("#lac_btn").hide();
    $('#ulf_loading').hide();
    $(data).appendTo("#ulf_s");
    $("#ulf img.lazy").lazyload({ skip_invisible : false });
    
    show_more();
    
    
    if (window.location.hash != '') {
      $('html, body').animate({ scrollTop: $(""+window.location.hash).offset().top }, 500);
    }
    
    lacd = true;
    
    $.getJSON('/json/?ida=92749', function(r) {
                if (r.ok) {
		    $('div.gauche div.ajax span').each(function() {
			    var idf = $(this).attr('id');
			    if (typeof idf != 'undefined') {
				    idf = idf.substr(1);
			    
				    if (idf > 0) {
					    var nba = r.nf[idf];
					    updf(this,idf,nba);                     
				    }
			    }
		    });
		    
                             

                                $('div.gauche div.ajax span div.notation input').click(function() {
                                        alert("Vous devez être identifié pour voter");
                                });
                                
		    
		    
		    
		}
    });
    
    
  }); 
}


function show_more() {
  $(".forum-texte").each(function() {
    var h = $(this).height();
    if (h > 400) {
      $(this).addClass("sh");
      $(this).parent().append("<a class='ftsm' href='/actualites/politique/article/encore-un-petit-scandale-sans-92749#'>Lire la suite ▼</a>");
    }
  });
  
  $("a.ftsm").click(function(e) {
    e.preventDefault();
    $(this).parent().find(".forum-texte").removeClass("sh");
    $(this).hide();
  });
}

$(document).ready(function(){

    if (window.location.hash != '') {
      lac();
    }
    
    $(".dernierscomms a").click(function() {
      lac();
    });

    show_more();
});
</script></div>

<div align="center">



</div>

<a name="reagir" style="position:relative;top:-30px"></a>

﻿<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="/actualites/politique/article/encore-un-petit-scandale-sans-92749#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Ajouter une réaction </h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>Pour réagir, identifiez-vous avec votre login / mot de passe, <a href="/actualites/politique/article/encore-un-petit-scandale-sans-92749#top">en haut à droite de cette page</a></p>
	<p>Si vous n'avez pas de login / mot de passe, vous devez <a href="https://www.agoravox.tv/spip.php?page=inscription">vous inscrire ici</a>.</p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Faites un don">FAIRE UN DON</a>

</div>

</div>


<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.tv/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>


    





<div id="lig_agoravox_smartbox_tv"></div>



</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Auteur de l'article</h3>
	<h4><a href="auteur/beo111" title="beo111">beo111</a></h4>
	<a href="auteur/beo111"><img src="//www.agoravox.tv/local/cache-gd2/ec42b1288472e375be70b2caca9a3d10.png" alt='beo111' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='beo111' /></a>	
	<br style='clear:both'>
	<a class="lienfiche" href="auteur/beo111" title="fiche auteur">Voir ses articles</a>
</div>				
				<br>
				<style>
div.ecrivez {
text-align:center;  border:4px solid #1940b6;padding:10px; border-radius: 10px; 
}
div.ecrivez a {color: #1940b6; font-size:24px; font-weight:bold;}
</style>

<div class="ecrivez">


<a href="https://www.agoravox.tv/spip.php?page=inscription">Inscrivez-vous et<br>proposez une vidéo !</a>


                                
</div>				<br>
				<!-- 
				!col droite!				<br> -->
				<style>
.pub {padding: 20px 0}
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250 tAB" align="center">
<small>Publicité</small>

<!-- /6744320/TV_300_A -->
<!--
<div id='div-gpt-ad-1528993161152-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-0'); });
</script>
</div>
-->

<script async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9224775418147577'
     crossorigin='anonymous'></script>
<!-- 300x600 FR -->
<ins class='adsbygoogle'
     style='display:inline-block;width:300px;height:600px'
     data-ad-client='ca-pub-9224775418147577'
     data-ad-slot='3524975337'></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Derniers articles de l'auteur</h3>
	<ul>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/politique/article/encore-un-petit-scandale-sans-92749" title="Encore un petit scandale sans importance">
		Encore un petit scandale sans importance
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="culture-loisirs/etonnant/article/jonathan-moadab-ne-croit-pas-a-l-92705" title="Jonathan Moadab ne croit pas &#224; l&#39;affaire Jean-Michel Trogneux">
		Jonathan Moadab ne croit pas à l&#8217;affaire Jean-Michel Trogneux
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/politique/article/que-ceux-qui-veulent-partir-92716" title="Que ceux qui veulent partir, partent. Mais qu&#39;ils partent maintenant">
		Que ceux qui veulent partir, partent. Mais qu&#8217;ils partent maintenant
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/citoyennete/article/manif-antipass-a-massy-92652" title="Manif antipass &#224; Massy">
		Manif antipass à Massy
	</a>
	</li>
	
	</ul>
	<a href="auteur/beo111" class="autres icone">Tous les articles de cet auteur</a>
</div>

<br>
<div class="dernierscomms">
	<h3>Sur le même thème</h3>
	
	<b><a href="actualites/politique/">Politique</a></b><br><br>
	
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/politique/article/desindustrialisation-92746" title="D&#233;sindustrialisation">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/france-potem1d3c-f5104.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/politique/article/desindustrialisation-92746" title="D&#233;sindustrialisation">Désindustrialisation</a></h3>
		<p><a href="actualites/politique/article/desindustrialisation-92746" title="D&#233;sindustrialisation">
			
			 La France est-elle en train de devenir un pays sous-développé ?

L&#39;équipe du Fil d&#39;Actu :&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/politique/article/desindustrialisation-92746#commentaires">1 réaction</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/matthius">mat-hac</a></span></p>
		</div>
		<br>
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/politique/article/presidentielle-2022-les-programmes-92735" title="Pr&#233;sidentielle 2022 : Les Programmes #2 - les R&#233;publicains">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/presidentiel71a9-a8c26.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/politique/article/presidentielle-2022-les-programmes-92735" title="Pr&#233;sidentielle 2022 : Les Programmes #2 - les R&#233;publicains">Présidentielle 2022 : Les Programmes #2 - les Républicains</a></h3>
		<p><a href="actualites/politique/article/presidentielle-2022-les-programmes-92735" title="Pr&#233;sidentielle 2022 : Les Programmes #2 - les R&#233;publicains">
			
			 Dans le cadre de la présidentielle qui s&#39;annonce, nous avons décidé de faire une série de&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/politique/article/presidentielle-2022-les-programmes-92735#commentaires">13 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/wellstudio">Wellstudio</a></span></p>
		</div>
		<br>
	
	
</div><br>



<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.tv/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmarès" /></a>
</div>
<br>


<style>
#lespluslus small.d {float:right; color:#ccc; position: relative; top: 7px;}
</style>




<div id='lespluslus'>
<small class="d">3 derniers jours</small>
<h3>Articles les plus lus</h3>		
<ol>

	<li><a href="actualites/sante/article/il-n-est-plus-question-de-science-92727" title="&#171; Il n&#39;est plus question de science aujourd&#39;hui, mais d&#39;ob&#233;issance &#187;, tacle le Professeur Raoult">&#171;&nbsp;Il n’est plus question de science aujourd’hui, mais d’obéissance&nbsp;&#187;, tacle le Professeur Raoult</a></li>

	<li><a href="tribune-libre/article/resistance-au-canada-92720" title="R&#233;sistance au Canada">Résistance au Canada</a></li>

	<li><a href="actualites/sante/article/laurent-toubiana-ils-ont-fait-tout-92740" title="Laurent Toubiana :&quot;Ils ont fait tout ce que la commission d&#39;enqu&#234;te sur H1N1 recommandait de ne pas faire&quot;">Laurent Toubiana&nbsp;:"Ils ont fait tout ce que la commission d&#8217;enquête sur H1N1 recommandait de ne pas faire"</a></li>

	<li><a href="tribune-libre/article/frederic-beigbeder-ce-pays-va-etre-92719" title="Fr&#233;d&#233;ric BEIGBEDER : &quot;Ce pays va &#234;tre englouti et tout le monde s&#39;en fout&quot;">Frédéric BEIGBEDER&nbsp;: "Ce pays va être englouti et tout le monde s&#8217;en fout"</a></li>

	<li><a href="tribune-libre/article/rt-france-manifestation-anti-pass-92722" title="RT France - Manifestation anti-pass &#224; Paris : &#171; On a &#233;t&#233; gaz&#233;s, matraqu&#233;s, opprim&#233;s gratuitement &#187;">RT France - Manifestation anti-pass à Paris&nbsp;: &#171;&nbsp;On a été gazés, matraqués, opprimés gratuitement&nbsp;&#187;</a></li>

	<li><a href="actualites/politique/article/encore-un-petit-scandale-sans-92749" title="Encore un petit scandale sans importance">Encore un petit scandale sans importance</a></li>

	<li><a href="culture-loisirs/etonnant/article/jonathan-moadab-ne-croit-pas-a-l-92705" title="Jonathan Moadab ne croit pas &#224; l&#39;affaire Jean-Michel Trogneux">Jonathan Moadab ne croit pas à l&#8217;affaire Jean-Michel Trogneux</a></li>

	<li><a href="tribune-libre/article/docteur-alwest-le-pass-de-la-honte-92726" title="Docteur Alwest : Le-pass-de-la-honte">Docteur Alwest&nbsp;: Le-pass-de-la-honte</a></li>

	<li><a href="tribune-libre/article/castex-en-prison-le-chef-du-92725" title="&#171; Castex en prison &#187; : le chef du gouvernement pris &#224; partie par des habitants &#224; Grenoble">&#171;&nbsp;Castex en prison&nbsp;&#187;&nbsp;: le chef du gouvernement pris à partie par des habitants à Grenoble</a></li>

	<li><a href="actualites/sante/article/maintenant-vous-vous-revoltez-92743" title="Maintenant, Vous Vous R&#233;voltez Contre Le Pass Vaccinal">Maintenant, Vous Vous Révoltez Contre Le Pass Vaccinal</a></li>

</ol>
</div>
<br>





<br>

<div class='video dernierscomms'>
	<h3>Derniers commentaires</h3>
	<ul>
	
		<li class="r">

		<p><b><span class="date">01/02 19:43</span> -	<span class="auteur">Octave Lebel</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/encore-un-petit-scandale-sans-92749#forum13365422" title="Encore un petit scandale sans importance">Ce n’est pas une si petite candidate que cela, elle joue son jeu dans le dispositif.

Appporter&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">01/02 18:59</span> -	<span class="auteur">ETTORE</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/encore-un-petit-scandale-sans-92749#forum13365419" title="Encore un petit scandale sans importance">Encore un Pêt-crasse, d’un commi(que)s de la Raie Publique, qui planque son PQ, pour les jours&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">01/02 18:14</span> -	<span class="auteur">sylvain66</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/encore-un-petit-scandale-sans-92749#forum13365414" title="Encore un petit scandale sans importance">j’en profite pour faire un peu de pub pour blast, qui est un vrai journal d’investigation&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">01/02 17:44</span> -	<span class="auteur">sirocco</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/encore-un-petit-scandale-sans-92749#forum13365407" title="Encore un petit scandale sans importance">Vous ne voudriez tout de même pas que la Pé..sse vous révèle combien elle a amassé sur ses comptes&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">01/02 11:52</span> -	<span class="auteur">tybor</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/encore-un-petit-scandale-sans-92749#forum13365352" title="Encore un petit scandale sans importance">Les casseroles de la dame sont légendaires, vouloir se présenter à l’élection de sa part est assez&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">01/02 11:44</span> -	<span class="auteur">Paroissien de dame P</span></b></p>
		<p><a class="extrait" href="actualites/politique/article/encore-un-petit-scandale-sans-92749#forum13365347" title="Encore un petit scandale sans importance">Bravo , belle publicité pour Macron , on tire sur Pécresse et Zemmour , et devinez qui va tirer&nbsp;(...)</a></p>
		

</li>	
	</ul>
</div>

<style> .bl {padding: 5px; } .bl, .bl * {color:#ccc;font-size:10px} </style>
<div class="bl">
	</div>


</div>


        
<div id="footer">


	<p>Agoravox utilise les technologies du logiciel libre : <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	
	<p>
                <a href="/?page=contact">Contact</a> / 
		<a href="/qui-sommes-nous/article/mentions-legales-35780">Mentions légales</a> /
		<a href="/qui-sommes-nous/article/cookies-et-donnees-personnelles-123">Cookies et données personnelles</a> / 
		<a href='/qui-sommes-nous/article/charte-de-moderation-37847'>Charte de modération</a>
	</p>
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
        <li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-116916-8', 'auto');
  ga('create', 'UA-116916-20', 'auto', 'fr_tracker');
  ga('set', 'dimension1', 'anonymous');
  ga('fr_tracker.set', 'dimension1', 'anonymous');
  ga('send', 'pageview');
  ga('fr_tracker.send', 'pageview');

</script>



<!--
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
-->
<!--<script type="text/javascript" src="http://c.ad6media.fr/l.js"></script>
<script type="text/javascript">ad6is('l2qlv2diqg');</script>-->
<script async
 src="https://ac.audiencerun.com/j/tag.js"
 data-arun-z="h48kba9mep"
 data-arun-a="1"
 data-arun-cb="%%CACHEBUSTER%%"
 data-arun-vu="%%VIEW_URL_UNESC%%"
 data-arun-pm="%%PREVIEW_MODE%%"
 data-arun-site="%%SITE%%"
 data-arun-url="%%PATTERN:url%%" >
 </script>

<style>.eupopup-container-bottomright {bottom: 100px !important}</style>

<!-- SPIP-CRON --><div style="background-image: url('https://www.agoravox.tv/spip.php?action=cron');"></div>
<!--
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
-->


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'agoravox.tv';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8ZZmyNMfYYLBP', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->        
</div>        


</body>        
</html>        
        
        
        
