

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="https://www.agoravox.tv/" />
<title>Chute de la maison Macron | La fin de leur monde ? - Agoravox TV</title>
<meta name="description" content="Dans la maison Macron, &#231;a ne tourne vraiment pas rond... Les d&#233;put&#233;s fant&#244;mes se comptent par dizaines, quand d&#39;autres sautent par les fen&#234;tres, (...)" />

<meta property="og:site_name" content="AgoraVox"/> 
<meta property="og:title" content="Chute de la maison Macron | La fin de leur monde ?" />
<meta property="og:description" content="Dans la maison Macron, &#231;a ne tourne vraiment pas rond... Les d&#233;put&#233;s fant&#244;mes se comptent par dizaines, quand d&#39;autres sautent par les fen&#234;tres, (...)"/> 
<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.agoravox.tv/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" />

<meta property="og:image" content="https://www.agoravox.tv/local/cache-vignettes/L476xH268/fin-monde-macron-joker-castaner-a704a.jpg" /><meta name="keywords" content="Soci&#233;t&#233;,Politique,Paris,D&#233;mocratie,Retraites,Elections,Violence,Oligarchie,Corruption,Pol&#233;mique,Manipulation,Emmanuel Macron,LREM,Christophe Castaner,Gilets jaunes"/>
<link rel="canonical"  href="https://www.agoravox.tv/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" />




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="//feeds.feedburner.com/agoravox/gEOF" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 




<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=11b" >


<script type="text/javascript" src="//www.agoravox.fr/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="//www.agoravox.fr/squelettes_v12/scripts/AV14.js"></script>


<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/6744320\/TV_300_A', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-0').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_B', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528993161152-1').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_C', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-2').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_728', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528993161152-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<meta name="twitter:widgets:csp" content="on">


<meta name="DC.Date" content="2020-01-31" />
<meta name="date" content="2020-01-31T10:35:29+0200"/>

</head>
<body class="eupopup eupopup-bottomright">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="page">

<div class="navbar navbar-fixed-top" style="z-index:100001">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Accueil"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a target="av.it" href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Rechercher" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.tv/?page=login&url=/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" class="login-window" style='background:#555;border:solid 1px #888; padding: 8px 15px'>Connexion</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#" class="close"><img src="//www.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />

	 
	<form id='formulaire_login' method='post' action='/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747' enctype='multipart/form-data'>

	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='lunAZgjCf8TcsHRA0F20h/8Xm5Ho2n5vOniA7GX9VWy7zZ6wypChlvRkVBg081yQv8+YuMuVqWL2llIYMgMwUtFd' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Espace rédacteur <span class="details"><a href="https://www.agoravox.tv/spip.php?page=inscription" title="inscription">(pas encore inscrit?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.tv/spip.php?page=spip_pass" id='spip_pass'>Mot de passe oublié?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.tv/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Si vous ne parvenez pas à vous connecter depuis cette page sécurisée, vous pouvez essayer <a href="http://www.agoravox.tv/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747">cette version</a>.
</div>
</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>


<h3><a href="https://www.agoravox.tv/spip.php?page=inscription">Devenez rédacteur </a></h3>
<h4><a href="https://www.agoravox.tv/spip.php?page=inscription">Participez à Agoravox</a></h4></div>
<div><a href="https://www.agoravox.tv/spip.php?page=inscription"><img src="//www.agoravox.fr/squelettes/images/signin.png" width=32 height=32 /></a></div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.tv/" title="Accueil du site" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='Agoravox TV' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
<li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="http://mobile.agoravox.tv" title="AgoraVox TV Mobile" onclick="return enable_mobile()"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox TV Mobile" /></a></li>
</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.tv;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Accueil</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="actualites/">Actualités</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="actualites/international/">International</a></li>	
						
				<li><a href="actualites/europe/">Europe</a></li>	
						
				<li><a href="actualites/economie/">Economie</a></li>	
						
				<li><a href="actualites/politique/">Politique</a></li>	
						
				<li><a href="actualites/societe/">Société</a></li>	
						
				<li><a href="actualites/medias/">Médias</a></li>	
						
				<li><a href="actualites/technologies/">Technologies</a></li>	
						
				<li><a href="actualites/citoyennete/">Citoyenneté</a></li>	
						
				<li><a href="actualites/sante/">Santé</a></li>	
						
				<li><a href="actualites/environnement/">Environnement</a></li>	
						
				<li><a href="actualites/info-locale/">Info locale</a></li>	
						
				<li><a href="actualites/religions/">Religions</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="tribune-libre/">Tribune Libre</a>
		<span class="arrow"></span>
		
		
		
		 
			<ul><li><a href="tribune-libre/"><p>Espace d&#8217;expression libre dans le respect de la politique éditoriale</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="culture-loisirs/">Culture &amp; Loisirs</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="culture-loisirs/culture/">Culture</a></li>	
						
				<li><a href="culture-loisirs/extraits-d-ouvrages/">Extraits d&#8217;ouvrages</a></li>	
						
				<li><a href="culture-loisirs/parodie/">Parodie</a></li>	
						
				<li><a href="culture-loisirs/etonnant/">Étonnant</a></li>	
						
				<li><a href="culture-loisirs/people/">People</a></li>	
						
				<li><a href="culture-loisirs/mode-tendances/">Mode &amp; tendances</a></li>	
						
				<li><a href="culture-loisirs/voyages/">Voyages</a></li>	
						
				<li><a href="culture-loisirs/sports/">Sports</a></li>	
						
				<li><a href="culture-loisirs/pubs-buzz/">Pubs buzz</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="qui-sommes-nous/">Qui sommes-nous&nbsp;?</a>
		<span class="arrow"></span>
		
		 
			<ul>
	<li><a href="https://www.agoravox.tv/spip.php?page=contact">Contact</a></li>
</ul>	
		
		
		
		
	</li>
	
	
	
	
	<li class='donner'><a href="/?page=don#don" title="Faire un don">Faire un don</a></li>
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">



<div style="width:728px;height:90px;float:left">

<!--<ins id="ad6d1938" style="display: inline-block;"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//7yrftk4zd3.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>-->
<!-- /6744320/TV_728 -->
<div id='div-gpt-ad-1528993161152-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-3'); });
</script>
</div>

</div>

<div style="width:234px;float:right">

<a class='fondation' href="/?page=don" title="La fondation Agoravox">
		<img src="//www.agoravox.fr/squelettes/images/soutenez.png" width="230" height="90">
	</a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><a href="https://www.agoravox.tv/">Accueil du site</a> &gt; <a href="actualites/">Actualités</a> &gt; <a href="actualites/societe/">Société</a> &gt; <strong class="on">Chute de la maison Macron | La fin de leur monde ?</strong>
</div>


<b><a style='color:#1940b6; position: relative; top:20px' href='/?c=tendances'>#1 des Tendances</a></b>


<h1>Chute de la maison Macron | La fin de leur monde&nbsp;?</h1>

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:72px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>par</small> <span class="vcard author"><a class="url fn spip_in" href="auteur/zendragon">zendragon</a></span>
	
	</span>
	<br>
	<span class="date">
					vendredi 31 janvier 2020
	</span>
</div>

<div style="height:50px">



<div class="sb" style="width:68px; padding-right:0">  
  <div class="shbox">
    <div class="sht">
        12
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#commentaires" title="Lire les commentaires" >Réactions</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.tv/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" data-count="vertical" data-via="AgoraVox" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb">   
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.agoravox.tv/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747&width=70&layout=box_count&action=like&size=small&share=true&height=65&appId" width="70" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
<!--  <div class="fb-like" data-href="https://www.agoravox.tv/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" data-layout="box_count" data-width="70" data-action="like" data-show-faces="true" data-share="true"></div> -->
</div>  
  
  


<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#" title="lecteurs ont ajouté cette vidéo à leurs favoris" style="background-color: #99D6EB;">Favoris</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
                        event.preventDefault();
                        $("#aff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n+1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });

                $("#rem_fav").click(function(event) {
                        event.preventDefault();
                        $("#rff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n-1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });


	
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Vous devez vous enregistrer ou vous connecter à votre compte Agoravox pour gérer vos favoris.");
	});
	
});
</script>			

</div>
  </div>
</div>



</div>	




















</div></div> 
</div> 

<div class="cadretexte">





<div style="height: 35px;">
    <div id="signaler_art" class="rs_skip" style="float:right; width:130px; padding:3px">
     
<form action='/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747' method='post' style='display: inline'>
	<div><input type='hidden' name='formulaire_action' value='abus_article' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsx/IXj8V02CFyMxZ4A5k8XbF5ydZ/q43se71qLDfbNQ9mZYZIIFFPeG9Xd5LVRn0gAyqruu5fojREDBpPF3WvNst5Mw==' /></div><input type='submit' name='abus_art' value="Signaler cet article" style="border:1px solid #444; border-radius:3px" title="Signalez-nous cet article, si vous pensez qu'il y a un problème de copyright lié au contenu ou aux illustrations, si vous pensez qu'il y a un problème de diffamation ou tout autre problème juridique, ou si vous pensez que les propos tenus ont un problème quelconque." />


</form>
</div>
</div>    





<!--  -->

<p>Dans la maison Macron, &ccedil;a ne tourne vraiment pas rond... Les <a href="http://www.leparisien.fr/politique/lrem-le-mystere-des-deputes-fantomes-a-l-assemblee-nationale-16-01-2020-8237736.php" rel="nofollow" >d&eacute;put&eacute;s fant&ocirc;mes</a> se comptent par dizaines, quand d&#39;autres sautent par les fen&ecirc;tres, ou claquent la porte (<a href="https://www.lefigaro.fr/politique/une-deputee-pro-villani-claque-la-porte-de-lrem-et-veut-rejoindre-un-nouveau-groupe-20200128" rel="nofollow" >Paula Forteza</a>). Certains feraient tout de m&ecirc;me preuve d&#39;un semblant de sens de l&#39;honneur... Inacceptable&nbsp;! Ils sont tout bonnement jet&eacute;s dehors manu militari (<a href="https://www.bfmtv.com/politique/municipales-a-paris-cedric-villani-officiellement-exclu-de-larem-1849251.html" rel="nofollow" >C&eacute;dric Villani</a>) comme des malpropres.</p>

<p>&nbsp;</p>

<blockquote>
<p><strong>LA CHUTE DE LA MAISON MACRON | RETRAITES&nbsp;: GUERRE DE TRANCH&Eacute;ES &Agrave; L&rsquo;ASSEMBL&Eacute;E</strong></p>

</blockquote>
<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="349" src="https://www.youtube.com/embed/gZcnSqi_TEU" width="620" ></iframe></p>

<blockquote>
<p><span class="style-scope yt-formatted-string" dir="auto" ><strong><a href="https://www.youtube.com/channel/UCT67YOMntJxfRnO_9bXDpvw" rel="nofollow" >Le M&eacute;dia</a></strong>, ajout&eacute;e le 30 janvier 2020</span></p>

<p><span class="style-scope yt-formatted-string" dir="auto" >Les d&eacute;parts et les exclusions au sein de La R&eacute;publique en marche, le risque d&rsquo;une scission dans le parti pr&eacute;sidentiel et l&rsquo;&eacute;ventualit&eacute; du d&eacute;part du Premier ministre. Ainsi que le d&eacute;but de l&rsquo;examen du projet de loi sur les retraites par les d&eacute;put&eacute;s. C&rsquo;est le sommaire du num&eacute;ro 61 du P&rsquo;tit coup de Bourbon.</span></p>

</blockquote>
<p>Depuis la sortie de cette vid&eacute;o, nous savons que ce brave <a href="https://www.francetvinfo.fr/elections/municipales/elections-municipales-edouard-philippe-annonce-etre-candidat-au-havre-en-tant-que-tete-de-liste_3806869.html" rel="nofollow" >Edouard Philippe, Premier ministre de la maison Macron, se pr&eacute;sente &agrave; la mairie du Havre</a>&nbsp;:</p>

<blockquote>
<p><em>&quot;Ma d&eacute;cision est prise. Je l&#39;ai m&ucirc;rie comme toute d&eacute;cision importante. J&#39;ai d&eacute;cid&eacute; d&#39;&ecirc;tre candidat &agrave; la mairie du Havre comme t&ecirc;te de liste (...) Dans une d&eacute;mocratie, le fondement de la l&eacute;gitimit&eacute;, c&#39;est l&#39;&eacute;lection&quot;</em>, a d&eacute;clar&eacute; le&nbsp;chef du gouvernement. Toutefois, il affirme qu&#39;il restera &agrave; Matignon s&#39;il est &eacute;lu et laissera sa place &agrave; une autre personne de la liste. (<em>france info</em>)</p>

</blockquote>
<p>Vous ne r&ecirc;vez pas, il ose parler de d&eacute;mocratie...</p>

<p>&nbsp;</p>

<p>La chute de cette sinistre maison, et la fin de leur monde... esp&eacute;rons.</p>

<p>&nbsp;</p>

<blockquote>
<p><strong>[CLIP] 1 AN AVANT LA FIN DE LEUR MONDE&nbsp;? (2019.2020)</strong></p>

</blockquote>
 <p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="349" src="https://www.youtube.com/embed/y92TElsgKZo" width="620" ></iframe></p>

<blockquote>
<p><strong><a href="https://www.youtube.com/channel/UCeXsZz8C5sUZe1YgDxR6j9A" rel="nofollow" >Le Pixel Mort</a></strong>, ajout&eacute;e le 20 janvier 2020</p>

</blockquote>
<p>&nbsp;</p>

<p>&nbsp;</p>

<p>Les <a href="http://www.leparisien.fr/politique/lrem-le-mystere-des-deputes-fantomes-a-l-assemblee-nationale-16-01-2020-8237736.php" rel="nofollow" >d&eacute;put&eacute;s fant&ocirc;mes&nbsp;:</a></p>

<blockquote>
<p>Un cadre, qui conna&icirc;t le groupe comme sa poche, confirme&nbsp;: &#171;&nbsp;Il y a un socle de 80 d&eacute;put&eacute;s qui font des choses, une centaine qui suivent et une centaine qui sont perdus.&nbsp;&#187; Soit presque un tiers que les dirigeants de la majorit&eacute; peinent &agrave; distinguer&nbsp;! &#171;&nbsp;Cent, c&#39;est excessif, corrige une d&eacute;put&eacute;e LREM.&nbsp;Je dirais plus qu&#39;on a entre 10 et 15&nbsp;% de d&eacute;put&eacute;s qu&#39;on ne voit plus. C&#39;est vrai. Je n&#39;arrive m&ecirc;me pas &agrave; les identifier tellement je ne les connais pas. &Agrave; un moment, il y a des gens qui &eacute;mergent, et d&#39;autres qui n&#39;y arrivent pas.&nbsp;&#187; (<em>Le Parisien</em>)</p>

</blockquote>
<p>&nbsp;</p>

<p><a href="https://www.lefigaro.fr/politique/une-deputee-pro-villani-claque-la-porte-de-lrem-et-veut-rejoindre-un-nouveau-groupe-20200128" rel="nofollow" >Paula Forteza</a>&nbsp;:</p>

<blockquote>
<p><a class="css-bdba3s esdb6og5" data-fig-id="bGVmaWdhcm8uZnJfXzJhMDc3MzE2LTQxM2ItMTFlYS04OTVmLWE1OWI2Y2Y4NjQ1M19fQXJ0aWNsZQ==" data-fig-type="Article" data-gtm-custom-action="crossclick" data-gtm-custom-categorie="navigation" data-gtm-custom-label="Contextuel" data-gtm-event="customEventSPE" href="https://www.lefigaro.fr/politique/municipales-dans-la-douleur-lrem-clarifie-la-situation-a-paris-20200127" rel="nofollow" >Elle n&rsquo;a pas attendu que le parti mette sa menace &agrave; ex&eacute;cution</a>. La d&eacute;put&eacute;e LREM des Fran&ccedil;ais d&rsquo;Am&eacute;rique Latine, Paula Forteza - d&eacute;sign&eacute;e t&ecirc;te de liste dans le 19&egrave;me arrondissement de Paris par le candidat dissident C&eacute;dric Villani&nbsp;-, a claqu&eacute; la porte du parti et du groupe majoritaire &agrave; l&rsquo;Assembl&eacute;e nationale. <em>&#171;&nbsp;J&rsquo;annonce aujourd&rsquo;hui mon d&eacute;part de La R&eacute;publique en marche&nbsp;&#187; </em>(<em>Le Figaro</em>)</p>

</blockquote>
<p>&nbsp;</p>

<p><a href="https://www.bfmtv.com/politique/municipales-a-paris-cedric-villani-officiellement-exclu-de-larem-1849251.html" rel="nofollow" >C&eacute;dric Villani</a>&nbsp;:</p>

<blockquote>
<p>Municipales &agrave; Paris&nbsp;: C&eacute;dric Villani officiellement exclu de LaREM</p>

<p>Le bureau ex&eacute;cutif de La R&eacute;publique en marche a tranch&eacute; ce mercredi. Lundi, le patron de La R&eacute;publique en marche avait explicitement demand&eacute; d&#39;exclure C&eacute;dric Villani. (<em>bfm tv</em>)</p>

</blockquote>
<p>&nbsp;</p>
<div class="ndbasdepage"></div>


  <h4>Tags : 
                        
                                <a href="Politique,44" title="Politique">Politique</a> 
                        
                                <a href="Paris" title="Paris">Paris</a> 
                        
                                <a href="Democratie" title="D&#233;mocratie">Démocratie</a> 
                        
                                <a href="Retraites" title="Retraites">Retraites</a> 
                        
                                <a href="Elections" title="Elections">Elections</a> 
                        
                                <a href="mot/violence" title="Violence">Violence</a> 
                        
                                <a href="mot/oligarchie" title="Oligarchie">Oligarchie</a> 
                        
                                <a href="mot/corruption" title="Corruption">Corruption</a> 
                        
                                <a href="mot/polemique" title="Pol&#233;mique">Polémique</a> 
                        
                                <a href="mot/manipulations" title="Manipulation">Manipulation</a> 
                        
                                <a href="mot/emmanuel-macron" title="Emmanuel Macron">Emmanuel Macron</a> 
                        
                                <a href="mot/lrem" title="LREM">LREM</a> 
                        
                                <a href="mot/christophe-castaner" title="Christophe Castaner">Christophe Castaner</a> 
                        
                                <a href="mot/gilets-jaunes" title="Gilets jaunes">Gilets jaunes</a> 
                        
                        </h4>



</div>

<script>
$(document).ready(function() {
  $("div.cadretexte a img").each(function() {
    $(this).parent().addClass('noborder');
  });
});
</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<div class="fb-like-box" data-href="http://www.facebook.com/pages/AgoraVox/246495177806" data-width="620" data-show-faces="false" data-stream="false" data-header="false"></div><br>

<div id="smt">
<style>#smt a:hover {color:#555}
</style>
</div>



<div style="clear:both;" align="center">

<hr class="sep">
<br>


<ins class="medianf" data-medianf-key="vrumafq0d0"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//vrumafq0d0.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

</div>

<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>

<style>
.forum li li.enfant { margin-left: 68px !important } 
.forum .logo_forum {margin-left: 0;}
.forum-texte { margin-left: 70px }
/*.forum li.enfant .forum-texte { margin-left: 55px }*/
.forum-chapo {margin-left:0}
.forum-message .ftsm {left:70px}
/*li.enfant .forum-message .ftsm {left:55px}*/

.forum-texte.sh {width:542px}
li.enfant .forum-texte.sh {width:472px}
</style>

<div id="comms">
<div>
<a class="bestof-reagissez" style="float:right" href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#reagir">Réagissez à l'article</a>

<h3 class="bestof">12 réactions à cet article &nbsp; &nbsp;
<small style='font-weight:normal'><select name="oc" id="soc">
<option value="c">Les plus anciens d'abord</option>
<option value="ac">Les plus récents d'abord</option>
</select></small>
</h3>
<script>
$(function() {
  $("#soc").change(function() {
      var oc = $("#soc").val();
      if (oc == 'ac')
	$("#comms").load("/?page=inc-forum20ac&id_article="+"84747", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
      else 
	$("#comms").load("/?page=inc-forum20&id_article="+"84747", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
	
  });
});
</script>
</div>

<ul class="forum" id="ulf">
	
		<!-- forum 13262681 -->
		 
			<li class="forum-fil auteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" method="post" id="notation-13262681" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Je52mIsw7O9Q3BwlXL/0301EACslyVLSLOnlekxK5SmFpouQX4LzLxIYH1CrXaD135GM1mu3K5BKanv1t9YG6D5zhl0ePqEngbF' /></div><input type="text" class="cach" name="content" id="content-13262681" value="">
		
		<span class="nbvotes">5 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zendragon" title="zendragon"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/b47c58b1a0a48454f3f9f7ba6e27d40e.jpg" width="60" height="60" alt="zendragon"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262681" name="forum13262681" id="forum13262681" class="anchor"></a>
			<a href="auteur/zendragon" title="zendragon">zendragon</a>							
		</strong>
				<span class="date">31 janvier&nbsp;12:17</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>(Sans doute pour précipiter la chute) <a href="https://www.agoravox.fr/culture-loisirs/dessin-du-jour/article/une-photo-peut-en-dire-plus-qu-un-221143" rel="nofollow">Macron fait de la provoc’ gerbante à l’encontre de sa police éborgneuse</a>. Celle qui est pourtant le seul rempart empêchant la barraque Macron de s’écrouler... Le niveau de folie qui règne dans cette maison est proprement hallucinant&nbsp;!&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/pas_content.png"> <br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=84747&amp;id_forum=13262681">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13262681' class='signaler_abus' forum='13262681'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13262681">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13262683 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" method="post" id="notation-13262683" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Je52mIsw7O9Q3BwpW4oUX79ewfU1L8ZSZf6SbuISI+vMvt5XbTXRiKWm6ITeP4S9A+/BDzjgKhEcJHG53AIc8t5pWL+hCDWiR4xeQ==' /></div><input type="text" class="cach" name="content" id="content-13262683" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/yoananda2" title="yoananda2"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(yoananda2|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262683" name="forum13262683" id="forum13262683" class="anchor"></a>
			<a href="auteur/yoananda2" title="yoananda2">yoananda2</a>	
		</strong>
				<span class="date">31 janvier&nbsp;12:30</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@zendragon<br />heu j’avoue ça me troue le cul&nbsp;!!!<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=84747&amp;id_forum=13262681&idf=13262683">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13262683' class='signaler_abus' forum='13262683'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13262683">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13262685 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" method="post" id="notation-13262685" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNeiUSYXqfwH4HrYODUrSjgbvjDr/+i49H3LDAxR0Zmb3NAS8R8WAPXNi2l9M1fliYDqSSgtYEyAE3YXuQrDiuk=' /></div><input type="text" class="cach" name="content" id="content-13262685" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/pyrathome" title="Pyrathome"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/2bb913f320954c6f272006a5e6af92ed.png" width="60" height="60" alt="Pyrathome"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262685" name="forum13262685" id="forum13262685" class="anchor"></a>
			<a href="auteur/pyrathome" title="Pyrathome">Pyrathome</a>	
		</strong>
				<span class="date">31 janvier&nbsp;13:05</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@zendragon</p>

<p>Réjouissons-nous quelque part, tout cela sent la fin très proche......l’asile psychiatrique de la rem est en train de collapser sous nos yeux&nbsp;!</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=84747&amp;id_forum=13262681&idf=13262685">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13262685' class='signaler_abus' forum='13262685'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13262685">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13262686 -->
		 
			<li class="enfant auteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" method="post" id="notation-13262686" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNfGdCYTqdzcdn+8gbRB5Q/2Qc0H/+i4ARjbNQ8GZabMsSN35D8H13c9AwATCSoYWg47RuOq3UGVUTtCAX61EYDB' /></div><input type="text" class="cach" name="content" id="content-13262686" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zendragon" title="zendragon"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/b47c58b1a0a48454f3f9f7ba6e27d40e.jpg" width="60" height="60" alt="zendragon"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262686" name="forum13262686" id="forum13262686" class="anchor"></a>
			<a href="auteur/zendragon" title="zendragon">zendragon</a>	
		</strong>
				<span class="date">31 janvier&nbsp;13:18</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Pyrathome<br />S’il pouvait crâmer sa barraque, sans foutre le feu au pays, ce serait mieux&nbsp;!&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/sourire.png"> <br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=84747&amp;id_forum=13262681&idf=13262686">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13262686' class='signaler_abus' forum='13262686'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13262686">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13262723 -->
		 
			<li class="enfant 13262723-29136-19497 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" method="post" id="notation-13262723" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc52WIsxzMan8KAlko01Y1f4ANUVL4BKlS6wXkau9iGPhnr/gKqa82T5WWFLbKE11MfLbj3irXADPS+HGp+JbyNZoAQaZXQUkE=' /></div><input type="text" class="cach" name="content" id="content-13262723" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/louis-29136" title="louis"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(louis|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262723" name="forum13262723" id="forum13262723" class="anchor"></a>
			<a href="auteur/louis-29136" title="louis">louis</a>	
		</strong>
				<span class="date">31 janvier&nbsp;16:31</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@zendragon<br />Macron a construit une maison en paille et sans fondations, ce qui la met a la merci du moindre coup de vent&nbsp;et en ce moment le peuple souffle en tempête , elle commence donc a se soulever pour s’envoler&nbsp;. <br />Quant a sa provocation , il veut se dédouaner en faisant croire qu’il ne la contrôle pas&nbsp;, maintenant , si cela n’est déjà fait , la police sait a quoi s’en tenir sur ses intentions .<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=84747&amp;id_forum=13262681&idf=13262723">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13262723' class='signaler_abus' forum='13262723'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13262723">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13262749 -->
		 
			<li class="enfant 13262749-30393-19497 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" method="post" id="notation-13262749" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMt0bLTmba3cloOfFjTY5Q8WRGFIg5FLPM2IqxzseslmEmbEBBnf59EVvz6L/v96lV05QcJQhIyN/JLW/vGFEv8=' /></div><input type="text" class="cach" name="content" id="content-13262749" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/clojac" title="CLOJAC"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/f8404c5c20a6efcea764e95a8fb5cb1e.jpg" width="60" height="60" alt="CLOJAC"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262749" name="forum13262749" id="forum13262749" class="anchor"></a>
			<a href="auteur/clojac" title="CLOJAC">CLOJAC</a>	
		</strong>
				<span class="date">31 janvier&nbsp;20:34</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@louis</p>

<p><span style=""><em>"maintenant , si cela n’est déjà fait , la police sait a quoi s’en tenir sur ses intentions"</em> .</span></p>

<p>Les flics doivent commencer à&nbsp;comprendre que le jour où le freluquet et le castagneur devront répondre de leurs crimes, ils se défausseront sur les sous-fifres accusés d’avoir outrepassé les ordres.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=84747&amp;id_forum=13262681&idf=13262749">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13262749' class='signaler_abus' forum='13262749'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13262749">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13262771 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" method="post" id="notation-13262771" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNfCGWuw0dE5+4OfFjQYfh1tHz4nRCmQkIxsoMyEnifPZFh0/m4v1bALzmVdUsx3dI29hpAWNbD0FBVh91UvDoDB' /></div><input type="text" class="cach" name="content" id="content-13262771" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/matthius" title="mat-hac"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/309971e42853e7dfcad05096df40947f.png" width="60" height="60" alt="mat-hac"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262771" name="forum13262771" id="forum13262771" class="anchor"></a>
			<a href="auteur/matthius" title="mat-hac">mat-hac</a>	
		</strong>
				<span class="date">1er f&eacute;vrier&nbsp;02:24</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Il s’agit d’officialiser sa demande d’auto-virage.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=84747&amp;id_forum=13262681&idf=13262771">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13262771' class='signaler_abus' forum='13262771'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13262771">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13262732 -->
		 
			<li class="forum-fil 13262732-21771-19497 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" method="post" id="notation-13262732" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne73iI8x/aTbNcW28mRL3AfXa6286W20DPMoceeYI9wooLBYn2JrSXbm3BdVrk2abqZhiUCIhzItvob7DS2Z32w05qcuS3h' /></div><input type="text" class="cach" name="content" id="content-13262732" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/ettore-21771" title="ETTORE"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(ETTORE|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262732" name="forum13262732" id="forum13262732" class="anchor"></a>
			<a href="auteur/ettore-21771" title="ETTORE">ETTORE</a>							
		</strong>
				<span class="date">31 janvier&nbsp;17:57</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>On constate de plus en plus que LaREM est en contamination finale de diarrhée .<br /></p>

<p>Déjà, qu’a l’assemblage le menu initial, était de composition "douteuse" .<br /></p>

<p><strong>(frauduleuse </strong>&nbsp;?)..</p>

<p>Mais de là à encourager certains, à partager les agapes....Fallait être malade pour accepter.</p>

<p>Chacun a contribué à sa manière, à garnir ce pique Nique LaReMoyant , de salmonelles, staphylocoques dorés de la Ripoublique....et autres joyeusetés ....<br /></p>

<p>Et après on s’étonne que la consommation de Députes PQ augmente&nbsp;!<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=84747&amp;id_forum=13262732">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13262732' class='signaler_abus' forum='13262732'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13262732">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13262740 -->
		 
			<li class="forum-fil 13262740-24561-19497 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" method="post" id="notation-13262740" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsxzYaN8SWdOgOC5l9A7k9WbyZyFT/qSZajH2GNw9TiQwd/wHlRmZXCWw8+RyJamR9AzLwV6qDzrHZlngA5knRrdrsn/U=' /></div><input type="text" class="cach" name="content" id="content-13262740" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/vraidrapo" title="Vraidrapo"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Vraidrapo|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262740" name="forum13262740" id="forum13262740" class="anchor"></a>
			<a href="auteur/vraidrapo" title="Vraidrapo">Vraidrapo</a>							
		</strong>
				<span class="date">31 janvier&nbsp;18:39</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>La chute de la maison µicron&nbsp;!!!???</p>

<p>La belle affaire&nbsp;!</p>

<p>Entre Roteuch et le Conseil européen, chaque français a les couilles dans un étau. (pardon Mesdames...).</p>

<p>A moins d’une catastrophe planétaire, je ne vois pas les choses s’améliorer dans un sens démocratique...</p>

<p>C’est foutu&nbsp;!</p>

<p>"Les Hommes n’ayant pu faire que ce qui est juste soit fort...etc,etc,..." Depuis Blaise Pascal après la Révolution bourgeoise de 89, la démocratie a fait du sur-place, mais les Roteuch font bien leur beurre depuis tout ce temps...</p>

<p>La vérité si j’mens&nbsp;!<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=84747&amp;id_forum=13262740">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13262740' class='signaler_abus' forum='13262740'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13262740">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13262745 -->
		 
			<li class="forum-fil 13262745-21515-19497 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" method="post" id="notation-13262745" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNfClXn4bTtF+4OfFjQYfh1tH/4vTCmUAI1soGxVJvueiGeUISXrWPzNi2l9fzW0V/plAieWMBFgYGMkNIKVEv8=' /></div><input type="text" class="cach" name="content" id="content-13262745" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/ahtupic" title="ahtupic"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(ahtupic|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262745" name="forum13262745" id="forum13262745" class="anchor"></a>
			<a href="auteur/ahtupic" title="ahtupic">ahtupic</a>							
		</strong>
				<span class="date">31 janvier&nbsp;19:01</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Déjà, il fallait une bonne dose de connerie pour soutenir Micron, pour certains et une bonne dose d’arrivisme pour les autres. Le slogan ridicule "Votez Printemps"<br /></p>

<p>Donc, au bout de 2 ans et demi, ils s’aperçoivent que la politique de Micron ne leur convient pas, juste au moment où la raclée va arriver par les municipales.</p>

<p>Alors à d’autres, ce sont tous des rats qui quittent le navire pour essayer de profiter un peu plus de l’argent des Français à un autre poste. L’une a une LEGERE DIVERGENCE avec le minet, l’autre n’a pas été choisie par le freluquet. Alors elle est vexée.ET l’autre qui veut créer un groupe entre la Lremie et le PS, Quel guignol.</p>

<p>L’arriviste sénateur qui admet être dissident mais uniquement si on peut gagner.</p>

<p>Si ils avaient quitté la LREM au bout de quelques temps, ils auraient été crédibles mais pas en ce moment.</p>

<p>On voit leurs dents rayer le parquet. Une véritable bande de pourritures.<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=84747&amp;id_forum=13262745">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13262745' class='signaler_abus' forum='13262745'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13262745">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13262754 -->
		 
			<li class="forum-fil 13262754-21515-19497 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" method="post" id="notation-13262754" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8Qbhr0am3upYi4nK6mB5u7/qSYczG3nuwAXGwwN9xWEmNBa7Fel+UwAKZdyxJ92KuI09+NiU2TEVgDPxEV8B4DA' /></div><input type="text" class="cach" name="content" id="content-13262754" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/ahtupic" title="ahtupic"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(ahtupic|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262754" name="forum13262754" id="forum13262754" class="anchor"></a>
			<a href="auteur/ahtupic" title="ahtupic">ahtupic</a>							
		</strong>
				<span class="date">31 janvier&nbsp;20:59</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Micron après s’être nommé "le premier de CORDEE", va se retrouver le premier président français "EN COULEE".</p>

<p>Et même si on retire les histoires d’O, l’affirmation reste vraie.&nbsp;&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/mort_de_rire.png"><br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=84747&amp;id_forum=13262754">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13262754' class='signaler_abus' forum='13262754'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13262754">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13262758 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" method="post" id="notation-13262758" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3mI8w/KTHMtG9uTEnI1POuGfmjVL+iwLQG8hyeQKL34qYZXLhS/SZ06Z7IZudI/SOm193XRAnKNqxcxIM3FaP02JhqGZkP4=' /></div><input type="text" class="cach" name="content" id="content-13262758" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/wendigo" title="wendigo"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/95bc3cc40116ae11043087251683ad8e.jpg" width="60" height="60" alt="wendigo"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262758" name="forum13262758" id="forum13262758" class="anchor"></a>
			<a href="auteur/wendigo" title="wendigo">wendigo</a>	
		</strong>
				<span class="date">31 janvier&nbsp;21:44</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@ahtupic</p>

<p>&nbsp;Une cordée cela peut définir plusieurs choses, telle qu’une ligne d’alpinistes, mais aussi une pendaison .<br />Il n’a pas précisé dans quel sens il fallait prendre le terme ...<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=84747&amp;id_forum=13262754&idf=13262758">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13262758' class='signaler_abus' forum='13262758'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13262758">Lien</a>
	</div>
</div>			</li>
	
	
		
</ul>



<style>
/*
#lac_btn {width:100%; padding:10px; margin-top:10px; font-weight: bold;}
#lac_btn:hover {background:#eee; cursor:pointer}
.forum-texte {word-wrap: break-word;}
.forum-texte.sh {height:350px;overflow:hidden;margin-bottom:40px;width:583px}
li.enfant .forum-texte.sh {width:541px}
.forum-message {position:relative}
.forum-message .ftsm { position:absolute; bottom: 25px; left:25px; color: #1940b6; font-weight: bold;}
.bestof_commentaires .forum-message .ftsm {bottom: 45px;}
*/

.forum .logo_donateur {margin:0}
.forum-texte.sh { height: 343px }

</style>


<script>
var lacd = false;
function lac() {
  if (lacd) return;
  
  $('#ulf_loader').html('<div id="ulf_loading" align="center" style="padding:10px"><br><br>Les réactions vont bientôt s\'afficher...<br><br><img src="/squelettes/images/ajax-loader.gif"></div>');

  $.get('/?page=inc-forum20s&id_article='+"84747", function(data){ 
    $("#lac_btn").hide();
    $('#ulf_loading').hide();
    $(data).appendTo("#ulf_s");
    $("#ulf img.lazy").lazyload({ skip_invisible : false });
    
    show_more();
    
    
    if (window.location.hash != '') {
      $('html, body').animate({ scrollTop: $(""+window.location.hash).offset().top }, 500);
    }
    
    lacd = true;
    
    $.getJSON('/json/?ida=84747', function(r) {
                if (r.ok) {
		    $('div.gauche div.ajax span').each(function() {
			    var idf = $(this).attr('id');
			    if (typeof idf != 'undefined') {
				    idf = idf.substr(1);
			    
				    if (idf > 0) {
					    var nba = r.nf[idf];
					    updf(this,idf,nba);                     
				    }
			    }
		    });
		    
                             

                                $('div.gauche div.ajax span div.notation input').click(function() {
                                        alert("Vous devez être identifié pour voter");
                                });
                                
		    
		    
		    
		}
    });
    
    
  }); 
}


function show_more() {
  $(".forum-texte").each(function() {
    var h = $(this).height();
    if (h > 400) {
      $(this).addClass("sh");
      $(this).parent().append("<a class='ftsm' href='/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#'>Lire la suite ▼</a>");
    }
  });
  
  $("a.ftsm").click(function(e) {
    e.preventDefault();
    $(this).parent().find(".forum-texte").removeClass("sh");
    $(this).hide();
  });
}

$(document).ready(function(){

    if (window.location.hash != '') {
      lac();
    }
    
    $(".dernierscomms a").click(function() {
      lac();
    });

    show_more();
});
</script></div>

<div align="center">



</div>

<a name="reagir" style="position:relative;top:-30px"></a>

﻿<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Ajouter une réaction </h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>Pour réagir, identifiez-vous avec votre login / mot de passe, <a href="/actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#top">en haut à droite de cette page</a></p>
	<p>Si vous n'avez pas de login / mot de passe, vous devez <a href="https://www.agoravox.tv/spip.php?page=inscription">vous inscrire ici</a>.</p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Faites un don">FAIRE UN DON</a>

</div>

</div>


<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.tv/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>


    





<div id="lig_agoravox_smartbox_tv"></div>



</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Auteur de l'article</h3>
	<h4><a href="auteur/zendragon" title="zendragon">zendragon</a></h4>
	<a href="auteur/zendragon"><img src="//www.agoravox.tv/local/cache-gd2/648a14ff7f4254afc3da0c5d715a1495.jpg" alt='zendragon' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='zendragon' /></a>	<p><a href="auteur/zendragon">Seule dans la splendeur, 

 enivrée par un souffle humide et glacé dissipant l’écho de La Chute d’Hypérion.</a></p>
	<br style='clear:both'>
	<a class="lienfiche" href="auteur/zendragon" title="fiche auteur">Voir ses articles</a>
</div>				
				<br>
				<style>
div.ecrivez {
text-align:center;  border:4px solid #1940b6;padding:10px; border-radius: 10px; 
}
div.ecrivez a {color: #1940b6; font-size:24px; font-weight:bold;}
</style>

<div class="ecrivez">


<a href="https://www.agoravox.tv/spip.php?page=inscription">Inscrivez-vous et<br>proposez une vidéo !</a>


                                
</div>				<br>
				<!-- 
				!col droite!				<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250 tAB" align="center">


<!-- /6744320/TV_300_A -->
<div id='div-gpt-ad-1528993161152-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-0'); });
</script>
</div>



</div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Derniers articles de l'auteur</h3>
	<ul>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" title="Chute de la maison Macron | La fin de leur monde ?">
		Chute de la maison Macron | La fin de leur monde&nbsp;?
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/societe/article/ca-craque-de-partout-en-marche-84594" title="&#171; &#199;a craque de partout &#187; : En marche vers l&#39;affrontement total !">
		&#171;&nbsp;Ça craque de partout&nbsp;&#187;&nbsp;: En marche vers l&#8217;affrontement total&nbsp;!
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/politique/article/retrait-de-l-age-pivot-une-enorme-84533" title="&#171; Retrait &#187; de l&#39;&#226;ge pivot : une &#233;norme arnaque (et il y a pire !)">
		&#171;&nbsp;Retrait&nbsp;&#187; de l&#8217;âge pivot&nbsp;: une énorme arnaque (et il y a pire&nbsp;!)
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/societe/article/ces-policiers-m-ont-menti-l-epouse-84517" title="&quot;Ces policiers m&#39;ont menti&quot; : l&#39;&#233;pouse du livreur d&#233;c&#233;d&#233; C&#233;dric Chouviat t&#233;moigne">
		"Ces policiers m&#8217;ont menti"&nbsp;: l&#8217;épouse du livreur décédé Cédric Chouviat témoigne
	</a>
	</li>
	
	</ul>
	<a href="auteur/zendragon" class="autres icone">Tous les articles de cet auteur</a>
</div>

<br>
<div class="dernierscomms">
	<h3>Sur le même thème</h3>
	
	<b><a href="actualites/societe/">Société</a></b><br><br>
	
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/societe/article/inquietante-montee-de-la-violence-84708" title="Inqui&#233;tante mont&#233;e de la violence des forces de l&#39;ordre lors de manifestations de pompiers !">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/Pompiers_Par4d42-bc5a4.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/societe/article/inquietante-montee-de-la-violence-84708" title="Inqui&#233;tante mont&#233;e de la violence des forces de l&#39;ordre lors de manifestations de pompiers !">Inquiétante montée de la violence des forces de l’ordre&nbsp;(...)</a></h3>
		<p><a href="actualites/societe/article/inquietante-montee-de-la-violence-84708" title="Inqui&#233;tante mont&#233;e de la violence des forces de l&#39;ordre lors de manifestations de pompiers !">
			
			 Une manifestation de pompiers a déjà de quoi surprendre en soi, on pensait que ce corps de&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/societe/article/inquietante-montee-de-la-violence-84708#commentaires">41 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/hieronymus">Hieronymus</a></span></p>
		</div>
		<br>
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/societe/article/temoignage-la-censure-apres-l-84683" title="T&#233;moignage : La censure apr&#232;s l&#39;attentat du Bataclan">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/temoignage-b33ea-6430c.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/societe/article/temoignage-la-censure-apres-l-84683" title="T&#233;moignage : La censure apr&#232;s l&#39;attentat du Bataclan">Témoignage : La censure après l’attentat du Bataclan</a></h3>
		<p><a href="actualites/societe/article/temoignage-la-censure-apres-l-84683" title="T&#233;moignage : La censure apr&#232;s l&#39;attentat du Bataclan">
			
			 Madame Caroline Christa-Bernard qui était voisine du Bataclan lors de l&#39;attentat nous livre&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/societe/article/temoignage-la-censure-apres-l-84683#commentaires">43 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/yoananda2">yoananda2</a></span></p>
		</div>
		<br>
	
	
</div><br>



<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.tv/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmarès" /></a>
</div>
<br>


<style>
#lespluslus small.d {float:right; color:#ccc; position: relative; top: 7px;}
</style>




<div id='lespluslus'>
<small class="d">3 derniers jours</small>
<h3>Articles les plus lus</h3>		
<ol>

	<li><a href="actualites/societe/article/chute-de-la-maison-macron-la-fin-84747" title="Chute de la maison Macron | La fin de leur monde ?">Chute de la maison Macron | La fin de leur monde&nbsp;?</a></li>

	<li><a href="actualites/politique/article/livret-a-740-millions-contre-les-84690" title="Livret A : 740 millions vol&#233;s aux &#233;pargnants ?">Livret A&nbsp;: 740 millions volés aux épargnants&nbsp;?</a></li>

	<li><a href="actualites/politique/article/affaire-mila-marlene-schiappa-84696" title="Affaire Mila : Marl&#232;ne Schiappa d&#233;nonce les propos &#171; criminels &#187; du d&#233;l&#233;gu&#233; g&#233;n&#233;ral du CFCM Abdallah Zekri">Affaire Mila&nbsp;: Marlène Schiappa dénonce les propos &#171;&nbsp;criminels&nbsp;&#187; du délégué général du CFCM Abdallah Zekri</a></li>

	<li><a href="actualites/politique/article/jean-francois-kahn-fondateur-de-84716" title="Jean-Fran&#231;ois Kahn (fondateur de Marianne) : &quot;Marine Le Pen peut &#234;tre &#233;lue Pr&#233;sidente de la R&#233;publique !&quot;">Jean-François Kahn (fondateur de Marianne)&nbsp;: "Marine Le Pen peut être élue Présidente de la République&nbsp;!"</a></li>

	<li><a href="actualites/societe/article/inquietante-montee-de-la-violence-84708" title="Inqui&#233;tante mont&#233;e de la violence des forces de l&#39;ordre lors de manifestations de pompiers !">Inquiétante montée de la violence des forces de l&#8217;ordre lors de manifestations de pompiers&nbsp;!</a></li>

	<li><a href="tribune-libre/article/eborgnee-par-macron-84710" title="&#201;borgn&#233;e par Macron...">Éborgnée par Macron...</a></li>

	<li><a href="actualites/politique/article/les-voraces-de-la-republique-84717" title="Les voraces de la R&#233;publique">Les voraces de la République</a></li>

	<li><a href="tribune-libre/article/victoire-contre-bernard-arnault-le-84707" title="Victoire contre Bernard Arnault : Le M&#233;dia poursuit les multinationales">Victoire contre Bernard Arnault&nbsp;: Le Média poursuit les multinationales</a></li>

	<li><a href="tribune-libre/article/emmanuel-todd-et-le-macro-84714" title="Emmanuel Todd et le Macro-lep&#233;nisme : Macron = Le Pen ?">Emmanuel Todd et le Macro-lepénisme&nbsp;: Macron = Le Pen&nbsp;?</a></li>

	<li><a href="actualites/international/article/chili-la-peur-change-de-camp-84722" title="CHILI : la peur change de camp !">CHILI&nbsp;: la peur change de camp&nbsp;!</a></li>

</ol>
</div>
<br>

<ins class="medianf" data-medianf-key="bvf6hg3nv1"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//bvf6hg3nv1.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>



<br>

<div class='video dernierscomms'>
	<h3>Derniers commentaires</h3>
	<ul>
	
		<li class="r">

		<p><b><span class="date">01/02 02:24</span> -	<span class="auteur">mat-hac</span></b></p>
		<p><a class="extrait" href="actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262771" title="Chute de la maison Macron | La fin de leur monde ?">Il s’agit d’officialiser sa demande d’auto-virage.</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">31/01 21:44</span> -	<span class="auteur">wendigo</span></b></p>
		<p><a class="extrait" href="actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262758" title="Chute de la maison Macron | La fin de leur monde ?">@ahtupic

 Une cordée cela peut définir plusieurs choses, telle qu’une ligne d’alpinistes, mais&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">31/01 20:59</span> -	<span class="auteur">ahtupic</span></b></p>
		<p><a class="extrait" href="actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262754" title="Chute de la maison Macron | La fin de leur monde ?">Micron après s’être nommé "le premier de CORDEE", va se retrouver le premier président français "EN&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">31/01 20:34</span> -	<span class="auteur">CLOJAC</span></b></p>
		<p><a class="extrait" href="actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262749" title="Chute de la maison Macron | La fin de leur monde ?">@louis

"maintenant , si cela n’est déjà fait , la police sait a quoi s’en tenir sur ses&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">31/01 19:01</span> -	<span class="auteur">ahtupic</span></b></p>
		<p><a class="extrait" href="actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262745" title="Chute de la maison Macron | La fin de leur monde ?">Déjà, il fallait une bonne dose de connerie pour soutenir Micron, pour certains et une bonne dose&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">31/01 18:39</span> -	<span class="auteur">Vraidrapo</span></b></p>
		<p><a class="extrait" href="actualites/societe/article/chute-de-la-maison-macron-la-fin-84747#forum13262740" title="Chute de la maison Macron | La fin de leur monde ?">La chute de la maison µicron !!!???

La belle affaire !

Entre Roteuch et le Conseil européen,&nbsp;(...)</a></p>
		

</li>	
	</ul>
</div>

<style> .bl {padding: 5px; } .bl, .bl * {color:#ccc;font-size:10px} </style>
<div class="bl">
	</div>


</div>


        
<div id="footer">


	<p>Agoravox utilise les technologies du logiciel libre : <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	
	<p>
                <a href="/?page=contact">Contact</a> / 
		<a href="/qui-sommes-nous/article/mentions-legales-35780">Mentions légales</a> /
		<a href="/qui-sommes-nous/article/cookies-et-donnees-personnelles-123">Cookies et données personnelles</a> / 
		<a href='/qui-sommes-nous/article/charte-de-moderation-37847'>Charte de modération</a>
	</p>
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
        <li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-116916-8', 'auto');
  ga('create', 'UA-116916-20', 'auto', 'fr_tracker');
  ga('set', 'dimension1', 'anonymous');
  ga('fr_tracker.set', 'dimension1', 'anonymous');
  ga('send', 'pageview');
  ga('fr_tracker.send', 'pageview');

</script>



<!--
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
-->
<!--<script type="text/javascript" src="http://c.ad6media.fr/l.js"></script>
<script type="text/javascript">ad6is('l2qlv2diqg');</script>-->
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//6y209rwnyn.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

<style>.eupopup-container-bottomright {bottom: 100px !important}</style>

<!-- SPIP-CRON --><div style="background-image: url('https://www.agoravox.tv/spip.php?action=cron');"></div>
<!--
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
-->



<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #1940b6 !important;
          border-color: #1940b6 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #1940b6 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #1940b6 !important;
        }
        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #222 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000 !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #000 !important;
            border-color: #000 !important;
        }
    </style>        
</div>        


</body>        
</html>        
        
        
        
