

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="https://www.agoravox.tv/" />
<title>Idiocratie : un monde où l'humanité a basculé dans la stupidité - Agoravox TV</title>
<meta name="description" content="Certains pr&#233;disent une &#233;volution &#224; l&#39;envers : un monde o&#249; l&#39;humanit&#233; aurait bascul&#233; dans la stupidit&#233;, comme le d&#233;crit le film Idiocracy... (...)" />

<meta property="og:site_name" content="AgoraVox"/> 
<meta property="og:title" content="Idiocratie : un monde o&#249; l&#39;humanit&#233; a bascul&#233; dans la stupidit&#233;" />
<meta property="og:description" content="Certains pr&#233;disent une &#233;volution &#224; l&#39;envers : un monde o&#249; l&#39;humanit&#233; aurait bascul&#233; dans la stupidit&#233;, comme le d&#233;crit le film Idiocracy... (...)"/> 
<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.agoravox.tv/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" />

<meta property="og:image" content="https://www.agoravox.tv/local/cache-vignettes/L476xH268/idiocracy-idiocratie-32bbb.jpg" /><meta name="keywords" content="Soci&#233;t&#233;,Environnement,Soci&#233;t&#233;,Cin&#233;ma,Sant&#233;,Enfance,T&#233;l&#233;vision,Sant&#233; menac&#233;e,Prospective et futur,Culture,Pollution,Ecole"/>
<link rel="canonical"  href="https://www.agoravox.tv/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" />




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="//feeds.feedburner.com/agoravox/gEOF" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 




<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=11b" >


<script type="text/javascript" src="//www.agoravox.fr/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="//www.agoravox.fr/squelettes_v12/scripts/AV14.js"></script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/6744320\/TV_300_A', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-0').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_B', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528993161152-1').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_C', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-2').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_728', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528993161152-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<meta name="twitter:widgets:csp" content="on">


<meta name="DC.Date" content="2019-01-05" />
<meta name="date" content="2019-01-05T12:53:39+0200"/>

</head>
<body class="eupopup eupopup-bottomright">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="page">

<div class="navbar navbar-fixed-top" style="z-index:100001">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Accueil"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a target="av.it" href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Rechercher" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.tv/?page=login&url=/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" class="login-window" style='background:#555;border:solid 1px #888; padding: 8px 15px'>Connexion</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#" class="close"><img src="//www.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />

	 
	<form id='formulaire_login' method='post' action='/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995' enctype='multipart/form-data'>

	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='lunAZgjCf8TcsHRA0F20h/8Xm5Ho2n5vOniA7GX9VWy7zZ6wypChlvRkVBg081yQv8+YuMuVqWL2llIYMgMwUtFd' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Espace rédacteur <span class="details"><a href="https://www.agoravox.tv/spip.php?page=inscription" title="inscription">(pas encore inscrit?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.tv/spip.php?page=spip_pass" id='spip_pass'>Mot de passe oublié?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.tv/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Si vous ne parvenez pas à vous connecter depuis cette page sécurisée, vous pouvez essayer <a href="http://www.agoravox.tv/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995">cette version</a>.
</div>
</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>


<h3><a href="https://www.agoravox.tv/spip.php?page=inscription">Devenez rédacteur </a></h3>
<h4><a href="https://www.agoravox.tv/spip.php?page=inscription">Participez à Agoravox</a></h4></div>
<div><a href="https://www.agoravox.tv/spip.php?page=inscription"><img src="//www.agoravox.fr/squelettes/images/signin.png" width=32 height=32 /></a></div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.tv/" title="Accueil du site" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='Agoravox TV' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
<li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="http://mobile.agoravox.tv" title="AgoraVox TV Mobile" onclick="return enable_mobile()"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox TV Mobile" /></a></li>
</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.tv;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Accueil</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="actualites/">Actualités</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="actualites/international/">International</a></li>	
						
				<li><a href="actualites/europe/">Europe</a></li>	
						
				<li><a href="actualites/economie/">Economie</a></li>	
						
				<li><a href="actualites/politique/">Politique</a></li>	
						
				<li><a href="actualites/societe/">Société</a></li>	
						
				<li><a href="actualites/medias/">Médias</a></li>	
						
				<li><a href="actualites/technologies/">Technologies</a></li>	
						
				<li><a href="actualites/citoyennete/">Citoyenneté</a></li>	
						
				<li><a href="actualites/sante/">Santé</a></li>	
						
				<li><a href="actualites/environnement/">Environnement</a></li>	
						
				<li><a href="actualites/info-locale/">Info locale</a></li>	
						
				<li><a href="actualites/religions/">Religions</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="tribune-libre/">Tribune Libre</a>
		<span class="arrow"></span>
		
		
		
		 
			<ul><li><a href="tribune-libre/"><p>Espace d&#8217;expression libre dans le respect de la politique éditoriale</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="culture-loisirs/">Culture &amp; Loisirs</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="culture-loisirs/culture/">Culture</a></li>	
						
				<li><a href="culture-loisirs/extraits-d-ouvrages/">Extraits d&#8217;ouvrages</a></li>	
						
				<li><a href="culture-loisirs/parodie/">Parodie</a></li>	
						
				<li><a href="culture-loisirs/etonnant/">Étonnant</a></li>	
						
				<li><a href="culture-loisirs/people/">People</a></li>	
						
				<li><a href="culture-loisirs/mode-tendances/">Mode &amp; tendances</a></li>	
						
				<li><a href="culture-loisirs/voyages/">Voyages</a></li>	
						
				<li><a href="culture-loisirs/sports/">Sports</a></li>	
						
				<li><a href="culture-loisirs/pubs-buzz/">Pubs buzz</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="qui-sommes-nous/">Qui sommes-nous&nbsp;?</a>
		<span class="arrow"></span>
		
		 
			<ul>
	<li><a href="https://www.agoravox.tv/spip.php?page=contact">Contact</a></li>
</ul>	
		
		
		
		
	</li>
	
	
	
	
	<li class='donner'><a href="/?page=don#don" title="Faire un don">Faire un don</a></li>
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">



<div style="width:728px;height:90px;float:left">

<!--<ins id="ad6d1938" style="display: inline-block;"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//7yrftk4zd3.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>-->
<!-- /6744320/TV_728 -->
<div id='div-gpt-ad-1528993161152-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-3'); });
</script>
</div>

</div>

<div style="width:234px;float:right">

<a class='fondation' href="/?page=don" title="La fondation Agoravox">
		<img src="//www.agoravox.fr/squelettes/images/soutenez.png" width="230" height="90">
	</a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><a href="https://www.agoravox.tv/">Accueil du site</a> &gt; <a href="actualites/">Actualités</a> &gt; <a href="actualites/societe/">Société</a> &gt; <strong class="on">Idiocratie : un monde où l’humanité a basculé dans la stupidité</strong>
</div>


<b><a style='color:#1940b6; position: relative; top:20px' href='/?c=tendances'>#5 des Tendances</a></b>


<h1>Idiocratie&nbsp;: un monde où l&#8217;humanité a basculé dans la stupidité</h1>

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:63px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>par</small> <span class="vcard author"><a class="url fn spip_in" href="auteur/zendragon">zendragon</a></span>
	
	</span>
	<br>
	<span class="date">
					samedi 5 janvier 2019
	</span>
</div>

<div style="height:50px">



<div class="sb">  
  <div class="shbox">
    <div class="sht">
        35
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#commentaires" title="Lire les commentaires" >Réactions</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.tv/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" data-count="vertical" data-via="AgoraVox" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb">   
  <div class="fb-like" data-href="https://www.agoravox.tv/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>  
  
  


<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#" title="lecteurs ont ajouté cette vidéo à leurs favoris" style="background-color: #99D6EB;">Favoris</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
                        event.preventDefault();
                        $("#aff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n+1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });

                $("#rem_fav").click(function(event) {
                        event.preventDefault();
                        $("#rff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n-1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });


	
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Vous devez vous enregistrer ou vous connecter à votre compte Agoravox pour gérer vos favoris.");
	});
	
});
</script>			

</div>
  </div>
</div>









</div>	
























</div></div> 
</div> 

<div class="cadretexte">





<div style="height: 35px;">
    <div id="signaler_art" class="rs_skip" style="float:right; width:130px; padding:3px">
     
<form action='/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995' method='post' style='display: inline'>
	<div><input type='hidden' name='formulaire_action' value='abus_article' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8w/KTPMtewD/WbW3wu3vYODWrfh2tBCKx7ui4BgHLDAzzuAQ1kn5ifWtjtZLV/EwgE4O4oHRiJrDtwlwZHEgxhEV+Mw==' /></div><input type='submit' name='abus_art' value="Signaler cet article" style="border:1px solid #444; border-radius:3px" title="Signalez-nous cet article, si vous pensez qu'il y a un problème de copyright lié au contenu ou aux illustrations, si vous pensez qu'il y a un problème de diffamation ou tout autre problème juridique, ou si vous pensez que les propos tenus ont un problème quelconque." />


</form>
</div>
</div>    





<!--  -->

<p><strong><em>Certains pr&eacute;disent une &eacute;volution &agrave; l&#39;envers&nbsp;: un monde o&ugrave; l&#39;humanit&eacute; aurait bascul&eacute; dans la stupidit&eacute;, comme le d&eacute;crit le film Idiocracy...</em></strong></p>

<p>&nbsp;</p>

<blockquote>
<p>Idiocratie - Et si l&#39;humanit&eacute; &eacute;tait en train de basculer dans l&#39;imb&eacute;cillit&eacute;&nbsp;?</p>

</blockquote>
<p><a href="https://fr.wikipedia.org/wiki/Idiocracy" rel="nofollow" >Synopsis</a>&nbsp;du film <em>Idiocracy</em>&nbsp;: &#171;&nbsp;La recrue Joe Bauers, l&#39;arch&eacute;type de l&#39;Am&eacute;ricain moyen, est choisi par le Pentagone comme cobaye pour un programme top secret d&#39;hibernation. Oubli&eacute;, il est r&eacute;veill&eacute; cinq si&egrave;cles plus tard et d&eacute;couvre une soci&eacute;t&eacute; devenue tellement stupide qu&#39;il est d&eacute;sormais l&#39;homme le plus intelligent de la plan&egrave;te.&nbsp;&#187;</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="349" src="https://www.youtube.com/embed/M5nQ0R7uvH0" width="620" ></iframe></p>

<blockquote>
<p><a href="https://www.youtube.com/channel/UCSgClHHgppUPYO7PBtVyD7g" rel="nofollow" >L&#39; Observateur</a>,&nbsp;le 3 janvier&nbsp;2019</p>

<p>&nbsp;</p>

<p><a href="https://fr.wikipedia.org/wiki/Idiocracy" rel="nofollow" ><i><b>Idiocracy</b></i></a>&nbsp;est un&nbsp;film comique&nbsp;satirique&nbsp;am&eacute;ricain&nbsp;r&eacute;alis&eacute; par&nbsp;<a href="https://fr.wikipedia.org/wiki/Mike_Judge" rel="nofollow" title="Mike Judge" >Mike Judge</a>, sorti en&nbsp;2007.</p>

<p>R&eacute;alis&eacute;e par le cr&eacute;ateur de&nbsp;<i><a href="https://fr.wikipedia.org/wiki/Beavis_et_Butt-Head" rel="nofollow" title="Beavis et Butt-Head" >Beavis et Butt-Head</a></i>, cette&nbsp;com&eacute;die&nbsp;satirique&nbsp;de&nbsp;science-fiction&nbsp;raconte l&#39;histoire de deux personnes qui, apr&egrave;s une hibernation de cinq si&egrave;cles, se r&eacute;veillent dans une soci&eacute;t&eacute;&nbsp;<a href="https://fr.wikipedia.org/wiki/Dystopie" rel="nofollow" title="Dystopie" >dystopique</a>&nbsp;rong&eacute;e par l&#39;<a href="https://fr.wikipedia.org/wiki/Anti-intellectualisme" rel="nofollow" title="Anti-intellectualisme" >anti-intellectualisme</a>, le&nbsp;<a href="https://fr.wikipedia.org/wiki/Mercantilisme" rel="nofollow" title="Mercantilisme" >mercantilisme</a>&nbsp;et la d&eacute;gradation de l&#39;environnement. Le film constitue une parodie grin&ccedil;ante d&#39;une soci&eacute;t&eacute; am&eacute;ricaine livr&eacute;e &agrave; une baisse g&eacute;n&eacute;ralis&eacute;e du niveau intellectuel.</p>

</blockquote>
<p>&nbsp;</p>

<p>Sc&egrave;ne d&#39;introduction du film <em>Idiocracy</em></p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="349" src="https://www.youtube.com/embed/4ltVtbPp1wo" width="620" ></iframe></p>

<blockquote>
<p><a href="https://www.youtube.com/channel/UCWlGsgIsxsCvOtvPhYS_d-A" rel="nofollow" >Guillaume Hellin</a>,&nbsp;le 9 novembre&nbsp;2016</p>

</blockquote>
<p>&nbsp;</p>

<p>Demain tous cr&eacute;tins&nbsp;? Une &eacute;volution &agrave; l&#39;envers o&ugrave; l&#39;humanit&eacute; basculerait dans la stupidit&eacute;, comme le d&eacute;crit le film <em>Idiocracy</em>&nbsp;?</p>

<blockquote>
<p>Nous devenons de plus en plus stupides (...) <br>
Pesticides, PCB, retardateurs de flammes, cosm&eacute;tiques, savons anti-bact&eacute;rien, d&eacute;tergents, plastiques, rev&ecirc;tements anti-adh&eacute;sif, emballages... la liste des suspects ne cesse de s&#39;allonger. Nous baignons dans une v&eacute;ritable soupe chimique.&nbsp;<br>
Chaque b&eacute;b&eacute; qui na&icirc;t aujourd&#39;hui aux Etats-Unis a plus de 100 mol&eacute;cules chimiques mesurables dans le sang. Je ne sais pas comment nous pouvons penser que &ccedil;a va aller. Le Conseil Am&eacute;ricain de l&#39;Industrie de la Chimie a comment&eacute; ce chiffre en pr&eacute;tendant que la pr&eacute;sence de ces mol&eacute;cules ne signifie pas forc&eacute;ment qu&#39;elles sont dangereuses...</p>

</blockquote>
<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="349" src="https://www.youtube.com/embed/rbP0lQOuqMA" width="620" ></iframe></p>

<blockquote>
<p><a href="https://www.youtube.com/channel/UC1o5dcGiIXxFID0_RkuKwsQ" rel="nofollow" >Documentaire histoire</a>,&nbsp;le 14 novembre&nbsp;2017</p>

</blockquote>
<p>&nbsp;</p>

<p>&agrave; voir&nbsp;:&nbsp;</p>

<p><a href="https://www.agoravox.tv/actualites/sante/article/quand-les-produits-chimiques-79030" ><strong>Quand les produits chimiques polluent le sang des b&eacute;b&eacute;s&nbsp;: les dangers de l&rsquo;effet cocktail</strong></a> (Nina K, le 27 octobre 2018)</p>

<blockquote>
<p><strong>Cocktail toxique</strong>. Comment les <strong>perturbateurs endocriniens</strong> empoisonnent notre cerveau&nbsp;?</p>

<p>&#171;&nbsp;Tous les jours, notre organisme absorbe et emmagasine une quantit&eacute; croissante de polluants chimiques provenant de notre environnement. Ces produits toxiques ont des cons&eacute;quences n&eacute;fastes sur notre cerveau et sur celui de nos enfants d&egrave;s leur conception.<br>
Pesticides, plastifiants, d&eacute;sinfectants, retardateurs de flamme, agents tensio-actifs, filtres UV&nbsp;: ces polluants omnipr&eacute;sents contribuent non seulement &agrave; la multiplication alarmante des troubles neurologiques et des difficult&eacute;s d&#39;apprentissage, mais ils pourraient bien, dans un futur plus ou moins proche, &ecirc;tre &agrave; l&#39;origine d&#39;une baisse globale des performances cognitives chez l&#39;&ecirc;tre humain &ndash; une premi&egrave;re dans l&#39;histoire de l&#39;humanit&eacute;.<br>
Quelles mesures concr&egrave;tes prendre, pour aujourd&#39;hui et pour demain, afin que nous tous, adultes, enfants, petits-enfants, nous puissions rester intelligents et en bonne sant&eacute;&nbsp;?</p>

</blockquote>
<p>&nbsp;</p>

<p>Michel Desmurget tire la sonnette d&#39;alarme sur une autre source d&#39;effets d&eacute;l&eacute;t&egrave;res sur la sant&eacute; et le d&eacute;veloppement cognitif, en particulier chez les enfants&nbsp;: TV Lobotomie...</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="349" src="https://www.youtube.com/embed/vWJvOJ8j4Co" width="620" ></iframe></p>

<blockquote>
<p><a href="https://www.youtube.com/channel/UCkQgrp_AvbiJ-qd6LgUH04Q" rel="nofollow" >24 live 24</a>,&nbsp;le 14 mars 2015</p>

<p>Pour les sp&eacute;cialistes, tel Michel Desmurget, il n&#39;y a plus de doute&nbsp;: la t&eacute;l&eacute;vision est un fl&eacute;au. Elle exerce une influence profond&eacute;ment n&eacute;gative sur le d&eacute;veloppement intellectuel, les r&eacute;sultats scolaires, le langage, l&#39;attention, l&#39;imagination, la cr&eacute;ativit&eacute;, la violence, le sommeil, le tabagisme, l&#39;alcoolisme, la sexualit&eacute;, l&#39;image du corps, le comportement alimentaire, l&#39;ob&eacute;sit&eacute; et l&#39;esp&eacute;rance de vie.</p>

<p><a href="https://fr.wikipedia.org/wiki/Michel_Desmurget" rel="nofollow" ><b>Michel Desmurget</b></a>&nbsp;est un chercheur fran&ccedil;ais sp&eacute;cialis&eacute; en <a href="https://fr.wikipedia.org/wiki/Neurosciences_cognitives" rel="nofollow" title="Neurosciences cognitives" >neurosciences cognitives</a>. Il a r&eacute;dig&eacute; un ouvrage, <i>TV Lobotomie - la v&eacute;rit&eacute; scientifique sur les effets de la t&eacute;l&eacute;vision</i> (publi&eacute; en 2011), qui d&eacute;nonce les effets d&eacute;l&eacute;t&egrave;res de la&nbsp;t&eacute;l&eacute;vision sur la sant&eacute; et le d&eacute;veloppement cognitif, en particulier chez l&#39;enfant.</p>

</blockquote>
<p>&nbsp;</p>
<div class="ndbasdepage"></div>


  <h4>Tags : 
                        
                                <a href="Environnement-32" title="Environnement">Environnement</a> 
                        
                                <a href="Societe,62" title="Soci&#233;t&#233;">Société</a> 
                        
                                <a href="Cinema" title="Cin&#233;ma">Cinéma</a> 
                        
                                <a href="Sante,66" title="Sant&#233;">Santé</a> 
                        
                                <a href="Enfance" title="Enfance">Enfance</a> 
                        
                                <a href="Television" title="T&#233;l&#233;vision">Télévision</a> 
                        
                                <a href="Sante-menacee" title="Sant&#233; menac&#233;e">Santé menacée</a> 
                        
                                <a href="Prospective-et-futur" title="Prospective et futur">Prospective et futur</a> 
                        
                                <a href="Culture-264" title="Culture">Culture</a> 
                        
                                <a href="Pollution" title="Pollution">Pollution</a> 
                        
                                <a href="mot/ecole" title="Ecole">Ecole</a> 
                        
                        </h4>



</div>

<script>
$(document).ready(function() {
  $("div.cadretexte a img").each(function() {
    $(this).parent().addClass('noborder');
  });
});
</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<div class="fb-like-box" data-href="http://www.facebook.com/pages/AgoraVox/246495177806" data-width="620" data-show-faces="false" data-stream="false" data-header="false"></div><br>

<div id="smt">
<style>#smt a:hover {color:#555}
</style>
</div>



<div style="clear:both;" align="center">

<hr class="sep">
<br>


<ins class="medianf" data-medianf-key="vrumafq0d0"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//vrumafq0d0.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

</div>

<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>

<style>
.forum li li.enfant { margin-left: 68px !important } 
.forum .logo_forum {margin-left: 0;}
.forum-texte { margin-left: 70px }
/*.forum li.enfant .forum-texte { margin-left: 55px }*/
.forum-chapo {margin-left:0}
.forum-message .ftsm {left:70px}
/*li.enfant .forum-message .ftsm {left:55px}*/

.forum-texte.sh {width:542px}
li.enfant .forum-texte.sh {width:472px}
</style>

<div id="comms">
<div>
<a class="bestof-reagissez" style="float:right" href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#reagir">Réagissez à l'article</a>

<h3 class="bestof">35 réactions à cet article &nbsp; &nbsp;
<small style='font-weight:normal'><select name="oc" id="soc">
<option value="c">Les plus anciens d'abord</option>
<option value="ac">Les plus récents d'abord</option>
</select></small>
</h3>
<script>
$(function() {
  $("#soc").change(function() {
      var oc = $("#soc").val();
      if (oc == 'ac')
	$("#comms").load("/?page=inc-forum20ac&id_article="+"79995", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
      else 
	$("#comms").load("/?page=inc-forum20&id_article="+"79995", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
	
  });
});
</script>
</div>

<ul class="forum" id="ulf">
	
		<!-- forum 13216049 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216049" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8Q7LkujIPDwJvueHXDlZQ9zX8/f4F1shP1DoaDYLDqMaXhA9QxAXKuO+Vo9sGEPttpkH8JiNwQBl4aGnkfPlALC' /></div><input type="text" class="cach" name="content" id="content-13216049" value="">
		
		<span class="nbvotes">8 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/gollum" title="Gollum"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/eb6e7695e7975366f43f4da1d44dac8b.jpg" width="60" height="60" alt="Gollum"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216049" name="forum13216049" id="forum13216049" class="anchor"></a>
			<a href="auteur/gollum" title="Gollum">Gollum</a>							
		</strong>
				<span class="date">5 janvier&nbsp;13:13</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>J’ai pas visualisé les vidéos mais il est vrai que le crétinisme augmente. Notamment ici sur Avox où bientôt les crétins seront majoritaires de telle sorte que Mao sait Tout pourra revendiquer haut et fort son QI de haut niveau <span>—</span>&nbsp;excusez du peu <span>—</span>&nbsp;par rapport à ses congénères. Il pourra ainsi avoir sa petite cour d’admirateurs..</p>

<p>Le plus grave est que beaucoup de crétins ont une certaine culture qui fait qu’ils pensent ne pas être crétins. Avant, un crétin était tel parce que sans culture. Maintenant il est cultivé mais d’une culture non digérée, pas intégrée, avec une prédilection pour la non remise en question tout en se vautrant dans des paradigmes "rebelles" lui faisant croire qu’il est intelligent (tiens je me mets à penser à la mouche du coche tout de suite..). Et une absence criante de capacité à raisonner correctement.</p>

<p>En bref, le crétinisme a évolué. Il est encore plus entropique qu’avant, mais d’une entropie qualifiée, et se pare des reflets de l’intelligence.</p>

<p>Cela vaut aussi pour les pseudo-élites de maintenant qui sont à la fois dans le comble du crétinisme et de l’orgueil mental dû à la sensation d’être au sommet..</p>

<p>Bon, voilà, j’ai craché mon fiel, je retourne dormir.&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/mort_de_rire.png"></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216049">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216049' class='signaler_abus' forum='13216049'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216049">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13216050 -->
		 
			<li class="forum-fil auteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216050" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8Q7h8sfm3v6JvueHXDlZQ9zXwNmSGkeD41svmxWptpvS2hEaixK1bgLzlldztNxVYW8B3f3Xmza5kXWnAVYUkE=' /></div><input type="text" class="cach" name="content" id="content-13216050" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zendragon" title="zendragon"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/b47c58b1a0a48454f3f9f7ba6e27d40e.jpg" width="60" height="60" alt="zendragon"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216050" name="forum13216050" id="forum13216050" class="anchor"></a>
			<a href="auteur/zendragon" title="zendragon">zendragon</a>							
		</strong>
				<span class="date">5 janvier&nbsp;13:15</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Dans les sources d’effets délétères sur la santé et le développement cognitif, on pourrait probablement ajouter la diffusion exponentielle de certaines ondes (GSM, WiFi, ... )&nbsp;?<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216050">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216050' class='signaler_abus' forum='13216050'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216050">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13216058 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216058" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNce11wiqcR1+4OfFjQYfh1tH76rSCkeu82IozyEnqfWZGgEDxQuyIcBYbZLEVEe6Q/e6JQu1wfScJj7eatvXUE=' /></div><input type="text" class="cach" name="content" id="content-13216058" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/pumtchak" title="PumTchak"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/8c93ddfc05b3078162fca74c6822bfb1.png" width="60" height="60" alt="PumTchak"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216058" name="forum13216058" id="forum13216058" class="anchor"></a>
			<a href="auteur/pumtchak" title="PumTchak">PumTchak</a>	
		</strong>
				<span class="date">5 janvier&nbsp;14:30</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@zendragon</p>

<p><a href="https://fr.wikipedia.org/wiki/Programme_international_pour_le_suivi_des_acquis_des_%C3%A9l%C3%A8ves#R%C3%A9sultats_2015" rel="nofollow">Les pays asiatiques en tête de classement du PISA</a>, sont tout autant envahis par les la WiFi et la GSM qu’en Europe ou aux Etats Unis.</p>

<p>Les ondes et les perturbateurs endocriniens ont une incidence sur le développement cognitif, c’est certain. Et même, les effets iront en s’aggravant.&nbsp;<br />Mais la question est ailleurs&nbsp;: c’est la culture du pays, les choix éducatifs (je ne parle pas simplement du budget), qui jouent un rôle bien plus déterminant, mais qu’il est beaucoup plus difficile à examiner depuis notre pays que les ondes ou les produits chimiques.</p>

<p>Il y a aussi la mémoire génétique qui joue. Joachim Son-Forget le député LREM qui vient d’être renvoyé, nouvelle coqueluche du Twitter, est un coréen du Sud abandonné à l’âge de trois mois sur un trottoir, qui a passé son enfance à Langres, Haute Marne, une contrée vraiment pas stimulante pour l’esprit. Il a accumulé des diplômes comme il a voulu, est un virtuose du clavecin, a pas mal baroudé, est très habile et sa créativité est particulièrement élevée.</p>

<p>Enfin, s’il est déjà difficile de mesurer l’intelligence, c’est encore plus difficile de mesurer la capacité à faire civilisation. Pour prendre des exemples extrêmes, quelque soit la batterie de tests utilisée, le QI d’un boshiman ou d’un aborigène serait lamentable, mais leur capacité à faire durer leurs peuples a été plusieurs fois millénaire, avant qu’ils soient détruits de l’extérieur. <br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216050&idf=13216058">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216058' class='signaler_abus' forum='13216058'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216058">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216063 -->
		 
			<li class="enfant auteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216063" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNdC0i75bes9+4OfFjQYfh1tH/7/21hPxwykp4xUJvqeCFzU+a8VzukVv7aLmocvJDSyYIqWhRHESUMsaI7Liuk=' /></div><input type="text" class="cach" name="content" id="content-13216063" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zendragon" title="zendragon"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/b47c58b1a0a48454f3f9f7ba6e27d40e.jpg" width="60" height="60" alt="zendragon"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216063" name="forum13216063" id="forum13216063" class="anchor"></a>
			<a href="auteur/zendragon" title="zendragon">zendragon</a>	
		</strong>
				<span class="date">5 janvier&nbsp;15:31</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@PumTchak<br />Oui c’est difficile de définir et de mesurer l’intelligence individuelle (surtout si on multiplie les critères d’évaluation&nbsp;: logique, abstraction, mémoire, créativité, rapidité, etc)... Pour les groupes, voire les civilisations c’est effectivement encore plus difficile. <br />Ces questions ne se poseront plus quand <em>Les Machines</em> auront mis tous les humains en esclavage dans <em>La Matrice</em>.&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/mort_de_rire.png"> <br />Peut-être qu’il restera des calamars pour s’interroger sur l’intelligence de la civilisation calamare...&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/sourire.png"> <br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216050&idf=13216063">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216063' class='signaler_abus' forum='13216063'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216063">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216107 -->
		 
			<li class="enfant 13216107-22041-19497 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216107" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2mIswzaSPMs2BEqAAF55rGNBvnR5CCdtH/7/29hP2wykp4xUxtqeCFPU+Y9kt21se/MQgRImY12U4L9iYTrxPz6IpdOFoNE=' /></div><input type="text" class="cach" name="content" id="content-13216107" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sls0" title="sls0"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/5afa3510237a6c24c18cb5834577a2c8.jpg" width="60" height="60" alt="sls0"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216107" name="forum13216107" id="forum13216107" class="anchor"></a>
			<a href="auteur/sls0" title="sls0">sls0</a>	
		</strong>
				<span class="date">5 janvier&nbsp;20:31</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@zendragon<br />Si on prend l’Europe en base 100, une bonne partie de l’Asie est à 105 en QI. Si on emploie les mêmes bases on peut faire une intercomparaison. Ce n’est que le QI, il y a aussi la culture, la motivation entre un élève japonais et français est différente.<br />En Chine on bosse et on doit faire ses preuves pour la communauté, l’individu n’existe pas trop.<br />Ici on a presque toujours vécu dans un système aristocratique (les énarques c’est assez cosanguin). En Chine comme au Vietnam c’était la méritocratie via les examens impériaux. Les meilleurs étaient pris dans l’administration avec les mandarins.<br />L’intelligence et les études étaient une échelle sociale, il y a une motivation qui a durée 1300 ans.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216050&idf=13216107">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216107' class='signaler_abus' forum='13216107'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216107">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216215 -->
		 
			<li class="enfant 13216215-29939-19497 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216215" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc73WI8xzYaD8TMRsrwMls9OmPfmiWoLxePYF4KgbE+0e16oMTYEBrU2XxwIaOvHCFM8tek++gmenHG2wi4JUbsu1JA5p0FZw==' /></div><input type="text" class="cach" name="content" id="content-13216215" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/galdiv" title="GALDIV"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(GALDIV|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216215" name="forum13216215" id="forum13216215" class="anchor"></a>
			<a href="auteur/galdiv" title="GALDIV">GALDIV</a>	
		</strong>
				<span class="date">6 janvier&nbsp;14:23</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@zendragon<br />&nbsp;Vous êtes trop belle pour dire des choses pareilles…&nbsp;!<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216050&idf=13216215">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216215' class='signaler_abus' forum='13216215'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216215">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216052 -->
		 
			<li class="forum-fil 13216052-12064-19497 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216052" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNceGA2w0W1w1ohXZDdNdB1tH45Y1zPIBg01/gwodlprVvpWHJyE5BxJa2TnY3QNHO7nbggYRb5z47wcdxIolf8=' /></div><input type="text" class="cach" name="content" id="content-13216052" value="">
		
		<span class="nbvotes">4 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/giordano-bruno" title="Giordano-Bruno"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Giordano-Bruno|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216052" name="forum13216052" id="forum13216052" class="anchor"></a>
			<a href="auteur/giordano-bruno" title="Giordano-Bruno">Giordano-Bruno</a>							
		</strong>
				<span class="date">5 janvier&nbsp;13:29</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Cela pose une question de fond&nbsp;:</p>

<p>Est-il légitime de qualifier d’intelligente une personne qui sape ses possibilités de reproduction, ne transmets pas ce qu’on lui a transmis, ne donne pas la vie&nbsp;?<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216052">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216052' class='signaler_abus' forum='13216052'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216052">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13216152 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216152" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3iI8x/KTbNdG/Tbs8ujUtzz3gykpYXZ36zWx+ui4OArb9Q7W0eGbXNASMbsdnjXOiwl1a9bMH7V1DvIv6IdrGgr7ieyEEv8=' /></div><input type="text" class="cach" name="content" id="content-13216152" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/le-celte" title="crow"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/aba5756d7894606856d8ef39f7c1744c.jpg" width="60" height="60" alt="crow"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216152" name="forum13216152" id="forum13216152" class="anchor"></a>
			<a href="auteur/le-celte" title="crow">crow</a>	
		</strong>
				<span class="date">6 janvier&nbsp;05:41</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Giordano-Bruno<br />Oui, si l’environnement que ces possibilités créent devient lui-même mortifère.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216052&idf=13216152">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216152' class='signaler_abus' forum='13216152'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216152">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216217 -->
		 
			<li class="enfant 13216217-29939-19497 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216217" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3mI8wzaSHMvY4jvTbdfzIj/UEDAN6E+bYGbwwtiDmw416Iy+NLRw6ZjUIRaCwJsB4WzPRbDEqIM7DM55AizxSk7nJ56EEv8=' /></div><input type="text" class="cach" name="content" id="content-13216217" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/galdiv" title="GALDIV"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(GALDIV|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216217" name="forum13216217" id="forum13216217" class="anchor"></a>
			<a href="auteur/galdiv" title="GALDIV">GALDIV</a>	
		</strong>
				<span class="date">6 janvier&nbsp;14:29</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Giordano-Bruno<br />D’où la question, "qu’est-ce-que l’intelligence"&nbsp;&nbsp;?<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216052&idf=13216217">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216217' class='signaler_abus' forum='13216217'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216217">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216054 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216054" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2WIsxzIaN8RTFGL8MtzZNmPfWhZL/VQ+Hp/LnPGLMwQXR0wgUtrLeGbxfRsaQU5HM8ndxMbAcflYhGauNlq5PoEo1VnYUkE=' /></div><input type="text" class="cach" name="content" id="content-13216054" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zatara" title="Zatara"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ade6989266fc7e828efbc4ee50885a7.jpg" width="60" height="60" alt="Zatara"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216054" name="forum13216054" id="forum13216054" class="anchor"></a>
			<a href="auteur/zatara" title="Zatara">Zatara</a>							
		</strong>
				<span class="date">5 janvier&nbsp;13:48</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>en complément&nbsp;: <a href="https://www.youtube.com/watch?v=ajg36yJ6LuI" rel="nofollow">https://www.youtube.com/watch?v=ajg36yJ6LuI</a><br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216054">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216054' class='signaler_abus' forum='13216054'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216054">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13216057 -->
		 
			<li class="enfant auteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216057" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMvyfX5GCwbvloOfFjTY5Q8WRFkOhZF8mv2DoMDYinVb3HQA9Trx16OOeUYtc3tepGNS3TNngrb9PM2KoGPP0w==' /></div><input type="text" class="cach" name="content" id="content-13216057" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zendragon" title="zendragon"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/b47c58b1a0a48454f3f9f7ba6e27d40e.jpg" width="60" height="60" alt="zendragon"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216057" name="forum13216057" id="forum13216057" class="anchor"></a>
			<a href="auteur/zendragon" title="zendragon">zendragon</a>	
		</strong>
				<span class="date">5 janvier&nbsp;14:23</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Zatara<br />Merci&nbsp;! <br />"Le Tube ou les effets de la télévision sur le cerveau"</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216054&idf=13216057">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216057' class='signaler_abus' forum='13216057'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216057">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216061 -->
		 
			<li class="forum-fil 13216061-29752-19497 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216061" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3iI8x/KTbNdWxUMLexDX2yAISzoZOjobvmRhsW1Zawyk7Jy1vnefkxjcQFBWRekJv2l3+6/gRObu4UVE78blpVRu+PLJ' /></div><input type="text" class="cach" name="content" id="content-13216061" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/reiki" title="Reiki"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/f0d1b6ff5fe88257082c282474aa6916.jpg" width="60" height="60" alt="Reiki"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216061" name="forum13216061" id="forum13216061" class="anchor"></a>
			<a href="auteur/reiki" title="Reiki">Reiki</a>							
		</strong>
				<span class="date">5 janvier&nbsp;15:01</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Le manque de confiance qu a chaque individus pour l autre, participe a cette confusion. Ce qui marque notre cycle de reproduction n est nul autre que l Etat et ses besoin de mains d oeuvres apolitique. 
Rendu esclave de sainte beatitude audio-visuel, les citoyens collabore.
Là ou je suis sidéré es que l on n utilise la psycologie pour les criminels et jamais pour donner une direction à notre société.  Je trouverai cela plus responsable et efficace.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216061">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216061' class='signaler_abus' forum='13216061'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216061">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13216065 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216065" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMuqTAmO0X3OloOfFjTY5Q8WRCHGSCkevM2IqxzsegnbZWlAx3tWxZsB4WjPcrPUCRhYd9+MsPP/EOatqVaEEv8=' /></div><input type="text" class="cach" name="content" id="content-13216065" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/machiavel1983" title="maQiavel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/a990a9943aa3d322b5e1de96413cc846.jpg" width="60" height="60" alt="maQiavel"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216065" name="forum13216065" id="forum13216065" class="anchor"></a>
			<a href="auteur/machiavel1983" title="maQiavel">maQiavel</a>							
		</strong>
				<span class="date">5 janvier&nbsp;15:45</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p style=""><span style="">Mon point de
vue est différent. </span></p>

<p style=""><span style=""></span><span style="">Je ne pense
pas qu’il y’ait plus d’idiots et de crétins actuellement qu’à d’autres périodes
historiques, le «&nbsp;c’était mieux avant&nbsp;» à ce sujet, je n’y crois pas.
Cependant, ces idiots et crétins sont beaucoup plus visibles aujourd’hui. C’est surtout lié
à l’évolution des technologies permettant l’expression publique d’un nombre de
plus en plus nombreux de personnes. C’est mécanique&nbsp;: plus les gens ont
accès à la parole publique, plus les idiots et les crétins auront l’opportunité
de s’exprimer. Et il faut rajouter à cela qu’avec ces technologies, les idiots
et crétins se voient plus&nbsp;: les médias audiovisuels et internet
fonctionnent comme les foules, c’est le plus con, celui qui est le plus
ordurier, le plus provocateur qui retient l’attention. </span></p>

<p style=""><span style="">Cela étant,
malgré cet effet pervers, je préfère encore une société dans laquelle chacun
peut s’exprimer publiquement, y compris les idiots et les crétins, à une
société dans laquelle une caste aurait le monopole de la parole publique. C’est
ça la vie en société, entre deux maux, on est la plupart du temps condamné à
choisir le moindre.&nbsp;</span>Et puis , quelque part , on est tous un peu idiot , ce n’est pas non plus dramatique. <span style="">&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/sourire.png"></span><br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216065">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216065' class='signaler_abus' forum='13216065'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216065">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13216067 -->
		 
			<li class="enfant auteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216067" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsxzYaN8STPO0OC/kZEA+cpyUoJKu/xLGsr+kQhTXbNQ8T/xGNsNtYTPtGlVgIJxfoTNg+a+b/+Isd3J/Hu7KU2JlQ5DHv' /></div><input type="text" class="cach" name="content" id="content-13216067" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zendragon" title="zendragon"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/b47c58b1a0a48454f3f9f7ba6e27d40e.jpg" width="60" height="60" alt="zendragon"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216067" name="forum13216067" id="forum13216067" class="anchor"></a>
			<a href="auteur/zendragon" title="zendragon">zendragon</a>	
		</strong>
				<span class="date">5 janvier&nbsp;15:58</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@maQiavel<br /><a href="https://www.youtube.com/watch?v=3w5cwBrvtf4" rel="nofollow">ouais c’est pas faux</a>&nbsp;!&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/mort_de_rire.png"> <br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216065&idf=13216067">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216067' class='signaler_abus' forum='13216067'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216067">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216068 -->
		 
			<li class="enfant auteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216068" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsxzYaN8R7RX38MjzPCmJtpnDBOStfH41Z1rPI9g+kmMzxVgLb1yN0Y6o21IkJv14SbgO9TOX7H+sfi5XuuTW0NFBHo/E=' /></div><input type="text" class="cach" name="content" id="content-13216068" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zendragon" title="zendragon"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/b47c58b1a0a48454f3f9f7ba6e27d40e.jpg" width="60" height="60" alt="zendragon"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216068" name="forum13216068" id="forum13216068" class="anchor"></a>
			<a href="auteur/zendragon" title="zendragon">zendragon</a>	
		</strong>
				<span class="date">5 janvier&nbsp;16:00</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Perceval, la légende&nbsp;! (<a href="https://www.youtube.com/watch?v=uD3jc2hfYWM" rel="nofollow">partie 1</a>) (<a href="https://www.youtube.com/watch?v=MZDJf7iAM3o" rel="nofollow">partie 2</a>)&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/sourire.png"></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216065&idf=13216068">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216068' class='signaler_abus' forum='13216068'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216068">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216072 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216072" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne72iIsx/aTLNcGVWbbM8l4E37l7xSbDkINPvJ25bvRBg01qIyytDe44bfU6VdFuDU9A4aChWJeqwdAYf6pzNpSNzBAvsRrXUE=' /></div><input type="text" class="cach" name="content" id="content-13216072" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/machiavel1983" title="maQiavel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/a990a9943aa3d322b5e1de96413cc846.jpg" width="60" height="60" alt="maQiavel"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216072" name="forum13216072" id="forum13216072" class="anchor"></a>
			<a href="auteur/machiavel1983" title="maQiavel">maQiavel</a>	
		</strong>
				<span class="date">5 janvier&nbsp;16:39</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p style="">Donc j’écrivais «&nbsp;<span style="">*</span><span style="">d’un nombre de plus en plus<i><span style=""> grand </span></i>de personnes et non d’un nombre de plus en plus
nombreux.&nbsp;Cette tautologie était idiote&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/sourire.png">&nbsp;».&nbsp;</span></p>

<p style=""><span style="">&nbsp;</span></p>

<p style=""><span style="">Je ne comprends pas comment mon com
s’est retrouvé plus bas. </span></p>

<p><span style="">&nbsp;</span></p>

<p>@zendragon<br /></p>

<p style=""><span style="">Aaaah, une
de mes séries préférées.&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/sourire.png"></span></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216065&idf=13216072">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216072' class='signaler_abus' forum='13216072'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216072">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216077 -->
		 
			<li class="enfant 13216077-22486-19497 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216077" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNdm3rBkWN5b4HrYODUrSjgbvjD3WblKLp/r/g3/ucY1k/ptSPdPxP0IqO/uS3tv/Wzp9obqW/8p6kODVmczkPw=' /></div><input type="text" class="cach" name="content" id="content-13216077" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/la-vouivre" title="La Vouivre"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/45f88b5a21737fabc991de0f032f6f2e.jpg" width="60" height="60" alt="La Vouivre"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216077" name="forum13216077" id="forum13216077" class="anchor"></a>
			<a href="auteur/la-vouivre" title="La Vouivre">La Vouivre</a>	
		</strong>
				<span class="date">5 janvier&nbsp;17:49</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@maQiavel<br />Ce que j’ai constaté depuis de nombreuses années, c’est que les plus intelligents de mes amis (ingénieurs diplômés, hautes études, hp’s) n’ont pas d’enfants, ou très peu en ont, un ou deux enfant(s), pas plus. <br />.<br />Par contre les gens lambdas ainsi que mes amis à l’intelligence disons, plus que relative en ont 4 voire 5. J’ai une connaissance catho tradi (et oui) qui en a 7, le père est intelligent, mais vu ce qu’il en fait de son QI... La mère je ne sais pas, il a été l’acheter à Budapest, sur catalogue, il en avait marre de se prendre des râteaux, il est moche, il faut dire mais riche à millions, et il en avait marre de rester puceau à 30 ans, (pas de rapport hors mariage), je ne la connais pas vraiment.&nbsp;<br />.<br />Inutile de rentrer dans le débat des familles nombreuses musulmanes et/ou africaines, le ratio parle de lui même.<br />.<br />Ce film, idiocracy n’est pas une parodie de l’humanité, mais une oeuvre d’anticipation plutôt réaliste 11 ans après sa sortie.</p>

<p>.<br />En tout cas, c’est le constat que je fais, moi même n’ayant pas d’enfant également, pas par dépit, ou stérilité, par choix (par $hoah&nbsp;?!?) volontaire. Egoïste certes, mais sans regret, je pense que l’humanité, la race blanche, se passeront bien de mes gênes et moi d’avoir à pouponner un être non désiré.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216065&idf=13216077">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216077' class='signaler_abus' forum='13216077'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216077">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216082 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216082" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Jc52SJMw7O9oGjy2+P+Uh41urIJR6gZ/ua3lemxTvCmZwQs0xnruYQtafRu/Q4zidsMqD1Yqty91tT/k0dFzktkJp6+S+WunfU=' /></div><input type="text" class="cach" name="content" id="content-13216082" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/machiavel1983" title="maQiavel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/a990a9943aa3d322b5e1de96413cc846.jpg" width="60" height="60" alt="maQiavel"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216082" name="forum13216082" id="forum13216082" class="anchor"></a>
			<a href="auteur/machiavel1983" title="maQiavel">maQiavel</a>	
		</strong>
				<span class="date">5 janvier&nbsp;18:25</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@La Vouivre<br />Vous savez , on trouve aussi des corrélations de ce genre avec le statut social&nbsp;: plus il est élevé , moins on a d’enfants. Une corrélation n’est pas un lien de causalité.&nbsp;<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216065&idf=13216082">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216082' class='signaler_abus' forum='13216082'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216082">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216086 -->
		 
			<li class="enfant 13216086-22486-19497 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216086" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsxzYaN8SWdOgOC9x8A7k9WbyZyFT/qSZajH2GNw9TiQwd/wHlRmZXCXxLmPzPi0E0912bv0fCngkaGpEIdPu17pfLiuk=' /></div><input type="text" class="cach" name="content" id="content-13216086" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/la-vouivre" title="La Vouivre"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/45f88b5a21737fabc991de0f032f6f2e.jpg" width="60" height="60" alt="La Vouivre"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216086" name="forum13216086" id="forum13216086" class="anchor"></a>
			<a href="auteur/la-vouivre" title="La Vouivre">La Vouivre</a>	
		</strong>
				<span class="date">5 janvier&nbsp;18:43</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@maQiavel<br />Je n’exprime que le constat que je fais depuis des années avec mon entourage proche et moins proche&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/clin_d-oeil.png"></p>

<p>.<br />Un de ces ingénieurs diplômés a abandonné un poste très lucratif pour être DJ dans les rave partys et ce, depuis 20 ans, il en vit d’ailleurs, mais j’avoue, c’est un cas très spécial&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/sourire.png"></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216065&idf=13216086">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216086' class='signaler_abus' forum='13216086'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216086">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216100 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216100" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMsSzOTSMwbdloOfFjTY5Q8WRLk3ylhX8A2kh0xXJvqsSlpEepSC1bALzkVN9dso2JqtjBDZHpl7tSVCJvWEEv8=' /></div><input type="text" class="cach" name="content" id="content-13216100" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/machiavel1983" title="maQiavel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/a990a9943aa3d322b5e1de96413cc846.jpg" width="60" height="60" alt="maQiavel"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216100" name="forum13216100" id="forum13216100" class="anchor"></a>
			<a href="auteur/machiavel1983" title="maQiavel">maQiavel</a>	
		</strong>
				<span class="date">5 janvier&nbsp;19:35</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@La Vouivre<br /></p>

<p style=""><span style="">J’ai bien compris.
Je faisais juste une remarque. </span></p>

<p style=""><span style="">Puisque vous
parliez des familles nombreuses africaines et qu’on reste sur les constats fait
dans son entourage, je connais quelques couples d’origine africaines qui ont des
professions hautement qualifiées mais qui ont néanmoins plusieurs enfants. Comme
quoi le ratio ne parle pas forcément de lui même …&nbsp;</span></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216065&idf=13216100">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216100' class='signaler_abus' forum='13216100'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216100">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216105 -->
		 
			<li class="enfant 13216105-22486-19497 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216105" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMv2VXbSM8XqloOfFjTY5Q8WRFlKgZGyYIxssGxVJvudigGUL5a+1KkVv4eDm21eC9g4heF3bDg/yeatn/s9lfs=' /></div><input type="text" class="cach" name="content" id="content-13216105" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/la-vouivre" title="La Vouivre"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/45f88b5a21737fabc991de0f032f6f2e.jpg" width="60" height="60" alt="La Vouivre"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216105" name="forum13216105" id="forum13216105" class="anchor"></a>
			<a href="auteur/la-vouivre" title="La Vouivre">La Vouivre</a>	
		</strong>
				<span class="date">5 janvier&nbsp;19:56</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@maQiavel<br />Oui évidemment, il y a toutes les configurations possibles et imaginables, nous ne sommes que des paramètres de l’humanité, on ne peut parler de généralités que pour faciliter les échanges sur des forums, si il fallait tout détailler nous n’en sortirions jamais&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/sourire.png"> <br />.<br />Par contre au niveau des statistiques démographiques, les africains font nettement plus d’enfants que les occidentaux, la Chine et sa politique de l’enfant unique, maintenant abrogée, je crois, est aussi un autre exemple pour d’autres raisons, plus y a de fous, moins y a de riz...</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216065&idf=13216105">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216105' class='signaler_abus' forum='13216105'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216105">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216179 -->
		 
			<li class="enfant 13216179-12064-19497 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216179" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNfCWVomqZw8+4OfFjQYfh1tH47g0lhLBw01qAz0V0E9UBDUIRauyIcB4SxvDGfZ7NU/nhCEvrLEYcqaaLkj9KE=' /></div><input type="text" class="cach" name="content" id="content-13216179" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/giordano-bruno" title="Giordano-Bruno"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Giordano-Bruno|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216179" name="forum13216179" id="forum13216179" class="anchor"></a>
			<a href="auteur/giordano-bruno" title="Giordano-Bruno">Giordano-Bruno</a>	
		</strong>
				<span class="date">6 janvier&nbsp;11:58</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@maQiavel<br />Voici mon cas personnel&nbsp;:<br />Selon divers outils psychotechniques standardisés, j’ai un Qi très élevé. Je suis titulaires d’un Bac C et de 7 années d’études validées.</p>

<p>Au moment de décider des grandes orientations de ma vie, j’ai vraiment perçu que je devais choisir entre 2 voies&nbsp;:</p>

<p><span>—</span> Soit j’utilisais mes aptitudes pour amasser de l’argent et réussir ma vie professionnelle. Et tant pis pour la vie de famille.</p>

<p><span>—</span> Soit je les utilisais pour obtenir une bonne vie de famille au profit de ma femme et mes enfants à venir. Et tant pis pour l’argent et les honneurs.</p>

<p>J’ai choisi la deuxième voie, essentiellement pour des raisons morales/éthiques.<br />Résultat&nbsp;: je suis pauvre, j’attends mon quatrième enfant, mon aînée est épanouie et en situation de grande réussite scolaire, alors que je prends en main son instruction.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216065&idf=13216179">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216179' class='signaler_abus' forum='13216179'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216179">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216066 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216066" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3mI8wzaSHMum4g/TbXnzIj/UEDAN6E+bYLarSGkevM2Iq7yF7rfWhX/8XTeMHSVMglDk1ewBiPkO0hf79n3n4m/YZQ/P0w==' /></div><input type="text" class="cach" name="content" id="content-13216066" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/machiavel1983" title="maQiavel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/a990a9943aa3d322b5e1de96413cc846.jpg" width="60" height="60" alt="maQiavel"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216066" name="forum13216066" id="forum13216066" class="anchor"></a>
			<a href="auteur/machiavel1983" title="maQiavel">maQiavel</a>							
		</strong>
				<span class="date">5 janvier&nbsp;15:52</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p style=""><span style="">*</span>d’un nombre de plus en plus<em> grand </em>de personnes et non d’un nombre de plus en plus nombreux.&nbsp;</p>

<p style="">Cette tautologie était idiote.&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/sourire.png"></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216066">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216066' class='signaler_abus' forum='13216066'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216066">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13216079 -->
		 
			<li class="forum-fil 13216079-22486-19497 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216079" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc52SI8xzMaN8SbH7Z+PJBipj63gkMr5Xp4q8LG/+i4ARjbNQ8GZaZMIMBNaH/OcWZnM8nujBnv2fhEEQcmpOwY877kNpPPlALC' /></div><input type="text" class="cach" name="content" id="content-13216079" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/la-vouivre" title="La Vouivre"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/45f88b5a21737fabc991de0f032f6f2e.jpg" width="60" height="60" alt="La Vouivre"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216079" name="forum13216079" id="forum13216079" class="anchor"></a>
			<a href="auteur/la-vouivre" title="La Vouivre">La Vouivre</a>							
		</strong>
				<span class="date">5 janvier&nbsp;17:56</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>En même temps, la connerie est la décontraction de l’intelligence disait un chanteur célèbre (Gainsbourg) à condition que celui qui fait le con, le fasse sciemment, tout en étant intelligent, je pense qu’on va aller vers une société de plus en plus décontractée mais involontairement, c’est un fait.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216079">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216079' class='signaler_abus' forum='13216079'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216079">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13216114 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216114" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2SI8xzIaN8TLUG90ofQw0SGpQw8YKLw8Hp+4++k0ARjb9Q4OvwnEkgRzxf6GWJcB4W9vEyY5/UF0jz/6iLs7rm0JfC8Kbg==' /></div><input type="text" class="cach" name="content" id="content-13216114" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zatara" title="Zatara"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0ade6989266fc7e828efbc4ee50885a7.jpg" width="60" height="60" alt="Zatara"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216114" name="forum13216114" id="forum13216114" class="anchor"></a>
			<a href="auteur/zatara" title="Zatara">Zatara</a>	
		</strong>
				<span class="date">5 janvier&nbsp;20:59</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@La Vouivre<br />Salut La Vouivre</p>

<p><em>je pense qu’on va aller vers une société de plus en plus décontractée mais involontairement, c’est un fait.</em></p>

<p>involontairement ou volontairement... suivant le côté ou l’on se place. Absolument d’accord avec ton post sur le film idiocracy. En fait, l’intro seule dit tout.<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216079&idf=13216114">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216114' class='signaler_abus' forum='13216114'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216114">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216131 -->
		 
			<li class="enfant 13216131-22486-19497 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216131" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc52SI8xzMaN8QLGYQZm/v1tj63gkMr5Xp4q8IgrdiWJCrb9Qwyvw/XguhGSZ9Gnb4LTmZtMm4OK5rshj9LppKDd8lMsD7kn/U=' /></div><input type="text" class="cach" name="content" id="content-13216131" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/la-vouivre" title="La Vouivre"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/45f88b5a21737fabc991de0f032f6f2e.jpg" width="60" height="60" alt="La Vouivre"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216131" name="forum13216131" id="forum13216131" class="anchor"></a>
			<a href="auteur/la-vouivre" title="La Vouivre">La Vouivre</a>	
		</strong>
				<span class="date">5 janvier&nbsp;23:19</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Zatara<br />Oui l’intro dit tout en effet, j’ai pu le constater de visu ans mon entourage proche, ce n’est pas un jugement, c’est un fait réel.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216079&idf=13216131">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216131' class='signaler_abus' forum='13216131'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216131">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216132 -->
		 
			<li class="enfant 13216132-22486-19497 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216132" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8w/KTPMt4AO/OHMcWIH+8gbRhqIYZvhpLsuqDi86qGgbruZybmDVZ/Tej26ELyPW9Jn8fFhFbZAjWintE0FhmrRrdEv8=' /></div><input type="text" class="cach" name="content" id="content-13216132" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/la-vouivre" title="La Vouivre"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/45f88b5a21737fabc991de0f032f6f2e.jpg" width="60" height="60" alt="La Vouivre"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216132" name="forum13216132" id="forum13216132" class="anchor"></a>
			<a href="auteur/la-vouivre" title="La Vouivre">La Vouivre</a>	
		</strong>
				<span class="date">5 janvier&nbsp;23:20</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@La Vouivre<br /><em>dans</em> mon entourage ...</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216079&idf=13216132">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216132' class='signaler_abus' forum='13216132'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216132">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216134 -->
		 
			<li class="enfant 13216134-22486-19497 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216134" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2mIswzaSPMt2wE2AAHp7rGNBvnR5CCdtH74rSGmWkI1soGxWJtqfSGh0fjR0W6uOWUF85rSVVv2DpOewW45EVgVEyO7H0w==' /></div><input type="text" class="cach" name="content" id="content-13216134" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/la-vouivre" title="La Vouivre"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/45f88b5a21737fabc991de0f032f6f2e.jpg" width="60" height="60" alt="La Vouivre"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216134" name="forum13216134" id="forum13216134" class="anchor"></a>
			<a href="auteur/la-vouivre" title="La Vouivre">La Vouivre</a>	
		</strong>
				<span class="date">5 janvier&nbsp;23:31</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Car j’ai eu ce raisonnement, "intellectuel", vouloir offrir un monde meilleur à mes hypothétiques enfants, mais quand je vois la réalité du quotidien, je n’ai pas envie d’offrir cette horreur actuelle à qui que ce soit, je pensais comme les gens de ma génération, que le monde deviendrait meilleur, un endroit où il ferait bon vivre, j’ai vite déchanté, la parenthèse enchantée des 30 glorieuses, le roman innocent et apaisant, après la seconde guerre mondiale, la volonté humaine et romanesque, de vivre dans le meilleur des mondes, la quête du bonheur, a été de courte durée, la vie est nazie, la vie, le vivant est eugénique, malgré toutes les bonnes ou mauvaises volontés, de faire croire aux enfants, au père noël, que la vie est un long fleuve tranquille, du moins pour nos sociétés occidentalisées et idéalisées, non, la vie est une lutte permanente pour la survie, only the strong survive...</p>

<p>.</p>

<p>C’est plus que jamais d’actualité....</p>

<p>.</p>

<p>Les hippies peace and love, c’est terminé....</p>

<p>.</p>

<p>L’éternel retour du concret...</p>

<p>.</p>

<p>Fight club et tutti quanti...</p>

<p>.</p>

<p>L’idéologie cède face au réel...</p>

<p>.</p>

<p>Le fantasme face à la nature et ses règles</p>

<p>.</p>

<p>Griveaux face à la peste brune...</p>

<p>.</p>

<p>Valls face au jugement populaire, bref, nos désirs face aux réalités concrètes et organiques du naturel qui a été chassé et qui revient au galop....</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216079&idf=13216134">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216134' class='signaler_abus' forum='13216134'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216134">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13216147 -->
		 
			<li class="forum-fil 13216147-29827-19497 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216147" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne72iIsx/aTLNeiUcXbM5VsE37l7xSbDkINPvJ257vx6AwXtwwM/wHnRtpVX19HdI1se9MQId7kdBO7PSfLVKqvn9hvkE+FoNE=' /></div><input type="text" class="cach" name="content" id="content-13216147" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/baronrouge" title="BaronRouge"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/bd1ced89ce43c6604475c318709d0dca.jpg" width="60" height="60" alt="BaronRouge"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216147" name="forum13216147" id="forum13216147" class="anchor"></a>
			<a href="auteur/baronrouge" title="BaronRouge">BaronRouge</a>							
		</strong>
				<span class="date">6 janvier&nbsp;03:46</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Bande de systèmes cognitifs sous développés, gogols&nbsp;!&nbsp;</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216147">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216147' class='signaler_abus' forum='13216147'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216147">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13216153 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216153" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsxzYaN8T2FC/9MjzPCmJtpnDBPitfH41Z1LvoCQk10Iy+tLF07jdVRBxl+/U9A2qDA8/Jn/yqROaKpdZKNO3LOQK3EIDB' /></div><input type="text" class="cach" name="content" id="content-13216153" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/le-celte" title="crow"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/aba5756d7894606856d8ef39f7c1744c.jpg" width="60" height="60" alt="crow"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216153" name="forum13216153" id="forum13216153" class="anchor"></a>
			<a href="auteur/le-celte" title="crow">crow</a>							
		</strong>
				<span class="date">6 janvier&nbsp;06:17</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Pour en être arrivé à ce stade du conditionnement à la bêtise, je vous invite à voir ou revoir votre histoire des civilisations, celle plus précisément des mouvements de populations lors des précédents réchauffements climatiques. Ce rafraîchissement de mémoire pourrait être un éclairage supplémentaire sur la vision globale de l’échiquier politique actuel qui, bien observé, permet de mieux appréhender la stratégie des joueurs et de ne pas mourir idiot.&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/sourire.png"></p>

<p>L’abrutissement des masses fait partie du plan "réchauffement climatique".</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216153">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216153' class='signaler_abus' forum='13216153'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216153">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13216191 -->
		 
			<li class="forum-fil 13216191-13803-19497 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216191" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2WIsxzIaN8TLUEW6b93cNmPfWhZL/VQ+Hp+g+uiwASnbNQ9mZYbIeBZ3xR6nXbcB4VcPVpOYXbBZzL2iBwhlkNxuZQ0Tn/U=' /></div><input type="text" class="cach" name="content" id="content-13216191" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/simplesanstete-13803" title="simplesanstete"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(simplesanstete|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216191" name="forum13216191" id="forum13216191" class="anchor"></a>
			<a href="auteur/simplesanstete-13803" title="simplesanstete">simplesanstete</a>							
		</strong>
				<span class="date">6 janvier&nbsp;12:46</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Moralité..... faut pas prendre les cons pour des gens, la télé ne fait RIEN c’est juste un reflet de l’atomisé moyen qui, sans histoires, veut voir la vie des autres. Le medium est le massage, le sommeil du rationnel&nbsp;!</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216191">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216191' class='signaler_abus' forum='13216191'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216191">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13216211 -->
		 
			<li class="forum-fil 13216211-29939-19497 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216211" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2SI8xzIaN8QuRierSE4f0SGpQw8YKLw8Hp8DUvFp+Avb9Q4OvwHkkthF6W8efauOmVDUYHA76RZ6oHUEQsz2ZDwc5WrP0w==' /></div><input type="text" class="cach" name="content" id="content-13216211" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/galdiv" title="GALDIV"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(GALDIV|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216211" name="forum13216211" id="forum13216211" class="anchor"></a>
			<a href="auteur/galdiv" title="GALDIV">GALDIV</a>							
		</strong>
				<span class="date">6 janvier&nbsp;14:13</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>ça ira&nbsp;? les circonvolutions de vos nombrils remplaçant vos cerveaux atrophiés suffiront-elles à vous ramener sur une Terre dont la gravité se "rit de vous".&nbsp;</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216211">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216211' class='signaler_abus' forum='13216211'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216211">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13216228 -->
		 
			<li class="forum-fil 13216228-29939-19497 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216228" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc73WI8xzYaD8RMNkoG1UVpc6h5ayIYWWo+VvUdyH3mqwo16Iy+tLOw6b/V6feexqkVvzBL9o52V1ZoZVm0L1d8/EnhJQeEEv8=' /></div><input type="text" class="cach" name="content" id="content-13216228" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/galdiv" title="GALDIV"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(GALDIV|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216228" name="forum13216228" id="forum13216228" class="anchor"></a>
			<a href="auteur/galdiv" title="GALDIV">GALDIV</a>							
		</strong>
				<span class="date">6 janvier&nbsp;15:19</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Que croyez-vous être pour "insulter" ainsi les circonstances qui ont fait de vous cet infime point d’interrogation dont aucune élucubration humaine ne résoudra votre vertige existentiel.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216228">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216228' class='signaler_abus' forum='13216228'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216228">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13216238 -->
		 
			<li class="forum-fil 13216238-29752-19497 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216238" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3mI8wzaSHMvUObjk0ZXWIj/UEDAN6E+bYLYrSGnm2w2kh0xXxtqfSmg0TFos174LjmtPsX0mVK2A/oXsj9501GNn0Z6EEv8=' /></div><input type="text" class="cach" name="content" id="content-13216238" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/reiki" title="Reiki"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/f0d1b6ff5fe88257082c282474aa6916.jpg" width="60" height="60" alt="Reiki"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216238" name="forum13216238" id="forum13216238" class="anchor"></a>
			<a href="auteur/reiki" title="Reiki">Reiki</a>							
		</strong>
				<span class="date">6 janvier&nbsp;16:57</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Effectivement nous sommes déja atteints.</p>

<p>Aujourd hui le danger es partout et personne ne peu faire quoi se sois....</p>

<p>On a le choix entre etre un crétin ou un fou...</p>

<p>Certaine technique nous on permis de nourrir le monde et d atteindre un nombres de population important.</p>

<p>Enfin si c est pour avoir des enfants assister....voir sans bras ....&nbsp;</p>

<p>Cela mérite au moin un débat. Non&nbsp;?</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216238">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216238' class='signaler_abus' forum='13216238'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216238">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13216240 -->
		 
			<li class="forum-fil 13216240-29752-19497 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" method="post" id="notation-13216240" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8Q/FvYKm3v6JvueHXDlZQ9zXwNOhbFYD41svmxWptpfS2h0fhg838kVv07LR11HzArS1U9tdFKBQPqH3Vtto9E=' /></div><input type="text" class="cach" name="content" id="content-13216240" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/reiki" title="Reiki"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/f0d1b6ff5fe88257082c282474aa6916.jpg" width="60" height="60" alt="Reiki"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216240" name="forum13216240" id="forum13216240" class="anchor"></a>
			<a href="auteur/reiki" title="Reiki">Reiki</a>							
		</strong>
				<span class="date">6 janvier&nbsp;17:19</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Oui attendons qu un enfants née sans tête vienne au monde ,&nbsp;</p>

<p>Il n y a que les tragedi qui fond bouger les masse et donne un argument claire a ses crétins de journaleux dans faire des une .....</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=79995&amp;id_forum=13216240">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13216240' class='signaler_abus' forum='13216240'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13216240">Lien</a>
	</div>
</div>			<ul>		
		
	
	
		
</ul>



<style>
/*
#lac_btn {width:100%; padding:10px; margin-top:10px; font-weight: bold;}
#lac_btn:hover {background:#eee; cursor:pointer}
.forum-texte {word-wrap: break-word;}
.forum-texte.sh {height:350px;overflow:hidden;margin-bottom:40px;width:583px}
li.enfant .forum-texte.sh {width:541px}
.forum-message {position:relative}
.forum-message .ftsm { position:absolute; bottom: 25px; left:25px; color: #1940b6; font-weight: bold;}
.bestof_commentaires .forum-message .ftsm {bottom: 45px;}
*/

.forum .logo_donateur {margin:0}
.forum-texte.sh { height: 343px }

</style>


<script>
var lacd = false;
function lac() {
  if (lacd) return;
  
  $('#ulf_loader').html('<div id="ulf_loading" align="center" style="padding:10px"><br><br>Les réactions vont bientôt s\'afficher...<br><br><img src="/squelettes/images/ajax-loader.gif"></div>');

  $.get('/?page=inc-forum20s&id_article='+"79995", function(data){ 
    $("#lac_btn").hide();
    $('#ulf_loading').hide();
    $(data).appendTo("#ulf_s");
    $("#ulf img.lazy").lazyload({ skip_invisible : false });
    
    show_more();
    
    
    if (window.location.hash != '') {
      $('html, body').animate({ scrollTop: $(""+window.location.hash).offset().top }, 500);
    }
    
    lacd = true;
    
    $.getJSON('/json/?ida=79995', function(r) {
                if (r.ok) {
		    $('div.gauche div.ajax span').each(function() {
			    var idf = $(this).attr('id');
			    if (typeof idf != 'undefined') {
				    idf = idf.substr(1);
			    
				    if (idf > 0) {
					    var nba = r.nf[idf];
					    updf(this,idf,nba);                     
				    }
			    }
		    });
		    
                             

                                $('div.gauche div.ajax span div.notation input').click(function() {
                                        alert("Vous devez être identifié pour voter");
                                });
                                
		    
		    
		    
		}
    });
    
    
  }); 
}


function show_more() {
  $(".forum-texte").each(function() {
    var h = $(this).height();
    if (h > 400) {
      $(this).addClass("sh");
      $(this).parent().append("<a class='ftsm' href='/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#'>Lire la suite ▼</a>");
    }
  });
  
  $("a.ftsm").click(function(e) {
    e.preventDefault();
    $(this).parent().find(".forum-texte").removeClass("sh");
    $(this).hide();
  });
}

$(document).ready(function(){

    if (window.location.hash != '') {
      lac();
    }
    
    $(".dernierscomms a").click(function() {
      lac();
    });

    show_more();
});
</script></div>

<div align="center">



</div>

<a name="reagir" style="position:relative;top:-30px"></a>

﻿<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Ajouter une réaction </h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>Pour réagir, identifiez-vous avec votre login / mot de passe, <a href="/actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#top">en haut à droite de cette page</a></p>
	<p>Si vous n'avez pas de login / mot de passe, vous devez <a href="https://www.agoravox.tv/spip.php?page=inscription">vous inscrire ici</a>.</p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Faites un don">FAIRE UN DON</a>

</div>

</div>


<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.tv/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>


    





<div id="lig_agoravox_smartbox_tv"></div>



</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Auteur de l'article</h3>
	<h4><a href="auteur/zendragon" title="zendragon">zendragon</a></h4>
	<a href="auteur/zendragon"><img src="//www.agoravox.tv/local/cache-gd2/648a14ff7f4254afc3da0c5d715a1495.jpg" alt='zendragon' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='zendragon' /></a>	<p><a href="auteur/zendragon">Seule dans la splendeur, 

 enivrée par un souffle humide et glacé dissipant l’écho de La Chute d’Hypérion.</a></p>
	<br style='clear:both'>
	<a class="lienfiche" href="auteur/zendragon" title="fiche auteur">Voir ses articles</a>
</div>				
				<br>
				<style>
div.ecrivez {
text-align:center;  border:4px solid #1940b6;padding:10px; border-radius: 10px; 
}
div.ecrivez a {color: #1940b6; font-size:24px; font-weight:bold;}
</style>

<div class="ecrivez">


<a href="https://www.agoravox.tv/spip.php?page=inscription">Inscrivez-vous et<br>proposez une vidéo !</a>


                                
</div>				<br>
				<!-- 
				!col droite!				<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250 tAB" align="center">


<!-- /6744320/TV_300_A -->
<div id='div-gpt-ad-1528993161152-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-0'); });
</script>
</div>



</div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Derniers articles de l'auteur</h3>
	<ul>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" title="Idiocratie : un monde o&#249; l&#39;humanit&#233; a bascul&#233; dans la stupidit&#233;">
		Idiocratie&nbsp;: un monde où l&#8217;humanité a basculé dans la stupidité
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="culture-loisirs/culture/article/mini-documentaire-des-gaulois-sans-79831" title="Mini documentaire : des Gaulois sans t&#234;te ?">
		Mini documentaire&nbsp;: des Gaulois sans tête&nbsp;?
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/international/article/les-prix-nobel-2016-medecine-70847" title="Les prix Nobel 2016 (M&#233;decine, Chimie et Physique) : pourquoi ces sujets sont importants">
		Les prix Nobel 2016 (Médecine, Chimie et Physique)&nbsp;: pourquoi ces sujets sont importants
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="culture-loisirs/culture/article/preparer-l-arrivee-de-l-homme-sur-44706" title="Pr&#233;parer l&#39;arriv&#233;e de l&#39;homme sur Mars">
		Préparer l&#8217;arrivée de l&#8217;homme sur Mars
	</a>
	</li>
	
	</ul>
	<a href="auteur/zendragon" class="autres icone">Tous les articles de cet auteur</a>
</div>

<br>
<div class="dernierscomms">
	<h3>Sur le même thème</h3>
	
	<b><a href="actualites/societe/">Société</a></b><br><br>
	
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/societe/article/eric-zemmour-on-a-des-elites-qui-79978" title="Eric Zemmour : &#171; on a des &#233;lites qui estiment que le peuple fran&#231;ais est de trop &#187;">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/zemmour-gilee0a5-a2a8d.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/societe/article/eric-zemmour-on-a-des-elites-qui-79978" title="Eric Zemmour : &#171; on a des &#233;lites qui estiment que le peuple fran&#231;ais est de trop &#187;">Eric Zemmour : « on a des élites qui estiment que le&nbsp;(...)</a></h3>
		<p><a href="actualites/societe/article/eric-zemmour-on-a-des-elites-qui-79978" title="Eric Zemmour : &#171; on a des &#233;lites qui estiment que le peuple fran&#231;ais est de trop &#187;">
			
			 Quel rapport entre les Gilets jaunes et l&#39;histoire longue ? Crise de régime ? Crise de&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/societe/article/eric-zemmour-on-a-des-elites-qui-79978#commentaires">11 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/gokani">Gokani</a></span></p>
		</div>
		<br>
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/societe/article/peut-on-comparer-le-mouvement-des-79879" title="Peut-on comparer le mouvement des Gilets jaunes et les jacqueries m&#233;di&#233;vales ?">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/violence-gil29cf-0cf2d.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/societe/article/peut-on-comparer-le-mouvement-des-79879" title="Peut-on comparer le mouvement des Gilets jaunes et les jacqueries m&#233;di&#233;vales ?">Peut-on comparer le mouvement des Gilets jaunes et les&nbsp;(...)</a></h3>
		<p><a href="actualites/societe/article/peut-on-comparer-le-mouvement-des-79879" title="Peut-on comparer le mouvement des Gilets jaunes et les jacqueries m&#233;di&#233;vales ?">
			
			 Les violences des manifestations sur les Champs-Elysées ont choqué une partie des Français.&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/societe/article/peut-on-comparer-le-mouvement-des-79879#commentaires">8 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/matthius">mat-hac</a></span></p>
		</div>
		<br>
	
	
</div><br>



<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.tv/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmarès" /></a>
</div>
<br>


<style>
#lespluslus small.d {float:right; color:#ccc; position: relative; top: 7px;}
</style>




<div id='lespluslus'>
<small class="d">3 derniers jours</small>
<h3>Articles les plus lus</h3>		
<ol>

	<li><a href="actualites/societe/article/eric-zemmour-on-a-des-elites-qui-79978" title="Eric Zemmour : &#171; on a des &#233;lites qui estiment que le peuple fran&#231;ais est de trop &#187;">Eric Zemmour&nbsp;: &#171;&nbsp;on a des élites qui estiment que le peuple français est de trop&nbsp;&#187;</a></li>

	<li><a href="actualites/politique/article/les-plans-oligarchiques-pour-les-79984" title="Les Plans oligarchiques pour les pr&#233;sidentielles de 2022">Les Plans oligarchiques pour les présidentielles de 2022</a></li>

	<li><a href="actualites/medias/article/marion-beauvalet-comment-les-79977" title="Marion Beauvalet - Comment les m&#233;dias diabolisent les Gilets jaunes">Marion Beauvalet - Comment les médias diabolisent les Gilets jaunes</a></li>

	<li><a href="actualites/economie/article/un-gilet-jaune-clash-un-79973" title="Un gilet jaune clash un repr&#233;sentant du MEDEF sur les 1% des plus riches">Un gilet jaune clash un représentant du MEDEF sur les 1% des plus riches</a></li>

	<li><a href="tribune-libre/article/pascal-praud-se-casse-les-dents-en-79998" title="Pascal Praud se casse les dents en tentant de recadrer un gilet jaune ">Pascal Praud se casse les dents en tentant de recadrer un gilet jaune </a></li>

	<li><a href="actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995" title="Idiocratie : un monde o&#249; l&#39;humanit&#233; a bascul&#233; dans la stupidit&#233;">Idiocratie&nbsp;: un monde où l&#8217;humanité a basculé dans la stupidité</a></li>

	<li><a href="actualites/citoyennete/article/une-loi-scelerate-adoptee-au-senat-79997" title="Une loi sc&#233;l&#233;rate adopt&#233;e au s&#233;nat : le droit de manifester compromis ?">Une loi scélérate adoptée au sénat&nbsp;: le droit de manifester compromis&nbsp;?</a></li>

	<li><a href="actualites/citoyennete/article/gilets-jaunes-le-pouvoir-sur-la-79987" title="Gilets jaunes : Le pouvoir sur la d&#233;rive autoritaire ?">Gilets jaunes&nbsp;: Le pouvoir sur la dérive autoritaire&nbsp;?</a></li>

	<li><a href="tribune-libre/article/les-gentils-les-mechants-une-79983" title="&quot;Les gentils, les m&#233;chants&quot;. Une chanson pour les gilets jaunes">"Les gentils, les méchants". Une chanson pour les gilets jaunes</a></li>

	<li><a href="actualites/medias/article/les-gilets-jaunes-ripostent-contre-79989" title="Les Gilets Jaunes ripostent contre les m&#233;dias">Les Gilets Jaunes ripostent contre les médias</a></li>

</ol>
</div>
<br>

<ins class="medianf" data-medianf-key="bvf6hg3nv1"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//bvf6hg3nv1.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>



<br>

<div class='video dernierscomms'>
	<h3>Derniers commentaires</h3>
	<ul>
	
		<li class="r">

		<p><b><span class="date">06/01 17:19</span> -	<span class="auteur">Reiki</span></b></p>
		<p><a class="extrait" href="actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216240" title="Idiocratie : un monde o&#249; l&#39;humanit&#233; a bascul&#233; dans la stupidit&#233;">Oui attendons qu un enfants née sans tête vienne au monde , 

Il n y a que les tragedi qui fond&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">06/01 16:57</span> -	<span class="auteur">Reiki</span></b></p>
		<p><a class="extrait" href="actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216238" title="Idiocratie : un monde o&#249; l&#39;humanit&#233; a bascul&#233; dans la stupidit&#233;">Effectivement nous sommes déja atteints.

Aujourd hui le danger es partout et personne ne peu&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">06/01 15:19</span> -	<span class="auteur">GALDIV</span></b></p>
		<p><a class="extrait" href="actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216228" title="Idiocratie : un monde o&#249; l&#39;humanit&#233; a bascul&#233; dans la stupidit&#233;">Que croyez-vous être pour "insulter" ainsi les circonstances qui ont fait de vous cet infime&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">06/01 14:29</span> -	<span class="auteur">GALDIV</span></b></p>
		<p><a class="extrait" href="actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216217" title="Idiocratie : un monde o&#249; l&#39;humanit&#233; a bascul&#233; dans la stupidit&#233;">@Giordano-Bruno

D’où la question, "qu’est-ce-que l’intelligence"  ?</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">06/01 14:23</span> -	<span class="auteur">GALDIV</span></b></p>
		<p><a class="extrait" href="actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216215" title="Idiocratie : un monde o&#249; l&#39;humanit&#233; a bascul&#233; dans la stupidit&#233;">@zendragon

 Vous êtes trop belle pour dire des choses pareilles… !</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">06/01 14:13</span> -	<span class="auteur">GALDIV</span></b></p>
		<p><a class="extrait" href="actualites/societe/article/idiocratie-un-monde-ou-l-humanite-79995#forum13216211" title="Idiocratie : un monde o&#249; l&#39;humanit&#233; a bascul&#233; dans la stupidit&#233;">ça ira ? les circonvolutions de vos nombrils remplaçant vos cerveaux atrophiés suffiront-elles à&nbsp;(...)</a></p>
		

</li>	
	</ul>
</div>

<style> .bl {padding: 5px; } .bl, .bl * {color:#ccc;font-size:10px} </style>
<div class="bl">
	</div>


</div>


        
<div id="footer">


	<p>Agoravox utilise les technologies du logiciel libre : <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	
	<p>
                <a href="/?page=contact">Contact</a> / 
		<a href="/qui-sommes-nous/article/mentions-legales-35780">Mentions légales</a> /
		<a href="/qui-sommes-nous/article/cookies-et-donnees-personnelles-123">Cookies et données personnelles</a> / 
		<a href='/qui-sommes-nous/article/charte-de-moderation-37847'>Charte de modération</a>
	</p>
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
        <li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-116916-8', 'auto');
  ga('create', 'UA-116916-20', 'auto', 'fr_tracker');
  ga('set', 'dimension1', 'anonymous');
  ga('fr_tracker.set', 'dimension1', 'anonymous');
  ga('send', 'pageview');
  ga('fr_tracker.send', 'pageview');

</script>



<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 

<!--<script type="text/javascript" src="http://c.ad6media.fr/l.js"></script>
<script type="text/javascript">ad6is('l2qlv2diqg');</script>-->
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//6y209rwnyn.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

<!-- SPIP-CRON --><div style="background-image: url('https://www.agoravox.tv/spip.php?action=cron');"></div>
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>        
</div>        


</body>        
</html>        
        
        
        
