

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="https://www.agoravox.tv/" />
<title>Gilets jaunes : que deviennent les victimes des violences policières ? - Agoravox TV</title>
<meta name="description" content="Maria, 19 ans, a eu le cr&#226;ne fractur&#233; et le cerveau atteint. Elle t&#233;moigne de ce qu&#39;est devenue sa vie&#8230; &#171; Les policiers m&#39;ont enlev&#233; ma vie ! &#187; &#192; (...)" />

<meta property="og:site_name" content="AgoraVox"/> 
<meta property="og:title" content="Gilets jaunes : que deviennent les victimes des violences polici&#232;res ?" />
<meta property="og:description" content="Maria, 19 ans, a eu le cr&#226;ne fractur&#233; et le cerveau atteint. Elle t&#233;moigne de ce qu&#39;est devenue sa vie&#8230; &#171; Les policiers m&#39;ont enlev&#233; ma vie ! &#187; &#192; (...)"/> 
<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.agoravox.tv/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660" />

<meta property="og:image" content="https://www.agoravox.tv/local/cache-vignettes/L476xH268/maria-hopital-violences-policieres-fda02.jpg" /><meta name="keywords" content="Citoyennet&#233;,Violence urbaine,T&#233;moignage,Police,Gilets jaunes"/>
<link rel="canonical"  href="https://www.agoravox.tv/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660" />




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="//feeds.feedburner.com/agoravox/gEOF" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 




<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=11b" >


<script type="text/javascript" src="//www.agoravox.fr/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="//www.agoravox.fr/squelettes_v12/scripts/AV14.js"></script>


<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/6744320\/TV_300_A', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-0').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_B', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528993161152-1').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_C', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-2').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_728', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528993161152-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<meta name="twitter:widgets:csp" content="on">


<meta name="DC.Date" content="2019-11-06" />
<meta name="date" content="2019-11-06T12:12:45+0200"/>

</head>
<body class="eupopup eupopup-bottomright">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="page">

<div class="navbar navbar-fixed-top" style="z-index:100001">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Accueil"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a target="av.it" href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Rechercher" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.tv/?page=login&url=/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660" class="login-window" style='background:#555;border:solid 1px #888; padding: 8px 15px'>Connexion</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#" class="close"><img src="//www.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />

	 
	<form id='formulaire_login' method='post' action='/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660' enctype='multipart/form-data'>

	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='lunAZgjCf8TcsHRA0F20h/8Xm5Ho2n5vOniA7GX9VWy7zZ6wypChlvRkVBg081yQv8+YuMuVqWL2llIYMgMwUtFd' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Espace rédacteur <span class="details"><a href="https://www.agoravox.tv/spip.php?page=inscription" title="inscription">(pas encore inscrit?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.tv/spip.php?page=spip_pass" id='spip_pass'>Mot de passe oublié?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.tv/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Si vous ne parvenez pas à vous connecter depuis cette page sécurisée, vous pouvez essayer <a href="http://www.agoravox.tv/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660">cette version</a>.
</div>
</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>


<h3><a href="https://www.agoravox.tv/spip.php?page=inscription">Devenez rédacteur </a></h3>
<h4><a href="https://www.agoravox.tv/spip.php?page=inscription">Participez à Agoravox</a></h4></div>
<div><a href="https://www.agoravox.tv/spip.php?page=inscription"><img src="//www.agoravox.fr/squelettes/images/signin.png" width=32 height=32 /></a></div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.tv/" title="Accueil du site" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='Agoravox TV' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
<li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="http://mobile.agoravox.tv" title="AgoraVox TV Mobile" onclick="return enable_mobile()"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox TV Mobile" /></a></li>
</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.tv;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Accueil</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="actualites/">Actualités</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="actualites/international/">International</a></li>	
						
				<li><a href="actualites/europe/">Europe</a></li>	
						
				<li><a href="actualites/economie/">Economie</a></li>	
						
				<li><a href="actualites/politique/">Politique</a></li>	
						
				<li><a href="actualites/societe/">Société</a></li>	
						
				<li><a href="actualites/medias/">Médias</a></li>	
						
				<li><a href="actualites/technologies/">Technologies</a></li>	
						
				<li><a href="actualites/citoyennete/">Citoyenneté</a></li>	
						
				<li><a href="actualites/sante/">Santé</a></li>	
						
				<li><a href="actualites/environnement/">Environnement</a></li>	
						
				<li><a href="actualites/info-locale/">Info locale</a></li>	
						
				<li><a href="actualites/religions/">Religions</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="tribune-libre/">Tribune Libre</a>
		<span class="arrow"></span>
		
		
		
		 
			<ul><li><a href="tribune-libre/"><p>Espace d&#8217;expression libre dans le respect de la politique éditoriale</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="culture-loisirs/">Culture &amp; Loisirs</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="culture-loisirs/culture/">Culture</a></li>	
						
				<li><a href="culture-loisirs/extraits-d-ouvrages/">Extraits d&#8217;ouvrages</a></li>	
						
				<li><a href="culture-loisirs/parodie/">Parodie</a></li>	
						
				<li><a href="culture-loisirs/etonnant/">Étonnant</a></li>	
						
				<li><a href="culture-loisirs/people/">People</a></li>	
						
				<li><a href="culture-loisirs/mode-tendances/">Mode &amp; tendances</a></li>	
						
				<li><a href="culture-loisirs/voyages/">Voyages</a></li>	
						
				<li><a href="culture-loisirs/sports/">Sports</a></li>	
						
				<li><a href="culture-loisirs/pubs-buzz/">Pubs buzz</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="qui-sommes-nous/">Qui sommes-nous&nbsp;?</a>
		<span class="arrow"></span>
		
		 
			<ul>
	<li><a href="https://www.agoravox.tv/spip.php?page=contact">Contact</a></li>
</ul>	
		
		
		
		
	</li>
	
	
	
	
	<li class='donner'><a href="/?page=don#don" title="Faire un don">Faire un don</a></li>
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">



<div style="width:728px;height:90px;float:left">

<!--<ins id="ad6d1938" style="display: inline-block;"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//7yrftk4zd3.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>-->
<!-- /6744320/TV_728 -->
<div id='div-gpt-ad-1528993161152-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-3'); });
</script>
</div>

</div>

<div style="width:234px;float:right">

<a class='fondation' href="/?page=don" title="La fondation Agoravox">
		<img src="//www.agoravox.fr/squelettes/images/soutenez.png" width="230" height="90">
	</a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><a href="https://www.agoravox.tv/">Accueil du site</a> &gt; <a href="actualites/">Actualités</a> &gt; <a href="actualites/citoyennete/">Citoyenneté</a> &gt; <strong class="on">Gilets jaunes : que deviennent les victimes des violences policières&nbsp;(...)</strong>
</div>


<b><a style='color:#1940b6; position: relative; top:20px' href='/?c=tendances'>#7 des Tendances</a></b>


<h1>Gilets jaunes&nbsp;: que deviennent les victimes des violences policières&nbsp;?</h1>

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:72px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>par</small> <span class="vcard author"><a class="url fn spip_in" href="auteur/totorhino-20591">TotoRhino</a></span>
	
	</span>
	<br>
	<span class="date">
					mercredi 6 novembre 2019
	</span>
</div>

<div style="height:50px">



<div class="sb" style="width:68px; padding-right:0">  
  <div class="shbox">
    <div class="sht">
        6
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#commentaires" title="Lire les commentaires" >Réactions</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.tv/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660" data-count="vertical" data-via="AgoraVox" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb">   
  <div class="fb-like" data-href="https://www.agoravox.tv/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>  
  
  


<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#" title="lecteurs ont ajouté cette vidéo à leurs favoris" style="background-color: #99D6EB;">Favoris</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
                        event.preventDefault();
                        $("#aff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n+1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });

                $("#rem_fav").click(function(event) {
                        event.preventDefault();
                        $("#rff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n-1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });


	
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Vous devez vous enregistrer ou vous connecter à votre compte Agoravox pour gérer vos favoris.");
	});
	
});
</script>			

</div>
  </div>
</div>









</div>	
























</div></div> 
</div> 

<div class="cadretexte">





<div style="height: 35px;">
    <div id="signaler_art" class="rs_skip" style="float:right; width:130px; padding:3px">
     
<form action='/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660' method='post' style='display: inline'>
	<div><input type='hidden' name='formulaire_action' value='abus_article' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8w/KTPMtahCfXbVfru3vYODWrfh2tBCLXr9sW7QfLDAxT0dib6TRiPRADfGBtNBpZdvge6g3BInd3cfqErkCmAy9+Mw==' /></div><input type='submit' name='abus_art' value="Signaler cet article" style="border:1px solid #444; border-radius:3px" title="Signalez-nous cet article, si vous pensez qu'il y a un problème de copyright lié au contenu ou aux illustrations, si vous pensez qu'il y a un problème de diffamation ou tout autre problème juridique, ou si vous pensez que les propos tenus ont un problème quelconque." />


</form>
</div>
</div>    

<div class="chapo"><p><strong>Maria, 19 ans, a eu le cr&acirc;ne fractur&eacute; et le cerveau atteint. Elle t&eacute;moigne de ce qu&rsquo;est devenue sa vie&hellip; </strong></p></div>



<!--  -->

<p><b>&#171;&nbsp;Les policiers m&rsquo;ont enlev&eacute; ma vie&nbsp;!&nbsp;&#187;</b></p>

<p>&Agrave; Marseille, le 8 d&eacute;cembre 2018, en marge d&#39;une manifestation des &#171;&nbsp;gilets jaunes&nbsp;&#187;, des policiers ont fracass&eacute; le cr&acirc;ne de Maria, 19 ans, lui blessant gravement le cerveau. Dix mois apr&egrave;s l&rsquo;attaque qu&rsquo;elle a subie, elle reste sous surveillance m&eacute;dicale.</p>

<p>Dans son entretien avec Mediapart, elle revient sur les cons&eacute;quences physiques et psychiques de ces violences et sur les suites judiciaires.</p>

<div class="fb-video" data-href="https://www.facebook.com/Mediapart.fr/videos/796406454131276/" data-show-text="false" data-width="520" >
<blockquote cite="https://developers.facebook.com/Mediapart.fr/videos/796406454131276/" class="fb-xfbml-parse-ignore" ><a href="https://developers.facebook.com/Mediapart.fr/videos/796406454131276/" rel="nofollow" >Composition 2% maria</a>
<p>[A LA UNE] &#171;&nbsp;Les policiers m&rsquo;ont enlev&eacute; ma vie&nbsp;&#187; &ndash; Rou&eacute;e de coups de pied par des policiers, Maria, 19 ans, a eu le cr&acirc;ne fractur&eacute; et le cerveau atteint. Dix mois plus tard, &agrave; Marseille, elle reste sous surveillance m&eacute;dicale. Dans un entretien &agrave; Mediapart, elle revient sur les cons&eacute;quences physiques et psychiques de ces violences et sur les suites judiciaires. <a href="https://www.mediapart.fr/journal/france/051119/maria-les-policiers-m-ont-enleve-ma-vie?xtor=CS7-1046" rel="nofollow" class="spip_out" rel="nofollow external" >https://www.mediapart.fr/journal/france/051119/maria-les-policiers-m-ont-enleve-ma-vie?xtor=CS7-1046</a></p>

<p>Publi&eacute;e par <a href="https://www.facebook.com/Mediapart.fr/" rel="nofollow" >Mediapart</a> sur Mardi 5 novembre 2019</p>
</blockquote>
</div>
<p>L&rsquo;enqu&ecirc;te men&eacute;e par M&eacute;diapart&nbsp;sur ces violences r&eacute;v&egrave;le, preuves &agrave; l&rsquo;appui, la partialit&eacute; de l&rsquo;IGPN et sa volont&eacute; d&#39;enterrer les faits.</p>

<p><img src="//www.agoravox.tv/local/cache-vignettes/L610xH534/f5632f635a9e0eb9-517e4.png" width="610" height="534" style="height:534px;width:610px;" >Par ailleurs, le journal a d&eacute;couvert l&rsquo;existence de brigades hybrides de policiers, non form&eacute;s au maintien de l&rsquo;ordre et chauff&eacute;s &agrave; blanc par une note du minist&egrave;re de l&#39;int&eacute;rieur et une hi&eacute;rarchie consid&eacute;rant qu&rsquo;en temps &#171;&nbsp;de guerre&nbsp;&#187;, tout est permis. M&ecirc;me le RAID a &eacute;t&eacute; associ&eacute; &agrave; la mobilisation.</p>

<p>Pour les abonn&eacute;s &agrave; M&eacute;diapart&nbsp;: <a href="https://www.mediapart.fr/journal/une/051119" rel="nofollow" >Maria&nbsp;: une horde sauvage couverte par l&#39;IGPN</a></p>

<p><img src="//www.agoravox.tv/local/cache-vignettes/L610xH229/ensemble-mar6f01-cb847.jpg" width="610" height="229" style="height:229px;width:610px;" ></p>

<p>M&ecirc;me &#171;&nbsp;C &Agrave; VOUS&nbsp;&#187; a fait une interview de la jeune femme&nbsp;:</p>

<p><b>&quot;Si je prends encore un coup je meurs&quot;</b></p>

<p>Elle confirme une nouvelle fois qu&#39;elle ne manifestait pas et qu&#39;elle n&#39;avait m&ecirc;me jamais manifest&eacute; de sa vie.</p>

<p>&#171;&nbsp;J&#39;ai pas eu le temps de faire un pas que je me suis fait frapper de tous les c&ocirc;t&eacute;s&nbsp;&#187; explique-t-elle, en pr&eacute;cisant que les policiers l&#39;avaient &eacute;galement insult&eacute;e en la frappant.</p>

 <p><b>Depuis, sa vie est un calvaire&nbsp;: </b></p>

<p>&#171;&nbsp;J&#39;ai commenc&eacute; &agrave; faire &eacute;norm&eacute;ment de cauchemars, et puis j&#39;ai arr&ecirc;t&eacute; de dormir, j&#39;ai tr&egrave;s souvent mal &agrave; la t&ecirc;te, je vois plus trop de l&#39;oeil droit et j&#39;arrive pas &agrave; ouvrir enti&egrave;rement ma m&acirc;choire&nbsp;&#187;, raconte la jeune femme dont la voix se brise.</p>

<p>&#171;&nbsp;Je sors plus le samedi, j&#39;ai pas envie qu&#39;il m&#39;arrive encore quelque chose et je sais que si je prends encore un coup je meurs&nbsp;&#187; explique-t-elle.</p>

<p>Et elle a un message fort &agrave; adresser &agrave; ses agresseurs en uniforme&nbsp;: &#171;&nbsp;J&#39;aurais pu &ecirc;tre leur enfant. On ne peut pas faire &ccedil;a &agrave; quelqu&#39;un&nbsp;&#187; explique-t-elle.</p>

<p><a href="http://www.ultimedia.com/deliver/generic/iframe/mdtk/01674754/src/zlzfvf/zone/1/showtitle/1/" rel="nofollow" >www.ultimedia.com/deliver/generic/iframe/mdtk/01674754/src/zlzfvf/zone/1/showtitle/1/</a></p>

<p><a href="http://www.non-stop-zapping.com/actu/tv/c-vous-le-temoignage-glacant-dune-jeune-femme-tabassee-par-des-policiers-video-82198" rel="nofollow" >L&#39;article de C &agrave; Vous&nbsp;!</a></p>

<p><strong>C&#39;est au tour de France 3 Provence-Alpes C&ocirc;te d&#39;Azur</strong></p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="349" src="https://www.youtube.com/embed/W10JHQ1Khvs" width="620" ></iframe></p>

<p><strong>Et enfin, m&ecirc;me BFMTV parle de calvaire</strong></p>

<p><a href="https://www.bfmtv.com/static/nxt-video/embed-playerBridge.html?video=6038367843001&amp;account=876450610001" rel="nofollow" class="spip_out" rel="nofollow external" >https://www.bfmtv.com/static/nxt-video/embed-playerBridge.html?video=6038367843001&amp;account=876450610001</a></p>

<p><b>R&eacute;flexion&hellip;</b></p>

<p>Quel est ce pays o&ugrave; la police, garant de notre protection, insulte, humilie, &eacute;croue sans jugement, mutile, cr&egrave;ve les yeux, arrache des mains, fracasse des cr&acirc;nes aux citoyens qui veulent simplement exercer leur droit de dire &#171;&nbsp;je ne suis pas d&rsquo;accord&nbsp;!&nbsp;&#187;&nbsp;? On se croirait revenu au moyen-&acirc;ge&nbsp;!</p>

<p>Ce pays, c&rsquo;est la France, devenue indigne des droits de l&rsquo;homme qu&rsquo;elle a enfant&eacute;s du temps o&ugrave; elle repr&eacute;sentait une force reconnue et redout&eacute;e&nbsp;; et ce peuple, qui laisse ses concitoyens se faire massacrer, c&rsquo;est le peuple fran&ccedil;ais&nbsp;!</p>

<p>Alors o&ugrave; est la r&eacute;publique, o&ugrave; est la libert&eacute;, l&rsquo;&eacute;galit&eacute; et surtout la fraternit&eacute; dans tout &ccedil;a&nbsp;? O&ugrave; sont les parlementaires de l&rsquo;opposition ou, tout simplement, les r&eacute;publicains, pour condamner unanimement et sans d&eacute;tour le d&eacute;voiement de nos institutions&nbsp;? O&ugrave; est la justice, o&ugrave; sont les juges qui sont nos garants d&rsquo;une justice &eacute;quitable&nbsp;? En fait, o&ugrave; est la r&eacute;publique&nbsp;?</p>

<p>Il n&rsquo;y a plus de r&eacute;publique fran&ccedil;aise, non, il y a autre chose, mais ce n&rsquo;est certainement pas la r&eacute;publique telle que d&eacute;finie dans notre constitution.</p>

<p>Quel ce r&eacute;gime dans lequel nous vivons&nbsp;?</p>
<div class="ndbasdepage"></div>


  <h4>Tags : 
                        
                                <a href="Violence-urbaine" title="Violence urbaine">Violence urbaine</a> 
                        
                                <a href="Temoignage" title="T&#233;moignage">Témoignage</a> 
                        
                                <a href="mot/police" title="Police">Police</a> 
                        
                                <a href="mot/gilets-jaunes" title="Gilets jaunes">Gilets jaunes</a> 
                        
                        </h4>



</div>

<script>
$(document).ready(function() {
  $("div.cadretexte a img").each(function() {
    $(this).parent().addClass('noborder');
  });
});
</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<div class="fb-like-box" data-href="http://www.facebook.com/pages/AgoraVox/246495177806" data-width="620" data-show-faces="false" data-stream="false" data-header="false"></div><br>

<div id="smt">
<style>#smt a:hover {color:#555}
</style>
</div>



<div style="clear:both;" align="center">

<hr class="sep">
<br>


<ins class="medianf" data-medianf-key="vrumafq0d0"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//vrumafq0d0.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

</div>

<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>

<style>
.forum li li.enfant { margin-left: 68px !important } 
.forum .logo_forum {margin-left: 0;}
.forum-texte { margin-left: 70px }
/*.forum li.enfant .forum-texte { margin-left: 55px }*/
.forum-chapo {margin-left:0}
.forum-message .ftsm {left:70px}
/*li.enfant .forum-message .ftsm {left:55px}*/

.forum-texte.sh {width:542px}
li.enfant .forum-texte.sh {width:472px}
</style>

<div id="comms">
<div>
<a class="bestof-reagissez" style="float:right" href="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#reagir">Réagissez à l'article</a>

<h3 class="bestof">6 réactions à cet article &nbsp; &nbsp;
<small style='font-weight:normal'><select name="oc" id="soc">
<option value="c">Les plus anciens d'abord</option>
<option value="ac">Les plus récents d'abord</option>
</select></small>
</h3>
<script>
$(function() {
  $("#soc").change(function() {
      var oc = $("#soc").val();
      if (oc == 'ac')
	$("#comms").load("/?page=inc-forum20ac&id_article="+"83660", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
      else 
	$("#comms").load("/?page=inc-forum20&id_article="+"83660", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
	
  });
});
</script>
</div>

<ul class="forum" id="ulf">
	
		<!-- forum 13252210 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660" method="post" id="notation-13252210" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNceN2Eiqdw4+4OfFjQYfh1tH47g01hb8A2kp4xUJvqviEf0qaefzYcBYbaLQ4QdCvxEAcSQg9Nwj5i7xLg5XUE=' /></div><input type="text" class="cach" name="content" id="content-13252210" value="">
		
		<span class="nbvotes">13 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sonya-v-14001" title="Sonya V..."><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/a5dfccba6c950eb1562497124ca060ec.jpg" width="60" height="60" alt="Sonya V..."></a>
	
	
	

 
  <a href="qui-sommes-nous/la-fondation-agoravox/article/fondation-156#don"><img src='//www.agoravox.tv/local/cache-vignettes/L60xH27/je-soutiens-de35a.png' width='60' height='27' style='height:27px;width:60px;' alt='' class='logo_donateur' /></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#forum13252210" name="forum13252210" id="forum13252210" class="anchor"></a>
			<a href="auteur/sonya-v-14001" title="Sonya V...">Sonya V...</a>							
		</strong>
				<span class="date">6 novembre&nbsp;12:53</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Un grand classique&nbsp;: des p’tits voyous d’en-bas font le sale boulot pour les grosses crapules d’en-haut...</p>

<p>&nbsp;<br /></p>

<p>Bon courage à Maria. Et à toutes les personnes martyrisées par ces brutes en marche. <br /></p>

<p>&nbsp;<br /></p>

<p>Déracinons cette chienlit, jusqu’en haut de la hiérarchie&nbsp;! <br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=83660&amp;id_forum=13252210">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13252210' class='signaler_abus' forum='13252210'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13252210">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13252212 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660" method="post" id="notation-13252212" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz3WI8xzIaD8SEcWOwNVBe2zB5MoCBw180VV3o/ekwYRBTiY1FZaqIiUNzRG5Gnb4Ljmtvoq/nf8gfkluHSAi93Gf755mFEv8=' /></div><input type="text" class="cach" name="content" id="content-13252212" value="">
		
		<span class="nbvotes">8 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/pyrathome" title="Pyrathome"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/2bb913f320954c6f272006a5e6af92ed.png" width="60" height="60" alt="Pyrathome"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#forum13252212" name="forum13252212" id="forum13252212" class="anchor"></a>
			<a href="auteur/pyrathome" title="Pyrathome">Pyrathome</a>							
		</strong>
				<span class="date">6 novembre&nbsp;13:00</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>PREMIERS RESPONSABLES = macron, philippe, castaner, nunez et toute l’engeance, sans oublier les préfets et leurs voyous déguisés en flic.....</p>

<p>Il n’y aura aucune complaisance ni aucun pardon vis à vis de ces odieuses ordures....</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=83660&amp;id_forum=13252212">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13252212' class='signaler_abus' forum='13252212'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13252212">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13252225 -->
		 
			<li class="enfant 13252225-29136-20591 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660" method="post" id="notation-13252225" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNceV3Gy0fGR14hXZDdNdB1tHz6nREsYM81IqSzFHj+XiSf0qbuf1qkJv8sRI+cip7Aegjd4GcvJP3Eo9NUZkP4=' /></div><input type="text" class="cach" name="content" id="content-13252225" value="">
		
		<span class="nbvotes">4 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/louis-29136" title="louis"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(louis|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#forum13252225" name="forum13252225" id="forum13252225" class="anchor"></a>
			<a href="auteur/louis-29136" title="louis">louis</a>	
		</strong>
				<span class="date">6 novembre&nbsp;14:47</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Pyrathome<br />les voyous casseur sont les meilleurs serviteurs de la police quand ils entrent dans ses rangs , leur conscience ne les embarrassent pas .<br />Le petit marquis Castaner de Bœuf&nbsp;( de la clef de la serrure de la cave&nbsp;) est un fidèle serviteur du roi Macron .<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=83660&amp;id_forum=13252212&idf=13252225">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13252225' class='signaler_abus' forum='13252225'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13252225">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13252241 -->
		 
			<li class="forum-fil 13252241-30393-20591 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660" method="post" id="notation-13252241" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc52WIsxzMaN8STBU26b/9j4ANUVL4BKlS6wXn2fOlwgR5TaY0dvwGVsGPxfa+G/g2JarTxU2dJzVcj8TlgG4Vg63Kun6FflALC' /></div><input type="text" class="cach" name="content" id="content-13252241" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/clojac" title="CLOJAC"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/f8404c5c20a6efcea764e95a8fb5cb1e.jpg" width="60" height="60" alt="CLOJAC"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#forum13252241" name="forum13252241" id="forum13252241" class="anchor"></a>
			<a href="auteur/clojac" title="CLOJAC">CLOJAC</a>							
		</strong>
				<span class="date">6 novembre&nbsp;19:07</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Un dossier de plus à ajouter à l’accusation pour crime contre l’humanité dont Macron et Castaner devront un jour devront répondre, devant le TPI ou les juridictions françaises, ou un tribunal spécial qu’importe&nbsp;:</p>

<p>Art 212&nbsp;1&nbsp;11° du code pénal&nbsp;:</p>

<p>«&nbsp;<em>Constitue un crime contre l’humanité et est puni de la réclusion criminelle à perpétuité l’un des actes ci-après commis en exécution d’un plan concerté à l’encontre d’un groupe de population civile dans le cadre d’une attaque généralisée ou systématique&nbsp;: (...)</em></p>

<p><em>11°&nbsp;Les actes inhumains causant intentionnellement de grandes souffrances ou des atteintes graves à l’intégrité physique ou psychique.&nbsp;»</em></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=83660&amp;id_forum=13252241">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13252241' class='signaler_abus' forum='13252241'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13252241">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13252243 -->
		 
			<li class="forum-fil 13252243-22041-20591 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660" method="post" id="notation-13252243" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMv29U9FC15wK4EtynS9DkJ1Pxkk0a+W6O16phTsIsVm4ngMBRvk36gLjmuvwuihM+PW5xQlHU/mQrVFbBCFEv8=' /></div><input type="text" class="cach" name="content" id="content-13252243" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sls0" title="sls0"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/5afa3510237a6c24c18cb5834577a2c8.jpg" width="60" height="60" alt="sls0"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#forum13252243" name="forum13252243" id="forum13252243" class="anchor"></a>
			<a href="auteur/sls0" title="sls0">sls0</a>							
		</strong>
				<span class="date">6 novembre&nbsp;19:16</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>La police étant devenue une milice des riches, une gonzesse pour éviter les coups de policiers s’habillera en Dior, Givenchy ou Channel.</p>

<p>Un flic repère facilement le pas riche, l’exploité, il faut biaiser.</p>

<p>S’il y a manifestation d’exploités, si t’as une gueule d’exploité et que tu ne manifestes pas, t’es quand même coupable de ne pas faire partie de la bonne caste.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=83660&amp;id_forum=13252243">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13252243' class='signaler_abus' forum='13252243'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13252243">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13252244 -->
		 
			<li class="forum-fil 13252244-21771-20591 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660" method="post" id="notation-13252244" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne73iI8x/aTbNcWP3es0Wn1In+8yXTtfJHzsdiNhlG90+16oDSFPnmqInNwsaZT/MJdnb+3c0+YR3l7zVp5UnEZr3P2pTLz' /></div><input type="text" class="cach" name="content" id="content-13252244" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/ettore-21771" title="ETTORE"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(ETTORE|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#forum13252244" name="forum13252244" id="forum13252244" class="anchor"></a>
			<a href="auteur/ettore-21771" title="ETTORE">ETTORE</a>							
		</strong>
				<span class="date">6 novembre&nbsp;19:18</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Le seul but de ces criminels est d’ouvrir le cerveau des gens pour en extirper la moindre parcelle de raisonnement.</p>

<p>Raisonnement qu’ils exècrent comme un virus redoutable, menant à l’intelligence.<br /></p>

<p>C’est le pouvoir des " creux ", des " sans cerveau"", des intelligences&nbsp;" artificialisés"</p>

<p>par les donneurs d’ordres qui tiennent la clé USB de leur pouvoir.....entre 2 doigts qui claquent.<br /></p>

<p>Mais, rassurez vous, leurs mains tremblent de plus en plus.</p>

<p>Si il est vrai que les prions d’animaux nourris avec de la farine animale génère la maladie de Parkinson.....Le nombre de chairs engloutis par ce gouvernement, ne devraient pas tarder à leur infliger le même symptôme.<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=83660&amp;id_forum=13252244">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13252244' class='signaler_abus' forum='13252244'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13252244">Lien</a>
	</div>
</div>			<ul>		
		
	
	
		
</ul>



<style>
/*
#lac_btn {width:100%; padding:10px; margin-top:10px; font-weight: bold;}
#lac_btn:hover {background:#eee; cursor:pointer}
.forum-texte {word-wrap: break-word;}
.forum-texte.sh {height:350px;overflow:hidden;margin-bottom:40px;width:583px}
li.enfant .forum-texte.sh {width:541px}
.forum-message {position:relative}
.forum-message .ftsm { position:absolute; bottom: 25px; left:25px; color: #1940b6; font-weight: bold;}
.bestof_commentaires .forum-message .ftsm {bottom: 45px;}
*/

.forum .logo_donateur {margin:0}
.forum-texte.sh { height: 343px }

</style>


<script>
var lacd = false;
function lac() {
  if (lacd) return;
  
  $('#ulf_loader').html('<div id="ulf_loading" align="center" style="padding:10px"><br><br>Les réactions vont bientôt s\'afficher...<br><br><img src="/squelettes/images/ajax-loader.gif"></div>');

  $.get('/?page=inc-forum20s&id_article='+"83660", function(data){ 
    $("#lac_btn").hide();
    $('#ulf_loading').hide();
    $(data).appendTo("#ulf_s");
    $("#ulf img.lazy").lazyload({ skip_invisible : false });
    
    show_more();
    
    
    if (window.location.hash != '') {
      $('html, body').animate({ scrollTop: $(""+window.location.hash).offset().top }, 500);
    }
    
    lacd = true;
    
    $.getJSON('/json/?ida=83660', function(r) {
                if (r.ok) {
		    $('div.gauche div.ajax span').each(function() {
			    var idf = $(this).attr('id');
			    if (typeof idf != 'undefined') {
				    idf = idf.substr(1);
			    
				    if (idf > 0) {
					    var nba = r.nf[idf];
					    updf(this,idf,nba);                     
				    }
			    }
		    });
		    
                             

                                $('div.gauche div.ajax span div.notation input').click(function() {
                                        alert("Vous devez être identifié pour voter");
                                });
                                
		    
		    
		    
		}
    });
    
    
  }); 
}


function show_more() {
  $(".forum-texte").each(function() {
    var h = $(this).height();
    if (h > 400) {
      $(this).addClass("sh");
      $(this).parent().append("<a class='ftsm' href='/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#'>Lire la suite ▼</a>");
    }
  });
  
  $("a.ftsm").click(function(e) {
    e.preventDefault();
    $(this).parent().find(".forum-texte").removeClass("sh");
    $(this).hide();
  });
}

$(document).ready(function(){

    if (window.location.hash != '') {
      lac();
    }
    
    $(".dernierscomms a").click(function() {
      lac();
    });

    show_more();
});
</script></div>

<div align="center">



</div>

<a name="reagir" style="position:relative;top:-30px"></a>

﻿<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Ajouter une réaction </h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>Pour réagir, identifiez-vous avec votre login / mot de passe, <a href="/actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#top">en haut à droite de cette page</a></p>
	<p>Si vous n'avez pas de login / mot de passe, vous devez <a href="https://www.agoravox.tv/spip.php?page=inscription">vous inscrire ici</a>.</p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Faites un don">FAIRE UN DON</a>

</div>

</div>


<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.tv/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>


    





<div id="lig_agoravox_smartbox_tv"></div>



</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Auteur de l'article</h3>
	<h4><a href="auteur/totorhino-20591" title="TotoRhino">TotoRhino</a></h4>
	<a href="auteur/totorhino-20591"><img src="//www.agoravox.tv/local/cache-gd2/fb4f42f3104c1898c79afe9cb5314936.png" alt='TotoRhino' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='TotoRhino' /></a>	
	<br style='clear:both'>
	<a class="lienfiche" href="auteur/totorhino-20591" title="fiche auteur">Voir ses articles</a>
</div>				
				<br>
				<style>
div.ecrivez {
text-align:center;  border:4px solid #1940b6;padding:10px; border-radius: 10px; 
}
div.ecrivez a {color: #1940b6; font-size:24px; font-weight:bold;}
</style>

<div class="ecrivez">


<a href="https://www.agoravox.tv/spip.php?page=inscription">Inscrivez-vous et<br>proposez une vidéo !</a>


                                
</div>				<br>
				<!-- 
				!col droite!				<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250 tAB" align="center">


<!-- /6744320/TV_300_A -->
<div id='div-gpt-ad-1528993161152-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-0'); });
</script>
</div>



</div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Derniers articles de l'auteur</h3>
	<ul>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660" title="Gilets jaunes : que deviennent les victimes des violences polici&#232;res ?">
		Gilets jaunes&nbsp;: que deviennent les victimes des violences policières&nbsp;?
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/sante/article/le-gouvernement-veut-il-couler-la-83616" title="Le gouvernement veut-il couler la S&#233;cu ?">
		Le gouvernement veut-il couler la Sécu&nbsp;?
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/citoyennete/article/la-surveillance-de-masse-en-marche-83593" title="La surveillance de masse en marche ?">
		La surveillance de masse en marche&nbsp;?
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/sante/article/la-securite-sociale-aurait-fait-12-83429" title="La S&#233;curit&#233; Sociale aurait fait 12 milliards de b&#233;n&#233;fices en 2019 !">
		La Sécurité Sociale aurait fait 12 milliards de bénéfices en 2019&nbsp;!
	</a>
	</li>
	
	</ul>
	<a href="auteur/totorhino-20591" class="autres icone">Tous les articles de cet auteur</a>
</div>

<br>
<div class="dernierscomms">
	<h3>Sur le même thème</h3>
	
	<b><a href="actualites/citoyennete/">Citoyenneté</a></b><br><br>
	
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/citoyennete/article/contre-la-dette-publique-devant-la-83579" title="Contre La Dette Publique Devant La Banque De France">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/banque-de-fr800f-d63cd.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/citoyennete/article/contre-la-dette-publique-devant-la-83579" title="Contre La Dette Publique Devant La Banque De France">Contre La Dette Publique Devant La Banque De&nbsp;(...)</a></h3>
		<p><a href="actualites/citoyennete/article/contre-la-dette-publique-devant-la-83579" title="Contre La Dette Publique Devant La Banque De France">
			
			 Vive le jubilé de l&#39;économie monétarisée !
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/citoyennete/article/contre-la-dette-publique-devant-la-83579#commentaires">0 réaction</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/matthius">mat-hac</a></span></p>
		</div>
		<br>
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/citoyennete/article/la-surveillance-de-masse-en-marche-83593" title="La surveillance de masse en marche ?">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/Capture-d_u20d32-2676a.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/citoyennete/article/la-surveillance-de-masse-en-marche-83593" title="La surveillance de masse en marche ?">La surveillance de masse en marche ?</a></h3>
		<p><a href="actualites/citoyennete/article/la-surveillance-de-masse-en-marche-83593" title="La surveillance de masse en marche ?">
			
			 La France sur le point de devenir le premier pays de l’UE à utiliser une application de&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/citoyennete/article/la-surveillance-de-masse-en-marche-83593#commentaires">29 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/totorhino-20591">TotoRhino</a></span></p>
		</div>
		<br>
	
	
</div><br>



<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.tv/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmarès" /></a>
</div>
<br>


<style>
#lespluslus small.d {float:right; color:#ccc; position: relative; top: 7px;}
</style>




<div id='lespluslus'>
<small class="d">3 derniers jours</small>
<h3>Articles les plus lus</h3>		
<ol>

	<li><a href="tribune-libre/article/face-a-face-eric-zemmour-vs-michel-83637" title="Face &#224; face, Eric Zemmour VS Michel Onfray : l&#39;extr&#234;me-gauche (anarchiste ?) VS l&#39;extr&#234;me-droite (facho ?) !">Face à face, Eric Zemmour VS Michel Onfray&nbsp;: l&#8217;extrême-gauche (anarchiste&nbsp;?) VS l&#8217;extrême-droite (facho&nbsp;?)&nbsp;!</a></li>

	<li><a href="actualites/societe/article/julie-graziani-exprime-son-mepris-83651" title="Julie Graziani exprime son m&#233;pris de classe sur LCI : &#171; Qu&#39;est-ce qu&#39;elle a fait pour se retrouver au SMIC, est-ce qu&#39;elle a bien travaill&#233; &#224; l&#39;&#233;cole, est-ce qu&#39;elle a suivi des &#233;tudes ? &#187;">Julie Graziani exprime son mépris de classe sur LCI&nbsp;: &#171;&nbsp;Qu&#8217;est-ce qu&#8217;elle a fait pour se retrouver au SMIC, est-ce qu&#8217;elle a bien travaillé à l&#8217;école, est-ce qu&#8217;elle a suivi des études&nbsp;?&nbsp;&#187;</a></li>

	<li><a href="actualites/societe/article/vers-la-guerre-civile-en-france-la-83652" title="Vers la guerre civile en France ? La strat&#233;gie du foss&#233;..">Vers la guerre civile en France&nbsp;? La stratégie du fossé..</a></li>

	<li><a href="actualites/politique/article/si-on-est-au-smic-faut-pas-83658" title="&quot;Si on est au SMIC, faut pas divorcer !&quot; : Cl&#233;ment Viktorovitch d&#233;crypte la strat&#233;gie politique de Julie Graziani ">"Si on est au SMIC, faut pas divorcer&nbsp;!"&nbsp;: Clément Viktorovitch décrypte la stratégie politique de Julie Graziani </a></li>

	<li><a href="tribune-libre/article/raquel-garrido-ce-qui-se-passe-en-83646" title="Raquel Garrido : &quot;Ce qui se passe en ce moment sur le voile m&#39;attriste&quot;">Raquel Garrido&nbsp;: "Ce qui se passe en ce moment sur le voile m&#8217;attriste"</a></li>

	<li><a href="tribune-libre/article/macron-le-pire-president-83640" title="MACRON : Le Pire Pr&#233;sident ?">MACRON&nbsp;: Le Pire Président&nbsp;?</a></li>

	<li><a href="actualites/international/article/maxime-chaix-la-raison-d-etat-et-83649" title="Maxime Chaix : La raison d&#39;&#201;tat et les guerres de changement de r&#233;gime (interview)">Maxime Chaix&nbsp;: La raison d&#8217;État et les guerres de changement de régime (interview)</a></li>

	<li><a href="actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660" title="Gilets jaunes : que deviennent les victimes des violences polici&#232;res ?">Gilets jaunes&nbsp;: que deviennent les victimes des violences policières&nbsp;?</a></li>

	<li><a href="tribune-libre/article/vie-d-espion-83632" title="Vie d&#39;espion">Vie d&#8217;espion</a></li>

	<li><a href="actualites/societe/article/lilian-thuram-parle-de-racisme-de-83650" title="Lilian Thuram parle de racisme, de la police et de la stigmatisation des musulmans">Lilian Thuram parle de racisme, de la police et de la stigmatisation des musulmans</a></li>

</ol>
</div>
<br>

<ins class="medianf" data-medianf-key="bvf6hg3nv1"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//bvf6hg3nv1.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>



<br>

<div class='video dernierscomms'>
	<h3>Derniers commentaires</h3>
	<ul>
	
		<li class="r">

		<p><b><span class="date">06/11 19:18</span> -	<span class="auteur">ETTORE</span></b></p>
		<p><a class="extrait" href="actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#forum13252244" title="Gilets jaunes : que deviennent les victimes des violences polici&#232;res ?">Le seul but de ces criminels est d’ouvrir le cerveau des gens pour en extirper la moindre&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">06/11 19:16</span> -	<span class="auteur">sls0</span></b></p>
		<p><a class="extrait" href="actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#forum13252243" title="Gilets jaunes : que deviennent les victimes des violences polici&#232;res ?">La police étant devenue une milice des riches, une gonzesse pour éviter les coups de policiers&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">06/11 19:07</span> -	<span class="auteur">CLOJAC</span></b></p>
		<p><a class="extrait" href="actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#forum13252241" title="Gilets jaunes : que deviennent les victimes des violences polici&#232;res ?">Un dossier de plus à ajouter à l’accusation pour crime contre l’humanité dont Macron et Castaner&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">06/11 14:47</span> -	<span class="auteur">louis</span></b></p>
		<p><a class="extrait" href="actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#forum13252225" title="Gilets jaunes : que deviennent les victimes des violences polici&#232;res ?">@Pyrathome

les voyous casseur sont les meilleurs serviteurs de la police quand ils entrent dans&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">06/11 13:00</span> -	<span class="auteur">Pyrathome</span></b></p>
		<p><a class="extrait" href="actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#forum13252212" title="Gilets jaunes : que deviennent les victimes des violences polici&#232;res ?">PREMIERS RESPONSABLES = macron, philippe, castaner, nunez et toute l’engeance, sans oublier les&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">06/11 12:53</span> -	<span class="auteur">Sonya V...</span></b></p>
		<p><a class="extrait" href="actualites/citoyennete/article/gilets-jaunes-que-deviennent-les-83660#forum13252210" title="Gilets jaunes : que deviennent les victimes des violences polici&#232;res ?">Un grand classique : des p’tits voyous d’en-bas font le sale boulot pour les grosses crapules&nbsp;(...)</a></p>
		

</li>	
	</ul>
</div>

<style> .bl {padding: 5px; } .bl, .bl * {color:#ccc;font-size:10px} </style>
<div class="bl">
	</div>


</div>


        
<div id="footer">


	<p>Agoravox utilise les technologies du logiciel libre : <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	
	<p>
                <a href="/?page=contact">Contact</a> / 
		<a href="/qui-sommes-nous/article/mentions-legales-35780">Mentions légales</a> /
		<a href="/qui-sommes-nous/article/cookies-et-donnees-personnelles-123">Cookies et données personnelles</a> / 
		<a href='/qui-sommes-nous/article/charte-de-moderation-37847'>Charte de modération</a>
	</p>
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
        <li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-116916-8', 'auto');
  ga('create', 'UA-116916-20', 'auto', 'fr_tracker');
  ga('set', 'dimension1', 'anonymous');
  ga('fr_tracker.set', 'dimension1', 'anonymous');
  ga('send', 'pageview');
  ga('fr_tracker.send', 'pageview');

</script>



<!--
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
-->
<!--<script type="text/javascript" src="http://c.ad6media.fr/l.js"></script>
<script type="text/javascript">ad6is('l2qlv2diqg');</script>-->
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//6y209rwnyn.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

<style>.eupopup-container-bottomright {bottom: 100px !important}</style>

<!-- SPIP-CRON --><div style="background-image: url('https://www.agoravox.tv/spip.php?action=cron');"></div>
<!--
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
-->



<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #1940b6 !important;
          border-color: #1940b6 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #1940b6 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #1940b6 !important;
        }
        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #222 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000 !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #000 !important;
            border-color: #000 !important;
        }
    </style>        
</div>        


</body>        
</html>        
        
        
        
