

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="https://www.agoravox.tv/" />
<title>C'est le Pr. Didier Raoult qui le dit : le vaccin ARNm n'est pas une thérapie génique - Agoravox TV</title>
<meta name="description" content="Une frange de la population, tr&#232;s d&#233;fiante &#224; l&#39;&#233;gard des vaccins ARNm, ne cesse de r&#233;p&#233;ter, en d&#233;pit d&#39;un d&#233;bunkage massif, qu&#39;il ne (...)" />

<meta property="og:site_name" content="AgoraVox"/> 
<meta property="og:title" content="C&#39;est le Pr. Didier Raoult qui le dit : le vaccin ARNm n&#39;est pas une th&#233;rapie g&#233;nique" />
<meta property="og:description" content="Une frange de la population, tr&#232;s d&#233;fiante &#224; l&#39;&#233;gard des vaccins ARNm, ne cesse de r&#233;p&#233;ter, en d&#233;pit d&#39;un d&#233;bunkage massif, qu&#39;il ne (...)"/> 
<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.agoravox.tv/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" />

<meta property="og:image" content="https://www.agoravox.tv/local/cache-vignettes/L476xH268/Didier_Raoult_Richard_Boutry_ARNm_therapie_genique-59dfd.jpg" /><meta name="keywords" content="Sant&#233;,Vaccins,Sant&#233;,Science et techno,G&#233;n&#233;tique,Coronavirus,Covid-19,Didier Raoult,M&#233;decine"/>
<link rel="canonical"  href="https://www.agoravox.tv/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" />




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="//feeds.feedburner.com/agoravox/gEOF" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 




<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=11b" >


<script type="text/javascript" src="/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/squelettes_v12/scripts/AV14.js"></script>


<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/6744320\/TV_300_A', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-0').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_B', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528993161152-1').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_C', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-2').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_728', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528993161152-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<meta name="twitter:widgets:csp" content="on">


<meta name="DC.Date" content="2021-07-24" />
<meta name="date" content="2021-07-24T10:05:12+0200"/>

</head>
<body class="eupopup eupopup-bottomright">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="page">

<div class="navbar navbar-fixed-top" style="z-index:100001">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Accueil"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a target="av.it" href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Rechercher" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.tv/?page=login&url=/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" class="login-window" style='background:#555;border:solid 1px #888; padding: 8px 15px'>Connexion</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#" class="close"><img src="//www.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />

	 
	<form id='formulaire_login' method='post' action='/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265' enctype='multipart/form-data'>

	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='lunAZgjCf8TcsHRA0F20h/8Xm5Ho2n5vOniA7GX9VWy7zZ6wypChlvRkVBg081yQv8+YuMuVqWL2llIYMgMwUtFd' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Espace rédacteur <span class="details"><a href="https://www.agoravox.tv/spip.php?page=inscription" title="inscription">(pas encore inscrit?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.tv/spip.php?page=spip_pass" id='spip_pass'>Mot de passe oublié?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.tv/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Si vous ne parvenez pas à vous connecter depuis cette page sécurisée, vous pouvez essayer <a href="http://www.agoravox.tv/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265">cette version</a>.
</div>
</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>


<h3><a href="https://www.agoravox.tv/spip.php?page=inscription">Devenez rédacteur </a></h3>
<h4><a href="https://www.agoravox.tv/spip.php?page=inscription">Participez à Agoravox</a></h4></div>
<div><a href="https://www.agoravox.tv/spip.php?page=inscription"><img src="//www.agoravox.fr/squelettes/images/signin.png" width=32 height=32 /></a></div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.tv/" title="Accueil du site" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='Agoravox TV' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
<li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="http://mobile.agoravox.tv" title="AgoraVox TV Mobile" onclick="return enable_mobile()"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox TV Mobile" /></a></li>
</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.tv;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Accueil</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="actualites/">Actualités</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="actualites/international/">International</a></li>	
						
				<li><a href="actualites/europe/">Europe</a></li>	
						
				<li><a href="actualites/economie/">Economie</a></li>	
						
				<li><a href="actualites/politique/">Politique</a></li>	
						
				<li><a href="actualites/societe/">Société</a></li>	
						
				<li><a href="actualites/medias/">Médias</a></li>	
						
				<li><a href="actualites/technologies/">Technologies</a></li>	
						
				<li><a href="actualites/citoyennete/">Citoyenneté</a></li>	
						
				<li><a href="actualites/sante/">Santé</a></li>	
						
				<li><a href="actualites/environnement/">Environnement</a></li>	
						
				<li><a href="actualites/info-locale/">Info locale</a></li>	
						
				<li><a href="actualites/religions/">Religions</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="tribune-libre/">Tribune Libre</a>
		<span class="arrow"></span>
		
		
		
		 
			<ul><li><a href="tribune-libre/"><p>Espace d&#8217;expression libre dans le respect de la politique éditoriale</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="culture-loisirs/">Culture &amp; Loisirs</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="culture-loisirs/culture/">Culture</a></li>	
						
				<li><a href="culture-loisirs/extraits-d-ouvrages/">Extraits d&#8217;ouvrages</a></li>	
						
				<li><a href="culture-loisirs/parodie/">Parodie</a></li>	
						
				<li><a href="culture-loisirs/etonnant/">Étonnant</a></li>	
						
				<li><a href="culture-loisirs/people/">People</a></li>	
						
				<li><a href="culture-loisirs/mode-tendances/">Mode &amp; tendances</a></li>	
						
				<li><a href="culture-loisirs/voyages/">Voyages</a></li>	
						
				<li><a href="culture-loisirs/sports/">Sports</a></li>	
						
				<li><a href="culture-loisirs/pubs-buzz/">Pubs buzz</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="qui-sommes-nous/">Qui sommes-nous&nbsp;?</a>
		<span class="arrow"></span>
		
		 
			<ul>
	<li><a href="https://www.agoravox.tv/spip.php?page=contact">Contact</a></li>
</ul>	
		
		
		
		
	</li>
	
	
	
	
	<li class='donner'><a href="/?page=don#don" title="Faire un don">Faire un don</a></li>
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">



<div style="width:728px;height:90px;float:left">

<!--<ins id="ad6d1938" style="display: inline-block;"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//7yrftk4zd3.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>-->
<!-- /6744320/TV_728 -->
<div id='div-gpt-ad-1528993161152-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-3'); });
</script>
</div>

</div>

<div style="width:234px;float:right">

<a class='fondation' href="/?page=don" title="La fondation Agoravox">
		<img src="//www.agoravox.fr/squelettes/images/soutenez.png" width="230" height="90">
	</a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><a href="https://www.agoravox.tv/">Accueil du site</a> &gt; <a href="actualites/">Actualités</a> &gt; <a href="actualites/sante/">Santé</a> &gt; <strong class="on">C’est le Pr. Didier Raoult qui le dit : le vaccin ARNm n’est pas une thérapie&nbsp;(...)</strong>
</div>


<b><a style='color:#1940b6; position: relative; top:20px' href='/?c=tendances'>#1 des Tendances</a></b>


<h1>C&#8217;est le Pr. Didier Raoult qui le dit&nbsp;: le vaccin ARNm n&#8217;est pas une thérapie génique</h1>

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:72px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>par</small> <span class="vcard author"><a class="url fn spip_in" href="auteur/clementine">Clémentine</a></span>
	
	</span>
	<br>
	<span class="date">
					samedi 24 juillet 2021
	</span>
</div>

<div style="height:50px">



<div class="sb" style="width:68px; padding-right:0">  
  <div class="shbox">
    <div class="sht">
        22
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#commentaires" title="Lire les commentaires" >Réactions</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.tv/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" data-count="vertical" data-via="AgoraVox" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  

  


<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#" title="lecteurs ont ajouté cette vidéo à leurs favoris" style="background-color: #99D6EB;">Favoris</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
                        event.preventDefault();
                        $("#aff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n+1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });

                $("#rem_fav").click(function(event) {
                        event.preventDefault();
                        $("#rff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n-1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });


	
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Vous devez vous enregistrer ou vous connecter à votre compte Agoravox pour gérer vos favoris.");
	});
	
});
</script>			

</div>
  </div>
</div>


<div class="sb" style="width:116px"> 

<div class="fb-share-button" 
data-href="https://www.agoravox.tv/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" 
data-layout="button_count" data-size="large">
</div>
</div>  



</div>	




















</div></div> 
</div> 

<div class="cadretexte">





<div style="height: 35px;">
    <div id="signaler_art" class="rs_skip" style="float:right; width:130px; padding:3px">
     
<form action='/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265' method='post' style='display: inline'>
	<div><input type='hidden' name='formulaire_action' value='abus_article' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8x/IXj8X83Y6VnNV4oGpSSD94fRz3SW+w96k4RQ9TkQ0t991CJBJTLlQKrCKQHzlhX3wKbaRVecsMHhR3pcFz8g35' /></div><input type='submit' name='abus_art' value="Signaler cet article" style="border:1px solid #444; border-radius:3px" title="Signalez-nous cet article, si vous pensez qu'il y a un problème de copyright lié au contenu ou aux illustrations, si vous pensez qu'il y a un problème de diffamation ou tout autre problème juridique, ou si vous pensez que les propos tenus ont un problème quelconque." />


</form>
</div>
</div>    

<div class="chapo"><p>Une frange de la population, tr&egrave;s d&eacute;fiante &agrave; l&#39;&eacute;gard des vaccins ARNm, ne cesse de r&eacute;p&eacute;ter, en d&eacute;pit d&#39;un <a href="https://www.agoravox.tv/actualites/sante/article/le-dr-helene-rossinot-repond-a-7-90233" >d&eacute;bunkage massif</a>, qu&#39;il ne s&#39;agit pas de vrais vaccins, mais d&#39;une th&eacute;rapie g&eacute;nique. Voici une tr&egrave;s courte vid&eacute;o o&ugrave; le Pr Didier Raoult, fort appr&eacute;ci&eacute; de cette mouvance, r&eacute;tablit lui-m&ecirc;me la v&eacute;rit&eacute; face &agrave; un Richard Boutry d&eacute;sabus&eacute; (qui esp&eacute;rait une autre r&eacute;ponse)&nbsp;: NON, les vaccins ARNm ne sont pas une th&eacute;rapie g&eacute;nique.</p></div>



<!--  -->

<blockquote class="twitter-tweet" >
<p dir="ltr" lang="fr" >&Eacute;coute ton maitre&nbsp;: c&#39;est pas une th&eacute;rapie g&eacute;nique. <a href="https://t.co/U3ShuLyjGr" rel="nofollow" >pic.twitter.com/U3ShuLyjGr</a></p>

<p>&mdash; Tipunch (@Tipuncho) <a href="https://twitter.com/Tipuncho/status/1417628435611017216?ref_src=twsrc%5Etfw" rel="nofollow" >July 20, 2021</a></p>
</blockquote>
<script async="" ></script>
<p>Didier Raoult est donc sur la m&ecirc;me ligne que le <strong>Pr Alain Fischer</strong>, immunologue, pr&eacute;sident du Conseil d&rsquo;orientation de la strat&eacute;gie vaccinale anti Covid-19, charg&eacute; de conseiller le Gouvernement, qui faisait cette mise au point d&egrave;s d&eacute;cembre 2020&nbsp;:&nbsp;</p>

 <div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;" ><iframe allow="autoplay" allowfullscreen="" frameborder="0" height="100%" src="https://www.dailymotion.com/embed/video/x7y4bbg?autoplay=0" style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" type="text/html" width="100%" ></iframe></div>
<p>En compl&eacute;ment, cette vid&eacute;o de la RTS&nbsp;:</p>

<p><strong>Vaccin ARN, th&eacute;rapie g&eacute;nique... quelle diff&eacute;rence&nbsp;?</strong></p>

<p><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="360" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2FRTSinfo%2Fvideos%2F439816650714107%2F&amp;show_text=false&amp;width=560&amp;t=0" style="border:none;overflow:hidden" width="620" ></iframe></p>

<p>Pour aller plus loin, quelques articles de fact-checking (AFP Factuel) sur le sujet&nbsp;:</p>

<ul>
	<li><a href="https://factuel.afp.com/covid-19-non-les-vaccins-arn-ne-modifient-pas-les-genes-des-patients" rel="nofollow" >Covid-19&nbsp;: non, les vaccins &agrave; ARN ne modifient pas les g&egrave;nes des patients</a></li>
	<li><a href="https://factuel.afp.com/une-therapie-genique-dangereuse-et-illegale-les-fausses-affirmations-dune-avocate-sur-le-vaccin" rel="nofollow" >Une &quot;th&eacute;rapie g&eacute;nique&quot; dangereuse et ill&eacute;gale&nbsp;: les fausses affirmations d&rsquo;une avocate sur le vaccin Pfizer</a></li>
	<li><a href="https://factuel.afp.com/covid-vaccin-la-geneticienne-alexandra-henrion-caude-nous-dit-tout-attention-cette-video-virale" rel="nofollow" >&quot;Covid, vaccin, la g&eacute;n&eacute;ticienne Alexandra Henrion-Caude nous dit tout&quot;&nbsp;: attention, cette vid&eacute;o virale comporte de nombreuses fausses affirmations</a></li>
	<li><a href="https://factuel.afp.com/http%253A%252F%252Fdoc.afp.com%252F9FD767-2" rel="nofollow" >&quot;Je m&#39;appelle Claire et je suis infirmi&egrave;re&quot;&nbsp;: attention &agrave; cette vid&eacute;o qui contient plusieurs inexactitudes sur la vaccination</a></li>
</ul>
<div class="ndbasdepage"></div>


  <h4>Tags : 
                        
                                <a href="Vaccins" title="Vaccins">Vaccins</a> 
                        
                                <a href="Sante,66" title="Sant&#233;">Santé</a> 
                        
                                <a href="Science-et-techno,271" title="Science et techno">Science et techno</a> 
                        
                                <a href="mot/genetique" title="G&#233;n&#233;tique">Génétique</a> 
                        
                                <a href="mot/coronavirus" title="Coronavirus">Coronavirus</a> 
                        
                                <a href="mot/covid-19" title="Covid-19">Covid-19</a> 
                        
                                <a href="mot/didier-raoult" title="Didier Raoult">Didier Raoult</a> 
                        
                                <a href="mot/medecine" title="M&#233;decine">Médecine</a> 
                        
                        </h4>



</div>

<script>
$(document).ready(function() {
  $("div.cadretexte a img").each(function() {
    $(this).parent().addClass('noborder');
  });
});
</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<div class="fb-like-box" data-href="http://www.facebook.com/pages/AgoraVox/246495177806" data-width="620" data-show-faces="false" data-stream="false" data-header="false"></div><br>

<div id="smt">
<style>#smt a:hover {color:#555}
</style>
</div>



<div style="clear:both;" align="center">

<hr class="sep">
<br>


<ins class="medianf" data-medianf-key="vrumafq0d0"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//vrumafq0d0.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

</div>

<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>

<style>
.forum li li.enfant { margin-left: 68px !important } 
.forum .logo_forum {margin-left: 0;}
.forum-texte { margin-left: 70px }
/*.forum li.enfant .forum-texte { margin-left: 55px }*/
.forum-chapo {margin-left:0}
.forum-message .ftsm {left:70px}
/*li.enfant .forum-message .ftsm {left:55px}*/

.forum-texte.sh {width:542px}
li.enfant .forum-texte.sh {width:472px}
</style>

<div id="comms">
<div>
<a class="bestof-reagissez" style="float:right" href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#reagir">Réagissez à l'article</a>

<h3 class="bestof">22 réactions à cet article &nbsp; &nbsp;
<small style='font-weight:normal'><select name="oc" id="soc">
<option value="c">Les plus anciens d'abord</option>
<option value="ac">Les plus récents d'abord</option>
</select></small>
</h3>
<script>
$(function() {
  $("#soc").change(function() {
      var oc = $("#soc").val();
      if (oc == 'ac')
	$("#comms").load("/?page=inc-forum20ac&id_article="+"90265", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
      else 
	$("#comms").load("/?page=inc-forum20&id_article="+"90265", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
	
  });
});
</script>
</div>

<ul class="forum" id="ulf">
	
		<!-- forum 13339200 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339200" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNfm+ulsWF494XrYODUrSjgbvjDXt9sW5QfLDAw5ZbZM1NASZH4Tuzc9A7JLXjiO24OXfM6WZhdjYomVwsV5lfs=' /></div><input type="text" class="cach" name="content" id="content-13339200" value="">
		
		<span class="nbvotes">9 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/abolab-30412" title="abolab"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(abolab|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339200" name="forum13339200" id="forum13339200" class="anchor"></a>
			<a href="auteur/abolab-30412" title="abolab">abolab</a>							
		</strong>
				<span class="date">24 juillet&nbsp;10:45</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Ce n’est pas une thérapie génique, c’est un empoisonnement génique pour les personnes qui meurent ou qui tombent malades suite à la vaccination, alors que pour beaucoup d’entre elles, elles n’étaient pas à risque de faire une COVID grave&nbsp;? Des statistiques insignifiantes pour les vaccinôlatres&nbsp;?</p>

<p>L’idéologie de la vaccination pour tous tue, tandis qu’elle ne protège pas non plus les personnes à risque non vaccinées qui peuvent être contaminées par des personnes vaccinées.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339200">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339200' class='signaler_abus' forum='13339200'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339200">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13339211 -->
		 
			<li class="enfant 13339211-31231-15148 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339211" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8Q/FsJKnCnVJvueHXDlZQ9zX//94l2fju36pbzYLHqK6XCcoasWfGCtt50+PWMcqIrjOYkMqlEe276SP5Eri+k=' /></div><input type="text" class="cach" name="content" id="content-13339211" value="">
		
		<span class="nbvotes">4 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/vulpes-vulpes" title="Vulpes vulpes"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/e0f3e354fa3ac14c1e4b79a4ecbd3319.jpg" width="60" height="60" alt="Vulpes vulpes"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339211" name="forum13339211" id="forum13339211" class="anchor"></a>
			<a href="auteur/vulpes-vulpes" title="Vulpes vulpes">Vulpes vulpes</a>	
		</strong>
				<span class="date">24 juillet&nbsp;11:23</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p style="">@Clémentine</p>

<blockquote>
<p style="">Clémentine&nbsp;: <i>en
dépit d’un débunkage massif</i></p>

</blockquote>
<p style="">&nbsp;<br /></p>

<p style="">Que se passe-t-il&nbsp;? Vous passez d’une vidéo de 6 min à
une vidéo de 22 secondes&nbsp;!? Ils ont des coupures de budget au siège&nbsp;?</p>

<p style="">Concernant le <a href="http://www.fedr.ibpc.fr/fr/la-fondation-edmond-de-rothschild-85.htm" rel="nofollow">pr. Fischer</a>, j’espère qu’il a révisé ses cours
de génétique (<a href="https://criigen.org/wp-content/uploads/2021/01/2021-01-13_Reponses-du-Dr-C.-Velot-au-Pr-Fischer_Grand-Public-03_BD.pdf" rel="nofollow">ici </a>et <a href="https://criigen.org/wp-content/uploads/2021/03/2021-02-24_Reponses-Globales_Grand-Public-04.pdf" rel="nofollow">ici</a>)&nbsp;!</p>

<p style="">Bon courage à vous&nbsp;! <a href="https://scontent-cdg2-1.xx.fbcdn.net/v/t39.30808-6/218917951_2935905579961192_1044886159758485703_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=e3f864&amp;_nc_ohc=PSL04zbFyDAAX8whUsH&amp;_nc_ht=scontent-cdg2-1.xx&amp;oh=52f2b92052016c3b5a56c860735a37c8&amp;oe=61011B51" rel="nofollow">La victoire est proche&nbsp;!</a></p>

<p>&nbsp;</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339200&idf=13339211">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339211' class='signaler_abus' forum='13339211'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339211">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13339201 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339201" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNfC2Wyw0d3edn+8gbSB5Q8WRDknRGnQ6A+km8zxVwK7V9DUoUJWnfU9A3oDWWSp2pMz3c4lyAt46Bvib5J8UkE=' /></div><input type="text" class="cach" name="content" id="content-13339201" value="">
		
		<span class="nbvotes">6 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/abolab-30412" title="abolab"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(abolab|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339201" name="forum13339201" id="forum13339201" class="anchor"></a>
			<a href="auteur/abolab-30412" title="abolab">abolab</a>							
		</strong>
				<span class="date">24 juillet&nbsp;10:46</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>C’est le Pr Raoult lui-même qui le dit, le vaccin ARNm notamment de chez Pfizer crée de grave problèmes de santé chez des hommes jeunes, qui pourtant n’ont aucun risque de COVID.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339201">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339201' class='signaler_abus' forum='13339201'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339201">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13339205 -->
		 
			<li class="forum-fil 13339205-31231-15148 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339205" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne53mIsx/ODbNPqUPaxodQLM3n/mhVL7Sx36GMhBv9g4UYsQ0ZLT83TB06+7fJqiXdGM9GQjhsZitKWHc+cA9IJORGqMYbbj+k=' /></div><input type="text" class="cach" name="content" id="content-13339205" value="">
		
		<span class="nbvotes">6 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/vulpes-vulpes" title="Vulpes vulpes"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/e0f3e354fa3ac14c1e4b79a4ecbd3319.jpg" width="60" height="60" alt="Vulpes vulpes"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339205" name="forum13339205" id="forum13339205" class="anchor"></a>
			<a href="auteur/vulpes-vulpes" title="Vulpes vulpes">Vulpes vulpes</a>							
		</strong>
				<span class="date">24 juillet&nbsp;10:59</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p style="">@Clémentine</p>

<blockquote>
<p style="">Clémentine&nbsp;: <i>Et non, les vaccins ne sont plus en
phase expérimentale, contrairement à ce qu’affirment des individus qui ne sont
pas très au courant du fonctionnement des essais cliniques.</i></p>

</blockquote>
<p style="">&nbsp;</p>

<p style=""><b>FAUX&nbsp;!!!</b></p>

<p style="">Pour la <b>BNT162b2 </b>des essais cliniques de phases 1, 2,
et 3 sont <b><a href="https://clinicaltrials.gov/ct2/results?term=BNT162b2&amp;age_v=&amp;gndr=&amp;type=&amp;rslt=&amp;phase=4&amp;phase=0&amp;phase=1&amp;phase=2&amp;Search=Apply" rel="nofollow" style="text-decoration: underline;">TOUJOURS
EN COURS</a>&nbsp;!</b></p>

<p>&nbsp;<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339205">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339205' class='signaler_abus' forum='13339205'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339205">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13339212 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339212" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne53iI8x/ODbNOWh7mkmDsE2qAJRzoYajodvmRls33YKg6kh9z3X8NuVGRwC4it9agVvzRLolqMs2cJIQjOx/N++WDCDPJJ' /></div><input type="text" class="cach" name="content" id="content-13339212" value="">
		
		<span class="nbvotes">4 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/abolab-30412" title="abolab"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(abolab|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339212" name="forum13339212" id="forum13339212" class="anchor"></a>
			<a href="auteur/abolab-30412" title="abolab">abolab</a>	
		</strong>
				<span class="date">24 juillet&nbsp;11:25</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Vulpes vulpes</p>

<p>Les vaccins ARNm n’ont même pas passé de tests de sécurité sanitaire <strong>in vitro</strong>...</p>

<p>Où sont les vidéos prises sur microscope montrant l’effet de la vaccination sur les cellules humaines ainsi que l’effet des spike produites par ce biais sur les cellules saines qu’elles rencontrent&nbsp;?&nbsp;</p>

<p>Où sont les études in vitro, dans des boîtes de pétri, de sécurité sanitaire de ces produits&nbsp;?</p>

<p>Il sont passés directement à l’expérimentation animale (juste un mois) puis humaine sans même commencer à faire des études de sécurité sanitaire du produit dans des boîtes de pétri.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339205&idf=13339212">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339212' class='signaler_abus' forum='13339212'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339212">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13339213 -->
		 
			<li class="enfant 13339213-31231-15148 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339213" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNdCYkuy0ZE5+4OfFjQYfh1tHz73y1hH5w+kp4xUJvuciCcUT1Qf1KcB4ShPUdVzbUt7hh3fsroe3DjxXCHgn/U=' /></div><input type="text" class="cach" name="content" id="content-13339213" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/vulpes-vulpes" title="Vulpes vulpes"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/e0f3e354fa3ac14c1e4b79a4ecbd3319.jpg" width="60" height="60" alt="Vulpes vulpes"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339213" name="forum13339213" id="forum13339213" class="anchor"></a>
			<a href="auteur/vulpes-vulpes" title="Vulpes vulpes">Vulpes vulpes</a>	
		</strong>
				<span class="date">24 juillet&nbsp;11:30</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@abolab<br />&nbsp;<br /></p>

<p style="">Oui, ce qui n’empêche pas la <em>FDA </em>de préparer <a href="https://www.agoravox.tv/actualites/sante/article/qu-est-ce-qu-un-vaccin-a-arn-90257#forum13339197">la prochaine étape</a>&nbsp;!</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339205&idf=13339213">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339213' class='signaler_abus' forum='13339213'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339213">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13339209 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339209" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc73WI8xzYaD8TMxqvwMuRVFg+cR7xZzQrne2EKgbG+MM2Io7yFXrfXZErE5SalnCBM8tMAbohISvRHzYsCnM1XvDoIym4xkPw=' /></div><input type="text" class="cach" name="content" id="content-13339209" value="">
		
		<span class="nbvotes">3 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/abolab-30412" title="abolab"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(abolab|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339209" name="forum13339209" id="forum13339209" class="anchor"></a>
			<a href="auteur/abolab-30412" title="abolab">abolab</a>							
		</strong>
				<span class="date">24 juillet&nbsp;11:20</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@ Clémentine, écoutez plutôt votre maître&nbsp;:</p>

<blockquote>
<p><span style="">"</span><em style="">Quand on est vacciné complètement, on est protégé contre les formes&nbsp;graves, mais on peut être infecté et contaminer les autres."</em></p>

<p><em style="">Jean-François Delfraissy, <a href="https://www.lindependant.fr/2021/07/23/covid-19-pour-jean-france-delfraissy-president-du-conseil-scientifique-le-retour-a-la-normale-cest-peut-etre-2022-2023-9688988.php#:~:text=%22Quand,il." rel="nofollow">23 juillet 2021</a></em></p>

</blockquote>
<p><em style=""><br /></em></p>

<p><em style="">A quoi sert donc, pour les personnes non à risque, un vaccin qui n’empêche pas la contamination des autres et qui ne prévient aucune maladie&nbsp;?</em><br /><em style=""></em></p>

<p><em style=""></em><br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339209">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339209' class='signaler_abus' forum='13339209'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339209">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13339214 -->
		 
			<li class="enfant 13339214-31231-15148 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339214" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2SI8xzIaN8S/UWlzoZQf2SGpQw8YKLw8Hp/L7n23NAQXN0woUlprkwRxe68Mg/XPizEwewyNON5eeGhv5sWFUA/6dj9sn/U=' /></div><input type="text" class="cach" name="content" id="content-13339214" value="">
		
		<span class="nbvotes">3 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/vulpes-vulpes" title="Vulpes vulpes"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/e0f3e354fa3ac14c1e4b79a4ecbd3319.jpg" width="60" height="60" alt="Vulpes vulpes"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339214" name="forum13339214" id="forum13339214" class="anchor"></a>
			<a href="auteur/vulpes-vulpes" title="Vulpes vulpes">Vulpes vulpes</a>	
		</strong>
				<span class="date">24 juillet&nbsp;11:33</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@abolab<br />&nbsp;<br /></p>
<blockquote>
<p style="">abolab&nbsp;: <i>A
quoi sert donc, pour les personnes non à risque, un vaccin qui n’empêche pas la
contamination des autres et qui ne prévient aucune maladie&nbsp;?</i></p>

</blockquote>
<p style="">&nbsp;<br /></p>

<p style="">À <a href="https://www.bloomberg.com/news/articles/2021-07-23/pfizer-biontech-to-supply-u-s-another-200-million-covid-shots" rel="nofollow">ça&nbsp;</a>&nbsp;?!</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339209&idf=13339214">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339214' class='signaler_abus' forum='13339214'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339214">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13339216 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339216" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTPMtaD9yq0cncdn+8gbRB5Q/2QU2+mvEPBR9TaS0HxbhbJFBOZX5PSR6PaqQzz2d3jR+KRHcdkduVblRPYHKC86E=' /></div><input type="text" class="cach" name="content" id="content-13339216" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/abolab-30412" title="abolab"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(abolab|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339216" name="forum13339216" id="forum13339216" class="anchor"></a>
			<a href="auteur/abolab-30412" title="abolab">abolab</a>	
		</strong>
				<span class="date">24 juillet&nbsp;11:51</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Vulpes vulpes</p>

<p>Manifestement, il s’agit bien d’un hold-up financier et industriel fait sur la santé de la population avec la complicité de certains scientifiques, des gouvernements et l’aveuglement d’une partie de la population, idolâtre d’une technoscience présentée comme "progrès" scientifique...</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339209&idf=13339216">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339216' class='signaler_abus' forum='13339216'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339216">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13339222 -->
		 
			<li class="forum-fil 13339222-14611-15148 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339222" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMt2Ui7IHDvvloOfFjTY5Q8WRFlKgZGycIxssGxVJvqdSkt0XtFC2bALzkU9u8Y6Vd13wclVTkQrYkYvXomEEv8=' /></div><input type="text" class="cach" name="content" id="content-13339222" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/fergus" title="Fergus"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Fergus|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339222" name="forum13339222" id="forum13339222" class="anchor"></a>
			<a href="auteur/fergus" title="Fergus">Fergus</a>							
		</strong>
				<span class="date">24 juillet&nbsp;12:08</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Bonjour, Clémentine</p>

<p>Affronter la horde des "sachants" autoproclamés du web sur ce sujet <span>—&nbsp;</span>et cela bien que la presque totalité des scientifiques sérieux ait dénoncé le discours des experts en peau de lapin qui se répandent sur les réseaux sociaux et les fils de discussion <span>—</span>, il fallait oser.</p>

<p>Je vous tire mon chapeau.</p>

<p>Bon courage&nbsp;!&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/sourire.png"></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339222">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339222' class='signaler_abus' forum='13339222'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339222">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13339223 -->
		 
			<li class="enfant 13339223-23182-15148 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339223" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2WIsxzIaN8TiR+y4b13dNmPfWhZL/VQ+Hp8gZ+lw/ETLjAuR0blTEdd8KD4B7vXMiyETrvullUyy50oPlUNQfoCCrWqR86E=' /></div><input type="text" class="cach" name="content" id="content-13339223" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/clocel" title="Clocel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/2d17f31f76aa4f3d097905d68be2b3f4.jpg" width="60" height="60" alt="Clocel"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339223" name="forum13339223" id="forum13339223" class="anchor"></a>
			<a href="auteur/clocel" title="Clocel">Clocel</a>	
		</strong>
				<span class="date">24 juillet&nbsp;12:11</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Fergus</p>

<p>Fergus go home&nbsp;!</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339222&idf=13339223">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339223' class='signaler_abus' forum='13339223'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339223">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13339250 -->
		 
			<li class="enfant 13339250-10777-15148 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339250" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8RLfcntsnzICFGFbrx8fMEbACWbVT47rzHto/bKj1SzmW8cKQgwWSGNmXyv4V1JJZne/WtLCleJ5eEJ1BFqcw==' /></div><input type="text" class="cach" name="content" id="content-13339250" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/10777" title="JL"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(JL|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339250" name="forum13339250" id="forum13339250" class="anchor"></a>
			<a href="auteur/10777" title="JL">JL</a>	
		</strong>
				<span class="date">24 juillet&nbsp;13:20</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Clocel<br />&nbsp;<br />&nbsp;c’est le petit pied de Fergus, là dans la chaussure&nbsp;? <br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339222&idf=13339250">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339250' class='signaler_abus' forum='13339250'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339250">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13339265 -->
		 
			<li class="enfant 13339265-11851-15148 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339265" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne52iIsx/ODLNMyC9xuSF4h4GIYOBWr4I/3Qc0PUtHpyjnbRQ7R8YmXvjtgnz4UstwAKZegaLSaRuso1rv/1GfnKI0g6+u7swfB' /></div><input type="text" class="cach" name="content" id="content-13339265" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/tonimarus45" title="tonimarus45"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(tonimarus45|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339265" name="forum13339265" id="forum13339265" class="anchor"></a>
			<a href="auteur/tonimarus45" title="tonimarus45">tonimarus45</a>	
		</strong>
				<span class="date">24 juillet&nbsp;14:49</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Fergus<span>—</span>&nbsp;si j’osez je dirais que vous etes devenu une vrai ordure&nbsp;;mais je n’osearais pas</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339222&idf=13339265">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339265' class='signaler_abus' forum='13339265'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339265">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13339268 -->
		 
			<li class="enfant 13339268-11851-15148 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339268" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2mIswzaSPMs2YihCC8UUTm5BvnR5CCdtH/7/21hP5wykp4ykHifORHfE5WQo0aALzmeNCL0f5EZEoNn40zYRqF+/kpKRoNE=' /></div><input type="text" class="cach" name="content" id="content-13339268" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/tonimarus45" title="tonimarus45"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(tonimarus45|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339268" name="forum13339268" id="forum13339268" class="anchor"></a>
			<a href="auteur/tonimarus45" title="tonimarus45">tonimarus45</a>	
		</strong>
				<span class="date">24 juillet&nbsp;14:54</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Fergus&mdash;bonjour&mdash;<span style="">@Fergus---Puisque c’est apres avoir bien «&nbsp;»«&nbsp;»reflechi«&nbsp;»«&nbsp;»( parce que les antivaccins, les&nbsp;anti pass souvent non anti vaccins,&nbsp;ne reflechissent pas) que vous avez change d’avis, posez vous la question «&nbsp;Pourquoi une majorite de nos elus si surs de ce vaccin refusent le pass sanitaire pour eux meme et donc la vaccinnation&nbsp;????pourtant dans leurs assemblees ils risquent fort d’etre des centaines alors que la jauge pour ne pas avoir besoin de pass est de cinquante si l’on veur aller dans des parcs d’attractions, au cinema ,au theatre, au concert ect&nbsp;; ce&nbsp;»faites ce que je dis mais pas ce que je fais", est assez inquietant&nbsp;???et pareil pour les forces de l’ordre qui viendront vous controler bien souvent sans masques et sans etre vaccines&nbsp;???Et pareil pour les transports ou il faudra le pass donc etre vaccine pour s’assoir dans un tgv mais pas dans les trains de banlieu et le metro ou aux heures de pointe les usagers sont epaule contre epaule, serres comme des sardines.j’attends toujours votre reponse&nbsp;??????</span></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339222&idf=13339268">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339268' class='signaler_abus' forum='13339268'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339268">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13339227 -->
		 
			<li class="forum-fil 13339227-30253-15148 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339227" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3iI8x/KTbNdG7wVU/EdJqSQISzoZajobvmSMzv0tjxBTiU0t34GOjdt6J0wFkYcB4UQNJ0PsQ4I1UGv1zLMua5JJxgMPaQ==' /></div><input type="text" class="cach" name="content" id="content-13339227" value="">
		
		<span class="nbvotes">4 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sylvain66" title="sylvain66"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(sylvain66|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339227" name="forum13339227" id="forum13339227" class="anchor"></a>
			<a href="auteur/sylvain66" title="sylvain66">sylvain66</a>							
		</strong>
				<span class="date">24 juillet&nbsp;12:28</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p><em>"le vaccin a ARN n’est pas une thérapie génique . </em></p>

<p>Et alors&nbsp;???????<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339227">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339227' class='signaler_abus' forum='13339227'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339227">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13339272 -->
		 
			<li class="enfant 13339272-29661-15148 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339272" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WI8wzYan0JwHi/2MuQdOGPfWhZLJKu/xLHDmvEL/gfLDAw75baozGNRCdhMWP3Pi0E0Z67Zf4uApK8NjSXNZ/FbQIlwXUE=' /></div><input type="text" class="cach" name="content" id="content-13339272" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/meditocrate" title="m&#233;ditocrate"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/2ec685f3052bdf72721df044b13bdff0.jpg" width="60" height="60" alt="m&#233;ditocrate"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339272" name="forum13339272" id="forum13339272" class="anchor"></a>
			<a href="auteur/meditocrate" title="m&#233;ditocrate">méditocrate</a>	
		</strong>
				<span class="date">24 juillet&nbsp;15:08</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@sylvain66<br />Vous avez tout à fait raison, c’est une polémique stérile de plus pour faire diversion sur les points importants.<br />Les pseudo "débunkers" procèdent toujours de cette façon à vous emmener à couper les cheveux en quatre toujours plus loin pour faire vaciller vos positions sur des détails.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339227&idf=13339272">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339272' class='signaler_abus' forum='13339272'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339272">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13339249 -->
		 
			<li class="forum-fil 13339249-10777-15148 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339249" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne72iIsx/aTLNeqEc3bM11pE37l7xSbDkINPvJ057ux9h9TiQw3ctbyg/hVX42U9YkVv74LrQdNYBqsccQEoL4r3pcRwgm+XUE=' /></div><input type="text" class="cach" name="content" id="content-13339249" value="">
		
		<span class="nbvotes">5 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/10777" title="JL"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(JL|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339249" name="forum13339249" id="forum13339249" class="anchor"></a>
			<a href="auteur/10777" title="JL">JL</a>							
		</strong>
				<span class="date">24 juillet&nbsp;13:18</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Ben non, les vaccins à ARN ne sont pas des thérapies, ce sont pas non plus des vaccins,</p>

<p>ce sont des manipulations géniques appelées vaccins pour forcer les barrages institutionnels et les faire adopter par les gens.<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339249">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339249' class='signaler_abus' forum='13339249'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339249">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13339252 -->
		 
			<li class="forum-fil 13339252-31185-15148 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339252" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc73WI8xzYaD8TDGY4d1eV5c6h5ayIYWWo+VvUdzH2mNAMXNwwgctrjk6ZV9Ofu/TU9A5oD/1jf3U2yngychajMvJUzop+EEv8=' /></div><input type="text" class="cach" name="content" id="content-13339252" value="">
		
		<span class="nbvotes">3 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/racbel" title="racbel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(racbel|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339252" name="forum13339252" id="forum13339252" class="anchor"></a>
			<a href="auteur/racbel" title="racbel">racbel</a>							
		</strong>
				<span class="date">24 juillet&nbsp;13:48</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Pas thérapie génique mais plutôt expérimentation génique vu que que ce poison est surtout destiné aux non malades <br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339252">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339252' class='signaler_abus' forum='13339252'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339252">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13339258 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339258" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMsSMHzmbXsdQH+8gbRhqIar6RoGSCkebI1sqCyE7qdWhH7c9ItzXKyOWUlM7fyhqoZ9xSCkATvzY3radGQPaQ==' /></div><input type="text" class="cach" name="content" id="content-13339258" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sls0" title="sls0"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/5afa3510237a6c24c18cb5834577a2c8.jpg" width="60" height="60" alt="sls0"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339258" name="forum13339258" id="forum13339258" class="anchor"></a>
			<a href="auteur/sls0" title="sls0">sls0</a>							
		</strong>
				<span class="date">24 juillet&nbsp;13:58</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Qu’est-ce qui se passe en ce moment&nbsp;? On est habitué à des articles délirants sur le covid et ça fait quelques jours que l’on a droit à du sérieux.</p>

<p>Le bons sens reviendrait il à la mode&nbsp;?</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339258">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339258' class='signaler_abus' forum='13339258'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339258">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13339266 -->
		 
			<li class="enfant 13339266-31231-15148 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339266" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMsWWFvmbR2RloOfFjTY5Q8WRCFGSCkG2w2kh8y6NDR46a9U5HaN1dEVvzaLm2vgzTq83k/S1wkM1QKA0rESkPw=' /></div><input type="text" class="cach" name="content" id="content-13339266" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/vulpes-vulpes" title="Vulpes vulpes"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/e0f3e354fa3ac14c1e4b79a4ecbd3319.jpg" width="60" height="60" alt="Vulpes vulpes"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339266" name="forum13339266" id="forum13339266" class="anchor"></a>
			<a href="auteur/vulpes-vulpes" title="Vulpes vulpes">Vulpes vulpes</a>	
		</strong>
				<span class="date">24 juillet&nbsp;14:50</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@sls0<br />&nbsp;<br /></p>

<p style="">Vous venez de vous réveiller d’un long sommeil&nbsp;?</p>

<p style="">Vous n’avez pas remarqué <b>la nouvelle ligne éditoriale, vaXXin-compatible</b>, d’AVOX.tv&nbsp;?</p>

<p style="">Pourtant, elle est de plus en plus claire&nbsp;!</p>

<p>&nbsp;<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339258&idf=13339266">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339266' class='signaler_abus' forum='13339266'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339266">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13339264 -->
		 
			<li class="forum-fil 13339264-23211-15148 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339264" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WI8wzYan8JwcWqngPUcOGPfWhZLJKu/xDE+7H32Kwk1qAz0VwOz4Sd1XE2loR2NamR9x9lSNgbm3jUs0YvFQDSWG5XUXUE=' /></div><input type="text" class="cach" name="content" id="content-13339264" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/cooldude" title="CoolDude"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(CoolDude|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339264" name="forum13339264" id="forum13339264" class="anchor"></a>
			<a href="auteur/cooldude" title="CoolDude">CoolDude</a>							
		</strong>
				<span class="date">24 juillet&nbsp;14:46</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p style="">Pourtant on demande bien a nos cellules de produire elle-même une protéine, la protéine S ou Spike... Ce qu’elles ne sont pas censées faire&nbsp;!</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339264">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339264' class='signaler_abus' forum='13339264'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339264">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13339279 -->
		 
			<li class="forum-fil 13339279-23989-15148 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" method="post" id="notation-13339279" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNdyJ634bV3sdn+8gbSB5Q8WRLn/2tjPBw010AzwVwF37id0TxyhH41sewMTkmGG8rFsPijNZIfYnoJARv1wlgLC' /></div><input type="text" class="cach" name="content" id="content-13339279" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/eric_f" title="Eric_F"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Eric_F|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339279" name="forum13339279" id="forum13339279" class="anchor"></a>
			<a href="auteur/eric_f" title="Eric_F">Eric_F</a>							
		</strong>
				<span class="date">24 juillet&nbsp;15:24</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Faux débat, puisque</p>

<p><em>d’une part </em>ces nouveaux vaccins sont une alternative technique pour agir comme les vaccins classiques en stimulant le système immunitaire en leur présentant un leurre ayant des caractéristiques du virus sans déclencher la maladie,</p>

<p><em>et d’autre part</em> ils sont basés sur des mécanismes de génération de protéines de même nature que ceux du système génétique -néanmoins sans modifier notre propre matériel génétique-.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90265&amp;id_forum=13339279">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13339279' class='signaler_abus' forum='13339279'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13339279">Lien</a>
	</div>
</div>			<ul>		
		
	
	
		
</ul>



<style>
/*
#lac_btn {width:100%; padding:10px; margin-top:10px; font-weight: bold;}
#lac_btn:hover {background:#eee; cursor:pointer}
.forum-texte {word-wrap: break-word;}
.forum-texte.sh {height:350px;overflow:hidden;margin-bottom:40px;width:583px}
li.enfant .forum-texte.sh {width:541px}
.forum-message {position:relative}
.forum-message .ftsm { position:absolute; bottom: 25px; left:25px; color: #1940b6; font-weight: bold;}
.bestof_commentaires .forum-message .ftsm {bottom: 45px;}
*/

.forum .logo_donateur {margin:0}
.forum-texte.sh { height: 343px }

</style>


<script>
var lacd = false;
function lac() {
  if (lacd) return;
  
  $('#ulf_loader').html('<div id="ulf_loading" align="center" style="padding:10px"><br><br>Les réactions vont bientôt s\'afficher...<br><br><img src="/squelettes/images/ajax-loader.gif"></div>');

  $.get('/?page=inc-forum20s&id_article='+"90265", function(data){ 
    $("#lac_btn").hide();
    $('#ulf_loading').hide();
    $(data).appendTo("#ulf_s");
    $("#ulf img.lazy").lazyload({ skip_invisible : false });
    
    show_more();
    
    
    if (window.location.hash != '') {
      $('html, body').animate({ scrollTop: $(""+window.location.hash).offset().top }, 500);
    }
    
    lacd = true;
    
    $.getJSON('/json/?ida=90265', function(r) {
                if (r.ok) {
		    $('div.gauche div.ajax span').each(function() {
			    var idf = $(this).attr('id');
			    if (typeof idf != 'undefined') {
				    idf = idf.substr(1);
			    
				    if (idf > 0) {
					    var nba = r.nf[idf];
					    updf(this,idf,nba);                     
				    }
			    }
		    });
		    
                             

                                $('div.gauche div.ajax span div.notation input').click(function() {
                                        alert("Vous devez être identifié pour voter");
                                });
                                
		    
		    
		    
		}
    });
    
    
  }); 
}


function show_more() {
  $(".forum-texte").each(function() {
    var h = $(this).height();
    if (h > 400) {
      $(this).addClass("sh");
      $(this).parent().append("<a class='ftsm' href='/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#'>Lire la suite ▼</a>");
    }
  });
  
  $("a.ftsm").click(function(e) {
    e.preventDefault();
    $(this).parent().find(".forum-texte").removeClass("sh");
    $(this).hide();
  });
}

$(document).ready(function(){

    if (window.location.hash != '') {
      lac();
    }
    
    $(".dernierscomms a").click(function() {
      lac();
    });

    show_more();
});
</script></div>

<div align="center">



</div>

<a name="reagir" style="position:relative;top:-30px"></a>

﻿<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Ajouter une réaction </h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>Pour réagir, identifiez-vous avec votre login / mot de passe, <a href="/actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#top">en haut à droite de cette page</a></p>
	<p>Si vous n'avez pas de login / mot de passe, vous devez <a href="https://www.agoravox.tv/spip.php?page=inscription">vous inscrire ici</a>.</p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Faites un don">FAIRE UN DON</a>

</div>

</div>


<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.tv/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>


    





<div id="lig_agoravox_smartbox_tv"></div>



</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Auteur de l'article</h3>
	<h4><a href="auteur/clementine" title="Cl&#233;mentine">Clémentine</a></h4>
	<a href="auteur/clementine"><img src="//www.agoravox.tv/local/cache-gd2/303243ca7a7ba3a7f064ac83911325d4.jpg" alt='Cl&#233;mentine' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Cl&#233;mentine' /></a>	<p><a href="auteur/clementine">La pulpe de l&#39;info...</a></p>
	<br style='clear:both'>
	<a class="lienfiche" href="auteur/clementine" title="fiche auteur">Voir ses articles</a>
</div>				
				<br>
				<style>
div.ecrivez {
text-align:center;  border:4px solid #1940b6;padding:10px; border-radius: 10px; 
}
div.ecrivez a {color: #1940b6; font-size:24px; font-weight:bold;}
</style>

<div class="ecrivez">


<a href="https://www.agoravox.tv/spip.php?page=inscription">Inscrivez-vous et<br>proposez une vidéo !</a>


                                
</div>				<br>
				<!-- 
				!col droite!				<br> -->
				<style>
.pub {padding: 20px 0}
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250 tAB" align="center">
<small>Publicité</small>

<!-- /6744320/TV_300_A -->
<div id='div-gpt-ad-1528993161152-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-0'); });
</script>
</div>



</div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Derniers articles de l'auteur</h3>
	<ul>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" title="C&#39;est le Pr. Didier Raoult qui le dit : le vaccin ARNm n&#39;est pas une th&#233;rapie g&#233;nique">
		C&#8217;est le Pr. Didier Raoult qui le dit&nbsp;: le vaccin ARNm n&#8217;est pas une thérapie génique
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/sante/article/le-dr-helene-rossinot-repond-a-7-90233" title="Le Dr H&#233;l&#232;ne Rossinot r&#233;pond &#224; 7 questions sur les vaccins contre le Covid : effets secondaires &#224; long terme, baisse d&#39;anticorps, cancer&#8230;">
		Le Dr Hélène Rossinot répond à 7 questions sur les vaccins contre le Covid&nbsp;: effets secondaires à long terme, baisse d’anticorps, cancer…
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="culture-loisirs/culture/article/pedophilie-guy-sorman-accuse-le-89031" title="P&#233;dophilie : Guy Sorman accuse le philosophe Michel Foucault d&#39;avoir abus&#233; de petits gar&#231;ons en Tunisie">
		Pédophilie&nbsp;: Guy Sorman accuse le philosophe Michel Foucault d&#8217;avoir abusé de petits garçons en Tunisie
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/julien-rochedy-pourquoi-l-occident-86213" title="Julien Rochedy : Pourquoi l&#39;Occident se sent-il coupable ?">
		Julien Rochedy&nbsp;: Pourquoi l&#8217;Occident se sent-il coupable&nbsp;?
	</a>
	</li>
	
	</ul>
	<a href="auteur/clementine" class="autres icone">Tous les articles de cet auteur</a>
</div>

<br>
<div class="dernierscomms">
	<h3>Sur le même thème</h3>
	
	<b><a href="actualites/sante/">Santé</a></b><br><br>
	
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/sante/article/qu-est-ce-qu-un-vaccin-a-arn-90257" title="Qu&#39;est-ce qu&#39;un vaccin &#224; ARN ?">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/Vaccin_ARNjp2e50-99c8a.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/sante/article/qu-est-ce-qu-un-vaccin-a-arn-90257" title="Qu&#39;est-ce qu&#39;un vaccin &#224; ARN ?">Qu’est-ce qu’un vaccin à ARN ?</a></h3>
		<p><a href="actualites/sante/article/qu-est-ce-qu-un-vaccin-a-arn-90257" title="Qu&#39;est-ce qu&#39;un vaccin &#224; ARN ?">
			
			 Deux courtes vidéos pédagogiques qui expliquent ce qu&#39;est un vaccin à ARN.

 

Et une vidéo un&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/sante/article/qu-est-ce-qu-un-vaccin-a-arn-90257#commentaires">49 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/serge">Serge A</a></span></p>
		</div>
		<br>
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/sante/article/pass-sanitaire-health-data-hub-90253" title="Pass sanitaire, Health Data Hub : Microsoft avale la s&#233;cu !">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/pass-sanitai7cf7-2ce82.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/sante/article/pass-sanitaire-health-data-hub-90253" title="Pass sanitaire, Health Data Hub : Microsoft avale la s&#233;cu !">Pass sanitaire, Health Data Hub : Microsoft avale la&nbsp;(...)</a></h3>
		<p><a href="actualites/sante/article/pass-sanitaire-health-data-hub-90253" title="Pass sanitaire, Health Data Hub : Microsoft avale la s&#233;cu !">
			
			 Déclaration de Jacques Cheminade suite à son intervention à la manifestation devant le Sénat&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/sante/article/pass-sanitaire-health-data-hub-90253#commentaires">2 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/remilebrun">remilebrun</a></span></p>
		</div>
		<br>
	
	
</div><br>



<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.tv/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmarès" /></a>
</div>
<br>


<style>
#lespluslus small.d {float:right; color:#ccc; position: relative; top: 7px;}
</style>




<div id='lespluslus'>
<small class="d">3 derniers jours</small>
<h3>Articles les plus lus</h3>		
<ol>

	<li><a href="actualites/technologies/article/covid-pourquoi-les-vaccins-a-arn-90240" title="Covid : pourquoi les vaccins &#224; ARN messager ne vont pas modifier votre ADN">Covid&nbsp;: pourquoi les vaccins à ARN messager ne vont pas modifier votre ADN</a></li>

	<li><a href="tribune-libre/article/l-humour-sarcastique-de-franjo-sur-90256" title="L&#39;humour sarcastique de Franjo sur l&#39;application du pass sanitaire">L&#8217;humour sarcastique de Franjo sur l&#8217;application du pass sanitaire</a></li>

	<li><a href="actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265" title="C&#39;est le Pr. Didier Raoult qui le dit : le vaccin ARNm n&#39;est pas une th&#233;rapie g&#233;nique">C&#8217;est le Pr. Didier Raoult qui le dit&nbsp;: le vaccin ARNm n&#8217;est pas une thérapie génique</a></li>

	<li><a href="actualites/politique/article/la-garde-republicaine-s-est-90273" title="&quot;La Garde r&#233;publicaine s&#39;est retir&#233;e et ne prot&#232;ge plus Macron&quot; : l&#39;intox d&#233;lirante de Martine Wonner">"La Garde républicaine s&#8217;est retirée et ne protège plus Macron"&nbsp;: l&#8217;intox délirante de Martine Wonner</a></li>

	<li><a href="tribune-libre/article/le-coming-out-politique-de-90242" title="Le COMING OUT politique de Philippe CHEVALLIER">Le COMING OUT politique de Philippe CHEVALLIER</a></li>

	<li><a href="tribune-libre/article/tribune-libre-ruffin-lfi-a-raison-90246" title="Tribune libre : Ruffin (LFI) a raison">Tribune libre&nbsp;: Ruffin (LFI) a raison</a></li>

	<li><a href="tribune-libre/article/crise-sanitaire-et-complotisme-90260" title="Crise sanitaire et complotisme : Vincent Lapierre r&#233;pond &#224; Salim La&#239;bi">Crise sanitaire et complotisme&nbsp;: Vincent Lapierre répond à Salim Laïbi</a></li>

	<li><a href="actualites/sante/article/qu-est-ce-qu-un-vaccin-a-arn-90257" title="Qu&#39;est-ce qu&#39;un vaccin &#224; ARN ?">Qu&#8217;est-ce qu&#8217;un vaccin à ARN&nbsp;?</a></li>

	<li><a href="actualites/politique/article/la-crise-sanitaire-ne-peut-etre-90239" title="&#171; La crise sanitaire ne peut &#234;tre une excuse pour mettre en place un nouveau monde &#187;">&#171;&nbsp;La crise sanitaire ne peut être une excuse pour mettre en place un nouveau monde&nbsp;&#187;</a></li>

	<li><a href="actualites/societe/article/pres-de-40-des-hotels-a-paris-90244" title="Pr&#232;s de 40% des h&#244;tels &#224; Paris ferm&#233;s faute de r&#233;servations suffisantes">Près de 40% des hôtels à Paris fermés faute de réservations suffisantes</a></li>

</ol>
</div>
<br>

<ins class="medianf" data-medianf-key="bvf6hg3nv1"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//bvf6hg3nv1.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>



<br>

<div class='video dernierscomms'>
	<h3>Derniers commentaires</h3>
	<ul>
	
		<li class="r">

		<p><b><span class="date">24/07 15:24</span> -	<span class="auteur">Eric_F</span></b></p>
		<p><a class="extrait" href="actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339279" title="C&#39;est le Pr. Didier Raoult qui le dit : le vaccin ARNm n&#39;est pas une th&#233;rapie g&#233;nique">Faux débat, puisque

d’une part ces nouveaux vaccins sont une alternative technique pour agir&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">24/07 15:08</span> -	<span class="auteur">méditocrate</span></b></p>
		<p><a class="extrait" href="actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339272" title="C&#39;est le Pr. Didier Raoult qui le dit : le vaccin ARNm n&#39;est pas une th&#233;rapie g&#233;nique">@sylvain66

Vous avez tout à fait raison, c’est une polémique stérile de plus pour faire diversion&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">24/07 14:54</span> -	<span class="auteur">tonimarus45</span></b></p>
		<p><a class="extrait" href="actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339268" title="C&#39;est le Pr. Didier Raoult qui le dit : le vaccin ARNm n&#39;est pas une th&#233;rapie g&#233;nique">@Fergus—bonjour—@Fergus---Puisque c’est apres avoir bien « »« »reflechi« »« »( parce que les&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">24/07 14:50</span> -	<span class="auteur">Vulpes vulpes</span></b></p>
		<p><a class="extrait" href="actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339266" title="C&#39;est le Pr. Didier Raoult qui le dit : le vaccin ARNm n&#39;est pas une th&#233;rapie g&#233;nique">@sls0

 

Vous venez de vous réveiller d’un long sommeil ?

Vous n’avez pas remarqué la nouvelle&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">24/07 14:49</span> -	<span class="auteur">tonimarus45</span></b></p>
		<p><a class="extrait" href="actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339265" title="C&#39;est le Pr. Didier Raoult qui le dit : le vaccin ARNm n&#39;est pas une th&#233;rapie g&#233;nique">@Fergus— si j’osez je dirais que vous etes devenu une vrai ordure ;mais je n’osearais&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">24/07 14:46</span> -	<span class="auteur">CoolDude</span></b></p>
		<p><a class="extrait" href="actualites/sante/article/c-est-le-pr-didier-raoult-qui-le-90265#forum13339264" title="C&#39;est le Pr. Didier Raoult qui le dit : le vaccin ARNm n&#39;est pas une th&#233;rapie g&#233;nique">Pourtant on demande bien a nos cellules de produire elle-même une protéine, la protéine S ou&nbsp;(...)</a></p>
		

</li>	
	</ul>
</div>

<style> .bl {padding: 5px; } .bl, .bl * {color:#ccc;font-size:10px} </style>
<div class="bl">
	</div>


</div>


        
<div id="footer">


	<p>Agoravox utilise les technologies du logiciel libre : <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	
	<p>
                <a href="/?page=contact">Contact</a> / 
		<a href="/qui-sommes-nous/article/mentions-legales-35780">Mentions légales</a> /
		<a href="/qui-sommes-nous/article/cookies-et-donnees-personnelles-123">Cookies et données personnelles</a> / 
		<a href='/qui-sommes-nous/article/charte-de-moderation-37847'>Charte de modération</a>
	</p>
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
        <li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-116916-8', 'auto');
  ga('create', 'UA-116916-20', 'auto', 'fr_tracker');
  ga('set', 'dimension1', 'anonymous');
  ga('fr_tracker.set', 'dimension1', 'anonymous');
  ga('send', 'pageview');
  ga('fr_tracker.send', 'pageview');

</script>



<!--
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
-->
<!--<script type="text/javascript" src="http://c.ad6media.fr/l.js"></script>
<script type="text/javascript">ad6is('l2qlv2diqg');</script>-->
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//6y209rwnyn.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

<style>.eupopup-container-bottomright {bottom: 100px !important}</style>

<!-- SPIP-CRON --><div style="background-image: url('https://www.agoravox.tv/spip.php?action=cron');"></div>
<!--
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
-->


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'agoravox.tv';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8ZZmyNMfYYLBP', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->        
</div>        


</body>        
</html>        
        
        
        
