

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="https://www.agoravox.tv/" />
<title>Éric Zemmour vs Raphaël Enthoven : l'identité française, la République, Pétain... - Agoravox TV</title>
<meta name="description" content="D&#233;bat du vendredi 3 juillet 2020 sur CNews. Th&#232;mes abord&#233;s : De quoi &#201;ric Zemmour est-il pr&#233;cis&#233;ment le nom ? P&#233;tain : Une controverse (...)" />

<meta property="og:site_name" content="AgoraVox"/> 
<meta property="og:title" content="&#201;ric Zemmour vs Rapha&#235;l Enthoven : l&#39;identit&#233; fran&#231;aise, la R&#233;publique, P&#233;tain..." />
<meta property="og:description" content="D&#233;bat du vendredi 3 juillet 2020 sur CNews. Th&#232;mes abord&#233;s : De quoi &#201;ric Zemmour est-il pr&#233;cis&#233;ment le nom ? P&#233;tain : Une controverse (...)"/> 
<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.agoravox.tv/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" />

<meta property="og:image" content="https://www.agoravox.tv/local/cache-vignettes/L476xH268/Zemmour_Enthoven-40d04.jpg" /><meta name="keywords" content="Tribune Libre,France,Histoire,Racisme,Colonialisme,Philosophie,Eric Zemmour,R&#233;publique,Rapha&#235;l Enthoven,D&#233;bat"/>
<link rel="canonical"  href="https://www.agoravox.tv/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" />




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="//feeds.feedburner.com/agoravox/gEOF" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 




<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=11b" >


<script type="text/javascript" src="/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/squelettes_v12/scripts/AV14.js"></script>


<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/6744320\/TV_300_A', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-0').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_B', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528993161152-1').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_C', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-2').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_728', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528993161152-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<meta name="twitter:widgets:csp" content="on">


<meta name="DC.Date" content="2020-07-06" />
<meta name="date" content="2020-07-06T08:55:02+0200"/>

</head>
<body class="eupopup eupopup-bottomright">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="page">

<div class="navbar navbar-fixed-top" style="z-index:100001">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Accueil"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a target="av.it" href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Rechercher" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.tv/?page=login&url=/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" class="login-window" style='background:#555;border:solid 1px #888; padding: 8px 15px'>Connexion</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#" class="close"><img src="//www.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />

	 
	<form id='formulaire_login' method='post' action='/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505' enctype='multipart/form-data'>

	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='lunAZgjCf8TcsHRA0F20h/8Xm5Ho2n5vOniA7GX9VWy7zZ6wypChlvRkVBg081yQv8+YuMuVqWL2llIYMgMwUtFd' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Espace rédacteur <span class="details"><a href="https://www.agoravox.tv/spip.php?page=inscription" title="inscription">(pas encore inscrit?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.tv/spip.php?page=spip_pass" id='spip_pass'>Mot de passe oublié?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.tv/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Si vous ne parvenez pas à vous connecter depuis cette page sécurisée, vous pouvez essayer <a href="http://www.agoravox.tv/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505">cette version</a>.
</div>
</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>


<h3><a href="https://www.agoravox.tv/spip.php?page=inscription">Devenez rédacteur </a></h3>
<h4><a href="https://www.agoravox.tv/spip.php?page=inscription">Participez à Agoravox</a></h4></div>
<div><a href="https://www.agoravox.tv/spip.php?page=inscription"><img src="//www.agoravox.fr/squelettes/images/signin.png" width=32 height=32 /></a></div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.tv/" title="Accueil du site" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='Agoravox TV' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
<li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="http://mobile.agoravox.tv" title="AgoraVox TV Mobile" onclick="return enable_mobile()"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox TV Mobile" /></a></li>
</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.tv;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Accueil</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="actualites/">Actualités</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="actualites/international/">International</a></li>	
						
				<li><a href="actualites/europe/">Europe</a></li>	
						
				<li><a href="actualites/economie/">Economie</a></li>	
						
				<li><a href="actualites/politique/">Politique</a></li>	
						
				<li><a href="actualites/societe/">Société</a></li>	
						
				<li><a href="actualites/medias/">Médias</a></li>	
						
				<li><a href="actualites/technologies/">Technologies</a></li>	
						
				<li><a href="actualites/citoyennete/">Citoyenneté</a></li>	
						
				<li><a href="actualites/sante/">Santé</a></li>	
						
				<li><a href="actualites/environnement/">Environnement</a></li>	
						
				<li><a href="actualites/info-locale/">Info locale</a></li>	
						
				<li><a href="actualites/religions/">Religions</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="tribune-libre/">Tribune Libre</a>
		<span class="arrow"></span>
		
		
		
		 
			<ul><li><a href="tribune-libre/"><p>Espace d&#8217;expression libre dans le respect de la politique éditoriale</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="culture-loisirs/">Culture &amp; Loisirs</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="culture-loisirs/culture/">Culture</a></li>	
						
				<li><a href="culture-loisirs/extraits-d-ouvrages/">Extraits d&#8217;ouvrages</a></li>	
						
				<li><a href="culture-loisirs/parodie/">Parodie</a></li>	
						
				<li><a href="culture-loisirs/etonnant/">Étonnant</a></li>	
						
				<li><a href="culture-loisirs/people/">People</a></li>	
						
				<li><a href="culture-loisirs/mode-tendances/">Mode &amp; tendances</a></li>	
						
				<li><a href="culture-loisirs/voyages/">Voyages</a></li>	
						
				<li><a href="culture-loisirs/sports/">Sports</a></li>	
						
				<li><a href="culture-loisirs/pubs-buzz/">Pubs buzz</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="qui-sommes-nous/">Qui sommes-nous&nbsp;?</a>
		<span class="arrow"></span>
		
		 
			<ul>
	<li><a href="https://www.agoravox.tv/spip.php?page=contact">Contact</a></li>
</ul>	
		
		
		
		
	</li>
	
	
	
	
	<li class='donner'><a href="/?page=don#don" title="Faire un don">Faire un don</a></li>
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">



<div style="width:728px;height:90px;float:left">

<!--<ins id="ad6d1938" style="display: inline-block;"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//7yrftk4zd3.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>-->
<!-- /6744320/TV_728 -->
<div id='div-gpt-ad-1528993161152-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-3'); });
</script>
</div>

</div>

<div style="width:234px;float:right">

<a class='fondation' href="/?page=don" title="La fondation Agoravox">
		<img src="//www.agoravox.fr/squelettes/images/soutenez.png" width="230" height="90">
	</a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><a href="https://www.agoravox.tv/">Accueil du site</a> &gt; <a href="tribune-libre/">Tribune Libre</a> &gt; <strong class="on">Éric Zemmour vs Raphaël Enthoven : l’identité française, la République,&nbsp;(...)</strong>
</div>


<b><a style='color:#1940b6; position: relative; top:20px' href='/?c=tendances'>#3 des Tendances</a></b>


<h1>Éric Zemmour vs Raphaël Enthoven&nbsp;: l&#8217;identité française, la République, Pétain...</h1>

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:72px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>par</small> <span class="vcard author"><a class="url fn spip_in" href="auteur/zorba">Zorba</a></span>
	
	</span>
	<br>
	<span class="date">
					lundi 6 juillet 2020
	</span>
</div>

<div style="height:50px">



<div class="sb" style="width:68px; padding-right:0">  
  <div class="shbox">
    <div class="sht">
        11
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#commentaires" title="Lire les commentaires" >Réactions</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.tv/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" data-count="vertical" data-via="AgoraVox" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb">   
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.agoravox.tv/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505&width=70&layout=box_count&action=like&size=small&share=true&height=65&appId" width="70" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
<!--  <div class="fb-like" data-href="https://www.agoravox.tv/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" data-layout="box_count" data-width="70" data-action="like" data-show-faces="true" data-share="true"></div> -->
</div>  
  
  


<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#" title="lecteurs ont ajouté cette vidéo à leurs favoris" style="background-color: #99D6EB;">Favoris</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
                        event.preventDefault();
                        $("#aff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n+1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });

                $("#rem_fav").click(function(event) {
                        event.preventDefault();
                        $("#rff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n-1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });


	
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Vous devez vous enregistrer ou vous connecter à votre compte Agoravox pour gérer vos favoris.");
	});
	
});
</script>			

</div>
  </div>
</div>



</div>	




















</div></div> 
</div> 

<div class="cadretexte">





<div style="height: 35px;">
    <div id="signaler_art" class="rs_skip" style="float:right; width:130px; padding:3px">
     
<form action='/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505' method='post' style='display: inline'>
	<div><input type='hidden' name='formulaire_action' value='abus_article' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8w/KTPMuiQufKM2npu3vYODWrfh2tBCIhSbtKP0fLDAxT0bhbm34GfRgidZLVhn5+r5paQic+ukG4tfop3NklB11+Mw==' /></div><input type='submit' name='abus_art' value="Signaler cet article" style="border:1px solid #444; border-radius:3px" title="Signalez-nous cet article, si vous pensez qu'il y a un problème de copyright lié au contenu ou aux illustrations, si vous pensez qu'il y a un problème de diffamation ou tout autre problème juridique, ou si vous pensez que les propos tenus ont un problème quelconque." />


</form>
</div>
</div>    

<div class="chapo"><p>D&eacute;bat du vendredi 3 juillet 2020 sur CNews.</p>

<p>&nbsp;</p></div>



<!--  -->

<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;" ><iframe allowfullscreen="" frameborder="0" height="100%" src="https://www.dailymotion.com/embed/video/x7ut2co" style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" type="text/html" width="100%" ></iframe></div>
<p><strong>Th&egrave;mes abord&eacute;s&nbsp;:</strong></p>

<p>- De quoi &Eacute;ric Zemmour est-il pr&eacute;cis&eacute;ment le nom&nbsp;?</p>

<p>- P&eacute;tain&nbsp;: Une controverse fran&ccedil;aise</p>

<p>- Rapha&euml;l Enthoven&nbsp;: Le combat contre la guerre</p>

<p>- Comment combattre les discours identitaires&nbsp;?</p>

<p>- L&#39;identit&eacute; fran&ccedil;aise est-elle en train de mourir&nbsp;?</p>

<p>- Peut-on avoir deux visions de la m&ecirc;me histoire&nbsp;?</p>

<p>- Que signifie &ecirc;tre r&eacute;publicain aujourd&#39;hui&nbsp;?</p>

<p>- La r&eacute;publique en question</p>

<p>&nbsp;</p>

<p><strong>Quelques moments forts, &eacute;changes et clash du d&eacute;bat&nbsp;:</strong></p>

<p>- Rapha&euml;l Enthoven s&#39;adressant &agrave; &Eacute;ric Zemmour&nbsp;: &#171;&nbsp;Mon sentiment est que vous &ecirc;tes le meilleur alli&eacute; de vos adversaires.&nbsp;&#187;</p>

<p>- Rapha&euml;l Enthoven&nbsp;: &#171;&nbsp;Zemmour est le nom d&rsquo;une d&eacute;faite maquill&eacute;e en insurrection.&nbsp;&#187;</p>

<p>- &Eacute;ric Zemmour s&#39;adressant &agrave; Rapha&euml;l Enthoven&nbsp;: &#171;&nbsp;Vous n&rsquo;&ecirc;tes pas au-dessus de tous, vous n&rsquo;&ecirc;tes pas Dieu&nbsp;!&nbsp;&#187;</p>

<p>- &Eacute;ric Zemmour renvoie &agrave; Rapha&euml;l Enthoven qui veut faire la guerre &agrave; la guerre, son accusation&nbsp;: &#171;&nbsp;C&#39;est vous qui &ecirc;tes p&eacute;tainiste.&nbsp;&#187;</p>

<p>- &Eacute;ric Zemmour&nbsp;: &#171;&nbsp;Il faut choisir son camp en temps de guerre, on ne d&eacute;finit pas avec qui on fait la guerre, on ne choisit pas avec qui combattre, c&#39;est l&#39;adversaire qui vous d&eacute;finit et vous d&eacute;signe.&nbsp;&#187;</p>

<blockquote class="twitter-tweet" >
<p dir="ltr" lang="fr" >&#171;&nbsp;Quand il y a la guerre, il faut finir par s&rsquo;engager, il faut finir par choisir son camp.&nbsp;&#187; Zemmour &agrave; <a href="https://twitter.com/Enthoven_R?ref_src=twsrc%5Etfw" rel="nofollow" >@Enthoven_R</a>. <a href="https://twitter.com/hashtag/Facealinfo?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" >#Facealinfo</a> <a href="https://t.co/WKDkFnQX5i" rel="nofollow" >pic.twitter.com/WKDkFnQX5i</a></p>

<p>&mdash; Damien Rieu (@DamienRieu) <a href="https://twitter.com/DamienRieu/status/1279120932242698243?ref_src=twsrc%5Etfw" rel="nofollow" >July 3, 2020</a></p>
</blockquote>
<script async="" ></script>
 <p>- Christine Kelly&nbsp;: &#171;&nbsp;Pas de match retour de la Convention de la droite.&nbsp;&#187;</p>

<p>- &Eacute;ric Zemmour&nbsp;: &#171;&nbsp;On peut tenir un discours universaliste et en m&ecirc;me temps, bien comprendre qu&#39;il y a toujours eu des conflits de civilisations. Je pense que l&rsquo;on vit ce renouveau de conflits de civilisations.&nbsp;&#187;</p>

<blockquote class="twitter-tweet" >
<p dir="ltr" lang="fr" >&Eacute;ric Zemmour&nbsp;: &#171;&nbsp;On peut tenir un discours universaliste et en m&ecirc;me temps, bien comprendre qu&rsquo;il y a toujours eu des conflits de civilisations. Je pense que l&rsquo;on vit ce renouveau de conflit de civilisations&nbsp;&#187; ➡ L&rsquo;int&eacute;gralit&eacute; de <a href="https://twitter.com/hashtag/Facealinfo?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" >#Facealinfo</a>&nbsp;: <a href="https://t.co/IcwVhf95Fh" rel="nofollow" >https://t.co/IcwVhf95Fh</a> <a href="https://t.co/rDHQvxuRij" rel="nofollow" >pic.twitter.com/rDHQvxuRij</a></p>

<p>&mdash; CNEWS (@CNEWS) <a href="https://twitter.com/CNEWS/status/1279105532708696064?ref_src=twsrc%5Etfw" rel="nofollow" >July 3, 2020</a></p>
</blockquote>
<script async="" ></script>
<p>- Rapha&euml;l Enthoven&nbsp;: &#171;&nbsp;Je d&eacute;nonce le fait que l&#39;identit&eacute; d&#39;un individu devienne l&#39;alpha et l&#39;om&eacute;ga de son existence.&nbsp;&#187;</p>

<p>- &Eacute;ric Zemmour&nbsp;: &#171;&nbsp;Moi , j&#39;ai l&#39;honneur de m&#39;agr&eacute;ger &agrave; la civilisation fran&ccedil;aise.&nbsp;&#187;</p>

<p>- &Eacute;ric Zemmour&nbsp;: &#171;&nbsp;Les indig&eacute;nistes veulent d&eacute;truire les blancs.&nbsp;&#187;</p>

<blockquote class="twitter-tweet" >
<p dir="ltr" lang="fr" >&Eacute;ric Zemmour&nbsp;: &#171;&nbsp;Les indig&eacute;nistes veulent d&eacute;truire les blancs&nbsp;&#187; ➡ L&rsquo;int&eacute;gralit&eacute; de <a href="https://twitter.com/hashtag/Facealinfo?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" >#Facealinfo</a>&nbsp;: <a href="https://t.co/IcwVhf95Fh" rel="nofollow" >https://t.co/IcwVhf95Fh</a> <a href="https://t.co/EeEzjQHopv" rel="nofollow" >pic.twitter.com/EeEzjQHopv</a></p>

<p>&mdash; CNEWS (@CNEWS) <a href="https://twitter.com/CNEWS/status/1279108105524125698?ref_src=twsrc%5Etfw" rel="nofollow" >July 3, 2020</a></p>
</blockquote>
<script async="" ></script>
<p>- &Eacute;ric Zemmour&nbsp;: <span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" >&#171;&nbsp;Les indig&eacute;nistes pensent qu&rsquo;&agrave; force de dire que la France est raciste, esclavagiste, colonialiste, les Fran&ccedil;ais finiront par le croire.&nbsp;&#187;</span></p>

<blockquote class="twitter-tweet" >
<p dir="ltr" lang="fr" >&#171;&nbsp;Les indig&eacute;nistes pensent qu&rsquo;&agrave; force de dire que la France est raciste, esclavagiste, colonialiste, les Fran&ccedil;ais finiront par le croire&nbsp;&#187;. <a href="https://twitter.com/hashtag/Facealinfo?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" >#Facealinfo</a> <a href="https://t.co/QjYRYuGxVu" rel="nofollow" >pic.twitter.com/QjYRYuGxVu</a></p>

<p>&mdash; Damien Rieu (@DamienRieu) <a href="https://twitter.com/DamienRieu/status/1279134476908597249?ref_src=twsrc%5Etfw" rel="nofollow" >July 3, 2020</a></p>
</blockquote>
<script async="" ></script>
<p>- Rapha&euml;l Enthoven&nbsp;: &#171;&nbsp;On d&eacute;fend mal son pays en niant ce qu&#39;il a d&#39;ignoble.&nbsp;&#187;</p>

<p>- Rapha&euml;l Enthoven &agrave; &Eacute;ric Zemmour&nbsp;: &#171;&nbsp;Ne me traitez pas de pacifiste.&nbsp;&#187;</p>

<p>- &Eacute;ric Zemmour&nbsp;: &#171;&nbsp;Aujourd&#39;hui, on dit &quot;Je suis r&eacute;publicain&quot; pour ne pas dire &quot;Je suis fran&ccedil;ais&quot;.&nbsp;&#187;</p>

<blockquote class="twitter-tweet" >
<p dir="ltr" lang="fr" >&Eacute;ric Zemmour&nbsp;: &#171;&nbsp;Aujourd&rsquo;hui, on dit&nbsp;: &quot;Je suis r&eacute;publicain&quot; pour ne pas dire &quot;Je suis fran&ccedil;ais&quot;&nbsp;&#187; ➡ L&rsquo;int&eacute;gralit&eacute; de <a href="https://twitter.com/hashtag/Facealinfo?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" >#Facealinfo</a>&nbsp;: <a href="https://t.co/IcwVhf95Fh" rel="nofollow" >https://t.co/IcwVhf95Fh</a> <a href="https://t.co/IqjZGWz0vF" rel="nofollow" >pic.twitter.com/IqjZGWz0vF</a></p>

<p>&mdash; CNEWS (@CNEWS) <a href="https://twitter.com/CNEWS/status/1279110928903086086?ref_src=twsrc%5Etfw" rel="nofollow" >July 3, 2020</a></p>
</blockquote>
<script async="" ></script>
<p>- Enthoven &agrave; Eric Zemmour&nbsp;: &#171;&nbsp;Vous d&eacute;fendez un pays, moi une id&eacute;e.&nbsp;&#187;</p>

<p>- La conclusion de Rapha&euml;l Enthoven&nbsp;: &quot;La R&eacute;publique fran&ccedil;aise&quot;, anagramme de &quot;Quel Africain superbe&nbsp;!&quot;</p>

<blockquote class="twitter-tweet" >
<p dir="ltr" lang="fr" >Woooooow. L&#39;anagramme de &quot;La R&eacute;publique Fran&ccedil;ais&quot; selon Enthoven... &quot;Quel africain superbe&quot;&nbsp;?<a href="https://twitter.com/hashtag/Facealinfo?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" >#Facealinfo</a> <a href="https://twitter.com/hashtag/FaceAFace?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" >#FaceAFace</a> <a href="https://t.co/zz0G0rQtyt" rel="nofollow" >pic.twitter.com/zz0G0rQtyt</a></p>

<p>&mdash; ㅤツ (@lmJustADreamer_) <a href="https://twitter.com/lmJustADreamer_/status/1279113361964269574?ref_src=twsrc%5Etfw" rel="nofollow" >July 3, 2020</a></p>
</blockquote>
<script async="" ></script>
<div class="ndbasdepage"></div>


  <h4>Tags : 
                        
                                <a href="France" title="France">France</a> 
                        
                                <a href="Histoire" title="Histoire">Histoire</a> 
                        
                                <a href="Racisme" title="Racisme">Racisme</a> 
                        
                                <a href="Colonialisme" title="Colonialisme">Colonialisme</a> 
                        
                                <a href="Philosophie" title="Philosophie">Philosophie</a> 
                        
                                <a href="mot/eric-zemmour" title="Eric Zemmour">Eric Zemmour</a> 
                        
                                <a href="mot/republique" title="R&#233;publique">République</a> 
                        
                                <a href="mot/raphael-enthoven" title="Rapha&#235;l Enthoven">Raphaël Enthoven</a> 
                        
                                <a href="mot/debat" title="D&#233;bat">Débat</a> 
                        
                        </h4>



</div>

<script>
$(document).ready(function() {
  $("div.cadretexte a img").each(function() {
    $(this).parent().addClass('noborder');
  });
});
</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<div class="fb-like-box" data-href="http://www.facebook.com/pages/AgoraVox/246495177806" data-width="620" data-show-faces="false" data-stream="false" data-header="false"></div><br>

<div id="smt">
<style>#smt a:hover {color:#555}
</style>
</div>



<div style="clear:both;" align="center">

<hr class="sep">
<br>


<ins class="medianf" data-medianf-key="vrumafq0d0"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//vrumafq0d0.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

</div>

<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>

<style>
.forum li li.enfant { margin-left: 68px !important } 
.forum .logo_forum {margin-left: 0;}
.forum-texte { margin-left: 70px }
/*.forum li.enfant .forum-texte { margin-left: 55px }*/
.forum-chapo {margin-left:0}
.forum-message .ftsm {left:70px}
/*li.enfant .forum-message .ftsm {left:55px}*/

.forum-texte.sh {width:542px}
li.enfant .forum-texte.sh {width:472px}
</style>

<div id="comms">
<div>
<a class="bestof-reagissez" style="float:right" href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#reagir">Réagissez à l'article</a>

<h3 class="bestof">11 réactions à cet article &nbsp; &nbsp;
<small style='font-weight:normal'><select name="oc" id="soc">
<option value="c">Les plus anciens d'abord</option>
<option value="ac">Les plus récents d'abord</option>
</select></small>
</h3>
<script>
$(function() {
  $("#soc").change(function() {
      var oc = $("#soc").val();
      if (oc == 'ac')
	$("#comms").load("/?page=inc-forum20ac&id_article="+"86505", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
      else 
	$("#comms").load("/?page=inc-forum20&id_article="+"86505", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
	
  });
});
</script>
</div>

<ul class="forum" id="ulf">
	
		<!-- forum 13288443 -->
		 
			<li class="forum-fil 13288443-30739-14936 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" method="post" id="notation-13288443" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNfCWaomqcTV+4OfFjQYfh1tH74rSCmWkI1soOzzV0E90EcUS+uaxIcB4SxPbxawhCfAx+EMI9T3ygIID3CMoNE=' /></div><input type="text" class="cach" name="content" id="content-13288443" value="">
		
		<span class="nbvotes">6 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/rita-30739" title="rita"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/4a34aa005c0c6ab768aadf5d27e4a572.jpg" width="60" height="60" alt="rita"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288443" name="forum13288443" id="forum13288443" class="anchor"></a>
			<a href="auteur/rita-30739" title="rita">rita</a>							
		</strong>
				<span class="date">6 juillet&nbsp;10:44</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Zemmour face au philosophe des salons Parisiens bobos, une franche rigoulade sur la pensée d’Enthonveine qui donne son sperme pour de future génération gauchiste&nbsp;?</p>

<p>&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/mort_de_rire.png"></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=86505&amp;id_forum=13288443">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13288443' class='signaler_abus' forum='13288443'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13288443">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13288613 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" method="post" id="notation-13288613" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2SI8xzIaN8Q/GkAfm/tJ0CGpQw8YKLw8Hp8DXPFpjw9TiY0pUlJzk6bcTJSLnKALzlA0G7AZcJBrH237o53rRyYsDSpqMw==' /></div><input type="text" class="cach" name="content" id="content-13288613" value="">
		
		<span class="nbvotes">10 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/super-cochon" title="Super Cochon"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Super Cochon|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288613" name="forum13288613" id="forum13288613" class="anchor"></a>
			<a href="auteur/super-cochon" title="Super Cochon">Super Cochon</a>	
		</strong>
				<span class="date">7 juillet&nbsp;06:54</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@rita<br />.<br />.<br /><strong>Enthoven aime l’Afrique&nbsp;! ......... mais pas dans son quartier&nbsp;! </strong><br />.</p>

<p>.<br />L’hypocrisie à un visage&nbsp;! ....... celui du bobo<span>-gocho-</span>parisien&nbsp;Enthoven&nbsp;!<br />.<br />.<br />.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=86505&amp;id_forum=13288443&idf=13288613">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13288613' class='signaler_abus' forum='13288613'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13288613">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13288753 -->
		 
			<li class="enfant 13288753-20424-14936 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" method="post" id="notation-13288753" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNf+2aQmqcTf+4OfFjQYfh1tH74rSCkeu82Io3xXJvpb0EccIZRDxYcB4SxvmDw/Qy4v6I/2ogMsQMDujvfCiuk=' /></div><input type="text" class="cach" name="content" id="content-13288753" value="">
		
		<span class="nbvotes">4 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/mmbbb" title="mmbbb"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(mmbbb|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288753" name="forum13288753" id="forum13288753" class="anchor"></a>
			<a href="auteur/mmbbb" title="mmbbb">mmbbb</a>	
		</strong>
				<span class="date">8 juillet&nbsp;08:57</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@rita&nbsp;je ne supporte pas ce type , j ai decroche au bout de 5 minutes .&nbsp;<br />L archétype de l intello a la francaise&nbsp;dont la seule realite est une construction intellectuelle elaboree a partir de concept et de mots souvent pompeux&nbsp;et de references multiples a des auteurs&nbsp;!<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=86505&amp;id_forum=13288443&idf=13288753">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13288753' class='signaler_abus' forum='13288753'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13288753">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13288557 -->
		 
			<li class="forum-fil 13288557-29683-14936 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" method="post" id="notation-13288557" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3iI8x/KTbNfGj6n68ugcqDz3gykpYXZ36zWv3/EvjxFTiY0tvxGHjUPzt14gf4ltexcw+8Lu85r5FOAfx5rtPFVfFKY9lfs=' /></div><input type="text" class="cach" name="content" id="content-13288557" value="">
		
		<span class="nbvotes">3 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/curiosus" title="Curiosus"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/98100f71a327bdeed09c4bb65f984105.jpg" width="60" height="60" alt="Curiosus"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288557" name="forum13288557" id="forum13288557" class="anchor"></a>
			<a href="auteur/curiosus" title="Curiosus">Curiosus</a>							
		</strong>
				<span class="date">6 juillet&nbsp;22:22</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Ca m’a fait l’effet d’un canon de 75 vissé dans le béton contre une fofolle en tutu qui décoche des pif et paf en tortillant du fond tandis qu’elle se remonte les cils avec élégance.</p>

<p>Les effets de manche, ça marche quand on a du lourd, sinon on décolle...<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=86505&amp;id_forum=13288557">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13288557' class='signaler_abus' forum='13288557'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13288557">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13288622 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" method="post" id="notation-13288622" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNfCGQ2y0ZEt+4OfFjQYfh1tHz4nRCmQgIxsoMyEHifPhGbEJJoWnCJMEtPUg0POcYzu6R2lNK0uUKn4N3u8oNE=' /></div><input type="text" class="cach" name="content" id="content-13288622" value="">
		
		<span class="nbvotes">5 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/ezechiel" title="ezechiel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/6aeca62cbf1d40afae163e2e16dde905.jpg" width="60" height="60" alt="ezechiel"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288622" name="forum13288622" id="forum13288622" class="anchor"></a>
			<a href="auteur/ezechiel" title="ezechiel">ezechiel</a>							
		</strong>
				<span class="date">7 juillet&nbsp;10:34</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Enthoven, l’immigrationniste anti-Français, totalement ridicule face à Zemmour et démasqué en direct sur CNEWS&nbsp;:<strong><em>  "l’expression fier d’être Français n’a aucun sens", "il n’y a pas de fierté française", "être Français, n’est pas un bien en soi".</em></strong><br />Enthoven conclut par expliquer que <strong><em>"La République française"</em></strong>, est l’anagramme de<strong><em> "Quel Africain superbe&nbsp;!"</em></strong><br />Que sous entend-il par là&nbsp;? Qu’il faut africaniser la France&nbsp;?<span style=""></span></p>

<p><span style=""></span></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=86505&amp;id_forum=13288622">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13288622' class='signaler_abus' forum='13288622'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13288622">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13288635 -->
		 
			<li class="enfant 13288635-29136-14936 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" method="post" id="notation-13288635" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMvybU3SM2XkloOfFjTY5Q8WRFkKgZG+1u16ppTsQolqonwAtXJMWKuOeUatuF5yQ1OknjCuZM7X77d46Opun/U=' /></div><input type="text" class="cach" name="content" id="content-13288635" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/louis-29136" title="louis"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(louis|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288635" name="forum13288635" id="forum13288635" class="anchor"></a>
			<a href="auteur/louis-29136" title="louis">louis</a>	
		</strong>
				<span class="date">7 juillet&nbsp;13:38</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@ezechiel<br />Africaniser la France cela lui parais évident , comme cela s’il met au monde un enfant noir cela paraitra moins louche .&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/sourire.png"> <br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=86505&amp;id_forum=13288622&idf=13288635">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13288635' class='signaler_abus' forum='13288635'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13288635">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13288758 -->
		 
			<li class="enfant 13288758-20424-14936 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" method="post" id="notation-13288758" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne72iI8w/aTPMsoFCfXba18G4EtynS9DkINPpJg05iL2w2kh0xXxsor1Ef86ZRrjEU9A4oDaRA0JoUjwkAciGCqYvpuJ9xk8KE=' /></div><input type="text" class="cach" name="content" id="content-13288758" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/mmbbb" title="mmbbb"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(mmbbb|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288758" name="forum13288758" id="forum13288758" class="anchor"></a>
			<a href="auteur/mmbbb" title="mmbbb">mmbbb</a>	
		</strong>
				<span class="date">8 juillet&nbsp;09:26</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>	
	</p>

<p style="">@ezechiel&nbsp;Enthoven a raison "
etre fier d etre francais n est pas un bien en soi ".<br />il
suffit d ecouter les paroles de RAPP de ses gentils proteges pour s
en convaincre&nbsp;; Ils vomissent la France a longueur de chansons , la
traite de putain , certains auteurs noirs veulent&nbsp;pendre les
blancs et d autre a mots demi voiles n ont peut de sympathie pour les
juifs , D ailleurs tous les actes antisémites en France sont
perpétrés par des blancs&nbsp;becs de mon espece&nbsp;désormais
&nbsp;C est connu Mais qu est ce qu il est con&nbsp;!&nbsp;Une connerie
abyssale</p>

<p>En France nous décrochons , c est un fait . Une
France communautaire ,rongée par le racialisme , le conflit mémoriel
.&nbsp;Une France ou la violence règne , le retour de la barbarie
&nbsp;ou l on saignes les gens en pleine etc le constat est terrible
<br />&nbsp;Un pognon de dingue flambée dans l accueil de ces gens la
&nbsp;!&nbsp;<br />Et ce crétin vient ratiociner ,&nbsp;le même syndrome
des intello de 70 qui refusait de voir la dictature a l EST&nbsp;!&nbsp;</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=86505&amp;id_forum=13288622&idf=13288758">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13288758' class='signaler_abus' forum='13288758'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13288758">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13288727 -->
		 
			<li class="forum-fil 13288727-21379-14936 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" method="post" id="notation-13288727" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3mI8wzaSHMsoIUfIM5d0Bm6/yzXIDRJW9tDO4d0G1e16oFTseoFDBG5uzKekHyVMktdobUfpSklmznuN4RwR0JnbFRwKbg==' /></div><input type="text" class="cach" name="content" id="content-13288727" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/aldous-21379" title="aldous"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/206705642176715c13dd6951799438aa.jpg" width="60" height="60" alt="aldous"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288727" name="forum13288727" id="forum13288727" class="anchor"></a>
			<a href="auteur/aldous-21379" title="aldous">aldous</a>							
		</strong>
				<span class="date">7 juillet&nbsp;23:32</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p><span style=""><span>1789 c’est une étape de la france comme la révolution industrielle, 2020/ efface 1789, c’est ou une monarchie par des abruties ou une monarchie par des Nobles. est c’est la ou la France ce retrouve ou sa fin avec les abruti ou la renaissance avec sa noblesse </span></span><span style=""><span style="">&nbsp;?</span></span></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=86505&amp;id_forum=13288727">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13288727' class='signaler_abus' forum='13288727'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13288727">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13288729 -->
		 
			<li class="forum-fil 13288729-21379-14936 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" method="post" id="notation-13288729" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2SI8xzIaN8QbXomkSN4w0SGpQw8YKLw8Hp/Wt9sO5Rzr/g0v0bmX6XYSRDWmj/XMi2l93+ADYLlxxpoAUgpczG6gMq+fXUE=' /></div><input type="text" class="cach" name="content" id="content-13288729" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/aldous-21379" title="aldous"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/206705642176715c13dd6951799438aa.jpg" width="60" height="60" alt="aldous"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288729" name="forum13288729" id="forum13288729" class="anchor"></a>
			<a href="auteur/aldous-21379" title="aldous">aldous</a>							
		</strong>
				<span class="date">7 juillet&nbsp;23:38</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p></p>

<p style="">
<span style=""><span style=""><span><span>la
France de Clovis sans Clovis pas de France&nbsp;; nonobstant la population
en france habite le territoires mais cette territoire a besoin de son
histoire pour exister comme le nouveau ne a besoin de sa Mère pour
exister. son identité c’est son histoire depuis le 4 siècle, 1789
c’est une étape de la France comme la révolution industrielle,
2020/ efface 1789, c’est ou une monarchie par des abruties ou une
monarchie par des Nobles. est c’est la ou la France ce retrouve ou sa
fin avec les abruti ou la renaissance avec sa noblesse. Raison pour
une monarchie averti est démocratique ou une continuation de une
fausse république caduque qui ne marche pas. Est le résultat vous
le vives aujourd’hui, car les partis politiques de 2020 sont les
même que les partis politiques de 1789, donc de NAPOLÉON a une
guerre est de une guerre a un autre NAPOLÉON.    </span></span></span></span></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=86505&amp;id_forum=13288729">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13288729' class='signaler_abus' forum='13288729'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13288729">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13288808 -->
		 
			<li class="forum-fil 13288808-23182-14936 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" method="post" id="notation-13288808" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNd+Ulf5bQVF+4OfFjQYfh1tH45I9bvZBg01qIyytDdsgip0PFhguTU9A4qCJQ36q0tXBluh01dDehcfFhFW9KE=' /></div><input type="text" class="cach" name="content" id="content-13288808" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/clocel" title="Clocel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/2d17f31f76aa4f3d097905d68be2b3f4.jpg" width="60" height="60" alt="Clocel"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288808" name="forum13288808" id="forum13288808" class="anchor"></a>
			<a href="auteur/clocel" title="Clocel">Clocel</a>							
		</strong>
				<span class="date">8 juillet&nbsp;16:23</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>De purs produits de la repentance qui paradent du haut de leurs sinécures...<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=86505&amp;id_forum=13288808">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13288808' class='signaler_abus' forum='13288808'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13288808">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13288817 -->
		 
			<li class="forum-fil 13288817-20902-14936 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" method="post" id="notation-13288817" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNfGH+lsWJ4Y4HrYODUrSjgbvjDX/+i4gQjb9QwGZbbMySN3JG5T9Ilsewc0dziCoKSxSOddYeVlAer2nLi7XUE=' /></div><input type="text" class="cach" name="content" id="content-13288817" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/zygzornifle" title="zygzornifle"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/476f48e3d8e728e27150cf957ab86541.jpg" width="60" height="60" alt="zygzornifle"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288817" name="forum13288817" id="forum13288817" class="anchor"></a>
			<a href="auteur/zygzornifle" title="zygzornifle">zygzornifle</a>							
		</strong>
				<span class="date">8 juillet&nbsp;17:16</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p><span style="">Enthoven</span> aurait toute sa place en Macronnerie ….<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=86505&amp;id_forum=13288817">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13288817' class='signaler_abus' forum='13288817'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13288817">Lien</a>
	</div>
</div>			<ul>		
		
	
	
		
</ul>



<style>
/*
#lac_btn {width:100%; padding:10px; margin-top:10px; font-weight: bold;}
#lac_btn:hover {background:#eee; cursor:pointer}
.forum-texte {word-wrap: break-word;}
.forum-texte.sh {height:350px;overflow:hidden;margin-bottom:40px;width:583px}
li.enfant .forum-texte.sh {width:541px}
.forum-message {position:relative}
.forum-message .ftsm { position:absolute; bottom: 25px; left:25px; color: #1940b6; font-weight: bold;}
.bestof_commentaires .forum-message .ftsm {bottom: 45px;}
*/

.forum .logo_donateur {margin:0}
.forum-texte.sh { height: 343px }

</style>


<script>
var lacd = false;
function lac() {
  if (lacd) return;
  
  $('#ulf_loader').html('<div id="ulf_loading" align="center" style="padding:10px"><br><br>Les réactions vont bientôt s\'afficher...<br><br><img src="/squelettes/images/ajax-loader.gif"></div>');

  $.get('/?page=inc-forum20s&id_article='+"86505", function(data){ 
    $("#lac_btn").hide();
    $('#ulf_loading').hide();
    $(data).appendTo("#ulf_s");
    $("#ulf img.lazy").lazyload({ skip_invisible : false });
    
    show_more();
    
    
    if (window.location.hash != '') {
      $('html, body').animate({ scrollTop: $(""+window.location.hash).offset().top }, 500);
    }
    
    lacd = true;
    
    $.getJSON('/json/?ida=86505', function(r) {
                if (r.ok) {
		    $('div.gauche div.ajax span').each(function() {
			    var idf = $(this).attr('id');
			    if (typeof idf != 'undefined') {
				    idf = idf.substr(1);
			    
				    if (idf > 0) {
					    var nba = r.nf[idf];
					    updf(this,idf,nba);                     
				    }
			    }
		    });
		    
                             

                                $('div.gauche div.ajax span div.notation input').click(function() {
                                        alert("Vous devez être identifié pour voter");
                                });
                                
		    
		    
		    
		}
    });
    
    
  }); 
}


function show_more() {
  $(".forum-texte").each(function() {
    var h = $(this).height();
    if (h > 400) {
      $(this).addClass("sh");
      $(this).parent().append("<a class='ftsm' href='/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#'>Lire la suite ▼</a>");
    }
  });
  
  $("a.ftsm").click(function(e) {
    e.preventDefault();
    $(this).parent().find(".forum-texte").removeClass("sh");
    $(this).hide();
  });
}

$(document).ready(function(){

    if (window.location.hash != '') {
      lac();
    }
    
    $(".dernierscomms a").click(function() {
      lac();
    });

    show_more();
});
</script></div>

<div align="center">



</div>

<a name="reagir" style="position:relative;top:-30px"></a>

﻿<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Ajouter une réaction </h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>Pour réagir, identifiez-vous avec votre login / mot de passe, <a href="/tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#top">en haut à droite de cette page</a></p>
	<p>Si vous n'avez pas de login / mot de passe, vous devez <a href="https://www.agoravox.tv/spip.php?page=inscription">vous inscrire ici</a>.</p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Faites un don">FAIRE UN DON</a>

</div>

</div>


<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.tv/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>


    





<div id="lig_agoravox_smartbox_tv"></div>



</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Auteur de l'article</h3>
	<h4><a href="auteur/zorba" title="Zorba">Zorba</a></h4>
	<a href="auteur/zorba"><img src="//www.agoravox.tv/local/cache-gd2/88987ad6028b99f7efd736bee70eae51.jpg" alt='Zorba' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Zorba' /></a>	
	<br style='clear:both'>
	<a class="lienfiche" href="auteur/zorba" title="fiche auteur">Voir ses articles</a>
</div>				
				<br>
				<style>
div.ecrivez {
text-align:center;  border:4px solid #1940b6;padding:10px; border-radius: 10px; 
}
div.ecrivez a {color: #1940b6; font-size:24px; font-weight:bold;}
</style>

<div class="ecrivez">


<a href="https://www.agoravox.tv/spip.php?page=inscription">Inscrivez-vous et<br>proposez une vidéo !</a>


                                
</div>				<br>
				<!-- 
				!col droite!				<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250 tAB" align="center">


<!-- /6744320/TV_300_A -->
<div id='div-gpt-ad-1528993161152-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-0'); });
</script>
</div>



</div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Derniers articles de l'auteur</h3>
	<ul>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" title="&#201;ric Zemmour vs Rapha&#235;l Enthoven : l&#39;identit&#233; fran&#231;aise, la R&#233;publique, P&#233;tain...">
		Éric Zemmour vs Raphaël Enthoven&nbsp;: l&#8217;identité française, la République, Pétain...
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/racisme-violences-policieres-86252" title="&#171; Racisme, violences polici&#232;res : quelle r&#233;alit&#233; en France ? &#187; D&#233;bat houleux entre Jean Messiha (RN) et Egountchi Behanzin (LDNA)">
		&#171;&nbsp;Racisme, violences policières&nbsp;: quelle réalité en France&nbsp;?&nbsp;&#187; Débat houleux entre Jean Messiha (RN) et Egountchi Behanzin (LDNA)
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/eric-zemmour-nous-sommes-dans-une-86212" title="&#201;ric Zemmour : &#171; Nous sommes dans une guerre raciale. On nous impose une guerre raciale &#187;">
		Éric Zemmour&nbsp;: &#171;&nbsp;Nous sommes dans une guerre raciale. On nous impose une guerre raciale&nbsp;&#187;
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/societe/article/olivier-marchal-defend-les-86190" title="Olivier Marchal d&#233;fend les policiers contre les accusations de racisme et de violences sur BFMTV">
		Olivier Marchal défend les policiers contre les accusations de racisme et de violences sur BFMTV
	</a>
	</li>
	
	</ul>
	<a href="auteur/zorba" class="autres icone">Tous les articles de cet auteur</a>
</div>

<br>
<div class="dernierscomms">
	<h3>Sur le même thème</h3>
	
	<b><a href="tribune-libre/">Tribune Libre</a></b><br><br>
	
	
		<div>
		<div align="center">
			<a class="minimage" href="tribune-libre/article/emilie-hache-ecologie-politique-et-86529" title="Emilie Hache : &#233;cologie politique et &#233;cof&#233;minisme">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/emilie-hache2271-d6359.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="tribune-libre/article/emilie-hache-ecologie-politique-et-86529" title="Emilie Hache : &#233;cologie politique et &#233;cof&#233;minisme">Emilie Hache : écologie politique et écoféminisme</a></h3>
		<p><a href="tribune-libre/article/emilie-hache-ecologie-politique-et-86529" title="Emilie Hache : &#233;cologie politique et &#233;cof&#233;minisme">
			
			 De la notion d&#39;&#39;anthropocène - contrainte géologique aujourd&#39;hui sans précédent de&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="tribune-libre/article/emilie-hache-ecologie-politique-et-86529#commentaires">2 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/serge-uleski">Serge ULESKI</a></span></p>
		</div>
		<br>
	
		<div>
		<div align="center">
			<a class="minimage" href="tribune-libre/article/gouvernement-castex-pompili-a-l-86526" title="Gouvernement Castex : Pompili &#224; l&#39;Ecologie, Dupond-Moretti &#224; la Justice, Bachelot &#224; la Culture">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/remaniement-d58b-146ac.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="tribune-libre/article/gouvernement-castex-pompili-a-l-86526" title="Gouvernement Castex : Pompili &#224; l&#39;Ecologie, Dupond-Moretti &#224; la Justice, Bachelot &#224; la Culture">Gouvernement Castex : Pompili à l’Ecologie, Dupond-Moretti à</a></h3>
		<p><a href="tribune-libre/article/gouvernement-castex-pompili-a-l-86526" title="Gouvernement Castex : Pompili &#224; l&#39;Ecologie, Dupond-Moretti &#224; la Justice, Bachelot &#224; la Culture">
			
			 Source Marianne Des magistrats réagissent à la nomination de Dupond-Moretti à la Justice&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="tribune-libre/article/gouvernement-castex-pompili-a-l-86526#commentaires">20 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/simple-citoyenne">Simple citoyenne</a></span></p>
		</div>
		<br>
	
	
</div><br>



<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.tv/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmarès" /></a>
</div>
<br>


<style>
#lespluslus small.d {float:right; color:#ccc; position: relative; top: 7px;}
</style>




<div id='lespluslus'>
<small class="d">3 derniers jours</small>
<h3>Articles les plus lus</h3>		
<ol>

	<li><a href="actualites/sante/article/le-pr-perronne-balance-sur-les-86514" title="Le Pr. PERRONNE balance sur &#171; les magouilles et les attaques d&#233;gueulasses contre Didier Raoult &#187;">Le Pr. PERRONNE balance sur &#171;&nbsp;les magouilles et les attaques dégueulasses contre Didier Raoult&nbsp;&#187;</a></li>

	<li><a href="actualites/international/article/trump-et-epstein-n-etaient-pas-86511" title="Trump et Epstein n&#39;&#233;taient pas amis ! (bien au contraire)">Trump et Epstein n’étaient pas amis&nbsp;! (bien au contraire)</a></li>

	<li><a href="tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505" title="&#201;ric Zemmour vs Rapha&#235;l Enthoven : l&#39;identit&#233; fran&#231;aise, la R&#233;publique, P&#233;tain...">Éric Zemmour vs Raphaël Enthoven&nbsp;: l&#8217;identité française, la République, Pétain...</a></li>

	<li><a href="tribune-libre/article/gouvernement-castex-pompili-a-l-86526" title="Gouvernement Castex : Pompili &#224; l&#39;Ecologie, Dupond-Moretti &#224; la Justice, Bachelot &#224; la Culture">Gouvernement Castex&nbsp;: Pompili à l&#8217;Ecologie, Dupond-Moretti à la Justice, Bachelot à la Culture</a></li>

	<li><a href="culture-loisirs/culture/article/hommage-a-ennio-morricone-86516" title="Hommage &#224; Ennio Morricone">Hommage à Ennio Morricone</a></li>

	<li><a href="tribune-libre/article/alpes-de-haute-provence-il-y-a-55-86522" title="Alpes-de-Haute-Provence : il y a 55 ans, un ovni se posait sur le plateau de Valensole ! ">Alpes-de-Haute-Provence&nbsp;: il y a 55 ans, un ovni se posait sur le plateau de Valensole&nbsp;! </a></li>

	<li><a href="actualites/societe/article/c-est-quoi-le-probleme-avec-les-86513" title="C&#39;est quoi le probl&#232;me avec les in&#233;galit&#233;s ?">C&#8217;est quoi le problème avec les inégalités&nbsp;?</a></li>

	<li><a href="actualites/societe/article/brigitte-bardot-j-ai-envie-de-86531" title="Brigitte Bardot - &quot;J&#39;ai envie de quitter la France, tellement c&#39;est devenu d&#233;gueulasse !&quot;">Brigitte Bardot - "J&#8217;ai envie de quitter la France, tellement c&#8217;est devenu dégueulasse&nbsp;!"</a></li>

	<li><a href="tribune-libre/article/mais-arretez-donc-d-emmerder-les-86518" title="Mais arr&#234;tez donc d&#39;emmerder les Fran&#231;ais ! par Charles Gave, Philippe Pascot, Herv&#233; Juvin">Mais arrêtez donc d’emmerder les Français&nbsp;! par Charles Gave, Philippe Pascot, Hervé Juvin</a></li>

	<li><a href="actualites/international/article/declaration-de-guerre-contre-les-86528" title="D&#233;claration de guerre contre les abus sexuels et la p&#233;do-criminalit&#233; !!!">Déclaration de guerre contre les abus sexuels et la pédo-criminalité&nbsp;!!!</a></li>

</ol>
</div>
<br>

<ins class="medianf" data-medianf-key="bvf6hg3nv1"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//bvf6hg3nv1.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>



<br>

<div class='video dernierscomms'>
	<h3>Derniers commentaires</h3>
	<ul>
	
		<li class="r">

		<p><b><span class="date">08/07 17:16</span> -	<span class="auteur">zygzornifle</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288817" title="&#201;ric Zemmour vs Rapha&#235;l Enthoven : l&#39;identit&#233; fran&#231;aise, la R&#233;publique, P&#233;tain...">Enthoven aurait toute sa place en Macronnerie ….</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">08/07 16:23</span> -	<span class="auteur">Clocel</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288808" title="&#201;ric Zemmour vs Rapha&#235;l Enthoven : l&#39;identit&#233; fran&#231;aise, la R&#233;publique, P&#233;tain...">De purs produits de la repentance qui paradent du haut de leurs sinécures...</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">08/07 09:26</span> -	<span class="auteur">mmbbb</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288758" title="&#201;ric Zemmour vs Rapha&#235;l Enthoven : l&#39;identit&#233; fran&#231;aise, la R&#233;publique, P&#233;tain...">@ezechiel Enthoven a raison " etre fier d etre francais n est pas un bien en soi ".

il suffit d&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">08/07 08:57</span> -	<span class="auteur">mmbbb</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288753" title="&#201;ric Zemmour vs Rapha&#235;l Enthoven : l&#39;identit&#233; fran&#231;aise, la R&#233;publique, P&#233;tain...">@rita je ne supporte pas ce type , j ai decroche au bout de 5 minutes . 

L archétype de l&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">07/07 23:38</span> -	<span class="auteur">aldous</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288729" title="&#201;ric Zemmour vs Rapha&#235;l Enthoven : l&#39;identit&#233; fran&#231;aise, la R&#233;publique, P&#233;tain...">la France de Clovis sans Clovis pas de France ; nonobstant la population en france habite le&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">07/07 23:32</span> -	<span class="auteur">aldous</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/eric-zemmour-vs-raphael-enthoven-l-86505#forum13288727" title="&#201;ric Zemmour vs Rapha&#235;l Enthoven : l&#39;identit&#233; fran&#231;aise, la R&#233;publique, P&#233;tain...">1789 c’est une étape de la france comme la révolution industrielle, 2020/ efface 1789, c’est ou&nbsp;(...)</a></p>
		

</li>	
	</ul>
</div>

<style> .bl {padding: 5px; } .bl, .bl * {color:#ccc;font-size:10px} </style>
<div class="bl">
	</div>


</div>


        
<div id="footer">


	<p>Agoravox utilise les technologies du logiciel libre : <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	
	<p>
                <a href="/?page=contact">Contact</a> / 
		<a href="/qui-sommes-nous/article/mentions-legales-35780">Mentions légales</a> /
		<a href="/qui-sommes-nous/article/cookies-et-donnees-personnelles-123">Cookies et données personnelles</a> / 
		<a href='/qui-sommes-nous/article/charte-de-moderation-37847'>Charte de modération</a>
	</p>
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
        <li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-116916-8', 'auto');
  ga('create', 'UA-116916-20', 'auto', 'fr_tracker');
  ga('set', 'dimension1', 'anonymous');
  ga('fr_tracker.set', 'dimension1', 'anonymous');
  ga('send', 'pageview');
  ga('fr_tracker.send', 'pageview');

</script>



<!--
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
-->
<!--<script type="text/javascript" src="http://c.ad6media.fr/l.js"></script>
<script type="text/javascript">ad6is('l2qlv2diqg');</script>-->
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//6y209rwnyn.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

<style>.eupopup-container-bottomright {bottom: 100px !important}</style>

<!-- SPIP-CRON --><div style="background-image: url('https://www.agoravox.tv/spip.php?action=cron');"></div>
<!--
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
-->



<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #1940b6 !important;
          border-color: #1940b6 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #1940b6 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #1940b6 !important;
        }
        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #222 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000 !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #000 !important;
            border-color: #000 !important;
        }
    </style>        
</div>        


</body>        
</html>        
        
        
        
