

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="https://www.agoravox.tv/" />
<title>Jean-Michel Quatrepoint : Macron va-t-il poursuivre la désindustrialisation de la France ? - Agoravox TV</title>
<meta name="description" content="MIXE DE L&#39;ENTRETIEN AVEC JEAN-MICHEL QUATREPOINT ACTIVER LES CONTENUS PAYANTS ET SUPPRIMER LA PUB : https://planetes360.fr/nos-offres/ &#38;#128071; (...)" />

<meta property="og:site_name" content="AgoraVox"/> 
<meta property="og:title" content="Jean-Michel Quatrepoint : Macron va-t-il poursuivre la d&#233;sindustrialisation de la France ?" />
<meta property="og:description" content="MIXE DE L&#39;ENTRETIEN AVEC JEAN-MICHEL QUATREPOINT ACTIVER LES CONTENUS PAYANTS ET SUPPRIMER LA PUB : https://planetes360.fr/nos-offres/ &#38;#128071; (...)"/> 
<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.agoravox.tv/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917" />

<meta property="og:image" content="https://www.agoravox.tv/local/cache-vignettes/L476xH268/quatrepoint-macron-desindustrialisation-4d26d.jpg" /><meta name="keywords" content="Tribune Libre,Economie,Politique,Entreprises,Telecom,Emmanuel Macron,Industrie"/>
<link rel="canonical"  href="https://www.agoravox.tv/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917" />




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="//feeds.feedburner.com/agoravox/gEOF" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 




<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=09" >


<script type="text/javascript" src="//www.agoravox.fr/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="//www.agoravox.fr/squelettes_v12/scripts/AV14.js"></script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6744320/FR_300_A', [[300, 600], [300, 250]], 'div-gpt-ad-1503922436913-0').addService(googletag.pubads());
    googletag.defineSlot('/6744320/FR_300_B', [300, 250], 'div-gpt-ad-1503922436913-1').addService(googletag.pubads());
    googletag.defineSlot('/6744320/FR_300_C', [[300, 600], [300, 250]], 'div-gpt-ad-1503922436913-2').addService(googletag.pubads());
    googletag.defineSlot('/6744320/FR_728', [728, 90], 'div-gpt-ad-1503922436913-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<meta name="twitter:widgets:csp" content="on">


<meta name="DC.Date" content="2017-10-28" />
<meta name="date" content="2017-10-28T03:19:49+0200"/>

</head>
<body class="eupopup eupopup-bottomright">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="page">

<div class="navbar navbar-fixed-top" style="z-index:100001">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Accueil"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a target="av.it" href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Rechercher" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.tv/?page=login&url=/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917" class="login-window" style='background:#555;border:solid 1px #888; padding: 8px 15px'>Connexion</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917#" class="close"><img src="//www.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />

	 
	<form id='formulaire_login' method='post' action='/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917' enctype='multipart/form-data'>

	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='lunAZgjCf8TcsHRA0F20h/8Xm5Ho2n5vOniA7GX9VWy7zZ6wypChlvRkVBg081yQv8+YuMuVqWL2llIYMgMwUtFd' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Espace rédacteur <span class="details"><a href="https://www.agoravox.tv/spip.php?page=inscription" title="inscription">(pas encore inscrit?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.tv/spip.php?page=spip_pass" id='spip_pass'>Mot de passe oublié?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.tv/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Si vous ne parvenez pas à vous connecter depuis cette page sécurisée, vous pouvez essayer <a href="http://www.agoravox.tv/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917">cette version</a>.
</div>
</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>


<h3><a href="https://www.agoravox.tv/spip.php?page=inscription">Devenez rédacteur </a></h3>
<h4><a href="https://www.agoravox.tv/spip.php?page=inscription">Participez à Agoravox</a></h4></div>
<div><a href="https://www.agoravox.tv/spip.php?page=inscription"><img src="//www.agoravox.fr/squelettes/images/signin.png" width=32 height=32 /></a></div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.tv/" title="Accueil du site" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='Agoravox TV' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
<li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="http://mobile.agoravox.tv" title="AgoraVox TV Mobile" onclick="return enable_mobile()"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox TV Mobile" /></a></li>
</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.tv;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Accueil</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="actualites/">Actualités</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="actualites/international/">International</a></li>	
						
				<li><a href="actualites/europe/">Europe</a></li>	
						
				<li><a href="actualites/economie/">Economie</a></li>	
						
				<li><a href="actualites/politique/">Politique</a></li>	
						
				<li><a href="actualites/societe/">Société</a></li>	
						
				<li><a href="actualites/medias/">Médias</a></li>	
						
				<li><a href="actualites/technologies/">Technologies</a></li>	
						
				<li><a href="actualites/citoyennete/">Citoyenneté</a></li>	
						
				<li><a href="actualites/sante/">Santé</a></li>	
						
				<li><a href="actualites/environnement/">Environnement</a></li>	
						
				<li><a href="actualites/info-locale/">Info locale</a></li>	
						
				<li><a href="actualites/religions/">Religions</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="tribune-libre/">Tribune Libre</a>
		<span class="arrow"></span>
		
		
		
		 
			<ul><li><a href="tribune-libre/"><p>Espace d&#8217;expression libre dans le respect de la politique éditoriale</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="culture-loisirs/">Culture &amp; Loisirs</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="culture-loisirs/culture/">Culture</a></li>	
						
				<li><a href="culture-loisirs/extraits-d-ouvrages/">Extraits d&#8217;ouvrages</a></li>	
						
				<li><a href="culture-loisirs/parodie/">Parodie</a></li>	
						
				<li><a href="culture-loisirs/etonnant/">Étonnant</a></li>	
						
				<li><a href="culture-loisirs/people/">People</a></li>	
						
				<li><a href="culture-loisirs/mode-tendances/">Mode &amp; tendances</a></li>	
						
				<li><a href="culture-loisirs/voyages/">Voyages</a></li>	
						
				<li><a href="culture-loisirs/sports/">Sports</a></li>	
						
				<li><a href="culture-loisirs/pubs-buzz/">Pubs buzz</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="qui-sommes-nous/">Qui sommes-nous&nbsp;?</a>
		<span class="arrow"></span>
		
		 
			<ul>
	<li><a href="https://www.agoravox.tv/spip.php?page=contact">Contact</a></li>
</ul>	
		
		
		
		
	</li>
	
	
	
	
	<li class='donner'><a href="/?page=don#don" title="Faire un don">Faire un don</a></li>
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">



<div style="width:728px;float:left">

<!-- /6744320/FR_728 -->
<div id='div-gpt-ad-1503922436913-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503922436913-3'); });
</script>
</div>

</div>

<div style="width:234px;float:right">

<a class='fondation' href="/?page=don" title="La fondation Agoravox">
		<img src="//www.agoravox.fr/squelettes/images/soutenez.png" width="230" height="90">
	</a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><a href="https://www.agoravox.tv/">Accueil du site</a> &gt; <a href="tribune-libre/">Tribune Libre</a> &gt; <strong class="on">Jean-Michel Quatrepoint : Macron va-t-il poursuivre la désindustrialisation&nbsp;(...)</strong>
</div>


<b><a style='color:#1940b6; position: relative; top:20px' href='/?c=tendances'>#9 des Tendances</a></b>


<h1>Jean-Michel Quatrepoint&nbsp;: Macron va-t-il poursuivre la désindustrialisation de la France&nbsp;?</h1>

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:250px;	
	float: left
}

.sb {
    float:left;
    width:63px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>par</small> <span class="vcard author"><a class="url fn spip_in" href="auteur/news360x">Planetes360</a></span>
	<small><a href="https://planetes360.fr/" title="Planetes360">(son site)</a></small>
	</span>
	<br>
	<span class="date">
					samedi 28 octobre 2017
	</span>
</div>

<div style="height:50px">



<div class="sb">  
  <div class="shbox">
    <div class="sht">
        3
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917#commentaires" title="Lire les commentaires" >Réactions</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.tv/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917" data-count="vertical" data-via="AgoraVox" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb">   
  <div class="fb-like" data-href="https://www.agoravox.tv/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>  
  
  

<div class="sb">   
    <div class="shbox">
    <div class="sht" style="height:16px"></div>
    <div class="shb" style="border: solid 1px #fafafa;border-width:1px 0 0 0 ; background:#fcfcfc">
        <div class="g-plusone" data-size="medium" data-annotation="none" data-width="0" data-href="https://www.agoravox.tv/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917"></div>
    </div>
  </div>
    <script type="text/javascript">
    window.___gcfg = {lang: 'fr'};
    (function() {  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();
    </script>
</div>  



<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917#" title="lecteurs ont ajouté cette vidéo à leurs favoris" style="background-color: #99D6EB;">Favoris</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
                        event.preventDefault();
                        $("#aff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n+1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });

                $("#rem_fav").click(function(event) {
                        event.preventDefault();
                        $("#rff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n-1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });


	
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Vous devez vous enregistrer ou vous connecter à votre compte Agoravox pour gérer vos favoris.");
	});
	
});
</script>			

</div>
  </div>
</div>









</div>	
























</div></div> 
</div> 

<div class="cadretexte">








<!--  -->

<p><iframe width="620" height="349" src="https://www.youtube.com/embed/7q_zbTa1seE?ecver=1" frameborder="0" gesture="media" allowfullscreen="" ></iframe></p>

<p>MIXE DE L&#39;ENTRETIEN AVEC JEAN-MICHEL QUATREPOINT</p>

<p>ACTIVER LES CONTENUS PAYANTS ET SUPPRIMER LA PUB&nbsp;:&nbsp;<a href="https://planetes360.fr/nos-offres/" rel="nofollow" class="spip_out" rel="nofollow external" >https://planetes360.fr/nos-offres/</a></p>

<p>👇 PLUS D&#39;INFOS 👇</p>

<p>► QUI EST JEAN-MICHEL QUATREPOINT&nbsp;?</p>

<p><a href="http://jean-michel-quatrepoint.fr/qui-suis-je/" rel="nofollow" class="spip_out" rel="nofollow external" >http://jean-michel-quatrepoint.fr/qui-suis-je/</a></p>

<p>😼 QUI EST MICKAEL FONDATEUR DE PLANETES360&nbsp;?</p>

 <p>Citoyen engag&eacute; pour l&#39;acc&egrave;s &agrave; l&#39;information&nbsp;! Passionn&eacute; d&#39;histoire, d&#39;&eacute;conomie et de g&eacute;opolitique. Fondateur de News360x de 2013 &agrave; 2016, et fondateur en 2016 de Planetes360</p>

<p>💬 LA BOUTIQUE 360&nbsp;: <a href="https://shop.spreadshirt.fr/planetes360/" rel="nofollow" class="spip_out" rel="nofollow external" >https://shop.spreadshirt.fr/planetes360/</a></p>

<p>👍 RESTONS CONNECTES&nbsp;:&nbsp;</p>

<p>► SITE&nbsp;: <a href="https://planetes360.fr/" rel="nofollow" class="spip_out" rel="nofollow external" >https://planetes360.fr/</a><br>
► FACEBOOK&nbsp;: <a href="https://www.facebook.com/Planetes360/" rel="nofollow" class="spip_out" rel="nofollow external" >https://www.facebook.com/Planetes360/</a><br>
► TWITTER&nbsp;: <a href="https://twitter.com/Planetes360" rel="nofollow" class="spip_out" rel="nofollow external" >https://twitter.com/Planetes360</a><br>
► YOUTUBE&nbsp;: <a href="https://www.youtube.com/channel/UC5a1vcRZdoI1qIRRdQoEX6g" rel="nofollow" class="spip_out" rel="nofollow external" >https://www.youtube.com/channel/UC5a1vcRZdoI1qIRRdQoEX6g</a><br>
► INSTAGRAM&nbsp;: <a href="https://www.instagram.com/planetes360/" rel="nofollow" class="spip_out" rel="nofollow external" >https://www.instagram.com/planetes360/</a></p>

<p>✊ Garder l&#39;esprit OUVERT</p>
<div class="ndbasdepage"></div>


  <h4>Tags : 
                        
                                <a href="Economie,42" title="Economie">Economie</a> 
                        
                                <a href="Politique,44" title="Politique">Politique</a> 
                        
                                <a href="Entreprises" title="Entreprises">Entreprises</a> 
                        
                                <a href="Telecom" title="Telecom">Telecom</a> 
                        
                                <a href="mot/emmanuel-macron" title="Emmanuel Macron">Emmanuel Macron</a> 
                        
                                <a href="mot/industrie" title="Industrie">Industrie</a> 
                        
                        </h4>



</div>

<script>
$(document).ready(function() {
  $("div.cadretexte a img").each(function() {
    $(this).parent().addClass('noborder');
  });
});
</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<div class="fb-like-box" data-href="http://www.facebook.com/pages/AgoraVox/246495177806" data-width="620" data-show-faces="false" data-stream="false" data-header="false"></div><br>

<div id="smt">
<style>#smt a:hover {color:#555}
</style>
<hr class="sep"> <h3 style="color:#1940b6">Sur le même thème</h3><a href='/article74881' rel='nofollow'><b>Jean-Michel Quatrepoint : l'Allemagne est-elle en train d'acheter la France ?</b></a><br><a href='/article74839' rel='nofollow'><b>Censure macronienne : le blog de Jacques Sapir bloque</b></a><br><a href='/article74862' rel='nofollow'><b>Nicolas Meilhan - CETA / Accord de Paris : l'incohérence d'Emmanuel Macron</b></a><br><a href='/article74758' rel='nofollow'><b>Olivier Delamarche : l’Etat vend ses bijoux de famille</b></a><br><a href='/article74614' rel='nofollow'><b>Charles Gave: « Le gouvernement pète dans la soie et recommande au peuple fainéant de manger de la Brioche »</b></a><br></div>



<div style="clear:both;" align="center">

<hr class="sep">
<div id="lig_agoravox_smartbox_tv"></div>

</div>

<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>

<style>
.forum li li.enfant { margin-left: 68px !important } 
.forum .logo_forum {margin-left: 0;}
.forum-texte { margin-left: 70px }
/*.forum li.enfant .forum-texte { margin-left: 55px }*/
.forum-chapo {margin-left:0}
.forum-message .ftsm {left:70px}
/*li.enfant .forum-message .ftsm {left:55px}*/

.forum-texte.sh {width:542px}
li.enfant .forum-texte.sh {width:472px}
</style>

<div id="comms">
<div>
<a class="bestof-reagissez" style="float:right" href="/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917#reagir">Réagissez à l'article</a>

<h3 class="bestof">3 réactions à cet article &nbsp; &nbsp;
<small style='font-weight:normal'><select name="oc" id="soc">
<option value="c">Les plus anciens d'abord</option>
<option value="ac">Les plus récents d'abord</option>
</select></small>
</h3>
<script>
$(function() {
  $("#soc").change(function() {
      var oc = $("#soc").val();
      if (oc == 'ac')
	$("#comms").load("/?page=inc-forum20ac&id_article="+"74917", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
      else 
	$("#comms").load("/?page=inc-forum20&id_article="+"74917", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
	
  });
});
</script>
</div>

<ul class="forum" id="ulf">
	
		<!-- forum 13154005 -->
		 
			<li class="forum-fil 13154005-24561-19119 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917" method="post" id="notation-13154005" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMvy1T7IHAF5K4EtynS9DkJ1P4m10G8FoXX/o+5PwOGslnF+ybyuDcNdQZ4QWjBKq7QCuQizpVZa9KP/NL0/lfs=' /></div><input type="text" class="cach" name="content" id="content-13154005" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/vraidrapo" title="Vraidrapo"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Vraidrapo|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917#forum13154005" name="forum13154005" id="forum13154005" class="anchor"></a>
			<a href="auteur/vraidrapo" title="Vraidrapo">Vraidrapo</a>							
		</strong>
				<span class="date">28 octobre&nbsp;19:33</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Ce discours est frappé au coin du bon sens.(sauf pour les accro à la Démagogie, bien sûr). <br></p>

<p>Effectivement, nous avons manqué un RV avec Chevènement.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=74917&amp;id_forum=13154005">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13154005' class='signaler_abus' forum='13154005'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13154005">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13154061 -->
		 
			<li class="forum-fil 13154061-24536-19119 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917" method="post" id="notation-13154061" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsxzYaN8Q7XWz8MoHMCmJtpnDBPitfH+2En/GL8R9TaQ0nctZrnMBWaLSKnw1te6czkd/vVmOGODTmZMTFandutac7jQ3L' /></div><input type="text" class="cach" name="content" id="content-13154061" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/bob14" title="bob14"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/b6cb45b594679bdcd2560fd95fd4da61.jpg" width="60" height="60" alt="bob14"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917#forum13154061" name="forum13154061" id="forum13154061" class="anchor"></a>
			<a href="auteur/bob14" title="bob14">bob14</a>							
		</strong>
				<span class="date">29 octobre&nbsp;07:16</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Posez la question est y répondre&nbsp;!</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=74917&amp;id_forum=13154061">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13154061' class='signaler_abus' forum='13154061'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13154061">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13154098 -->
		 
			<li class="forum-fil 13154098-18554-19119 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917" method="post" id="notation-13154098" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNce2FQmqcTF14hXZDdNdB1tH7770pxbkI3stUzXJsovUhAUIay3yzUFA1oxzbA9C0qJwhRK6Ecet1ZnNZqsn/0=' /></div><input type="text" class="cach" name="content" id="content-13154098" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/periscope" title="p&#233;riscope"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(périscope|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917#forum13154098" name="forum13154098" id="forum13154098" class="anchor"></a>
			<a href="auteur/periscope" title="p&#233;riscope">périscope</a>							
		</strong>
				<span class="date">29 octobre&nbsp;14:59</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>C’est un banquier. Il ne peut réagir que comme un banquier, c’est à dire continuer à vendre (voire brader) ce qui est vendable et arrêter les investissements.</p>

<p>Comme ce banquier du Crédit Agricole, qui avait interdit à un agriculteur en difficulté, de remplacer son tracteur H.S.</p>

<p>Or, sans tracteur, il était condamné&nbsp;!&nbsp;Il s’est battu, a trouvé un autre prêteur, beaucoup plus cher, mais il est, aujourd’hui tiré d’affaire.</p>

<p>Dans tout, il faut y croire.</p>

<p>Si Macron ne sait que se comporter comme un banquier, sans croire en la France, on en trouvera un autre, et pourquoi pas un militaire, autrement plus doué pour le contexte actuel&nbsp;!</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=74917&amp;id_forum=13154098">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13154098' class='signaler_abus' forum='13154098'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13154098">Lien</a>
	</div>
</div>			<ul>		
		
	
	
		
</ul>



<style>
/*
#lac_btn {width:100%; padding:10px; margin-top:10px; font-weight: bold;}
#lac_btn:hover {background:#eee; cursor:pointer}
.forum-texte {word-wrap: break-word;}
.forum-texte.sh {height:350px;overflow:hidden;margin-bottom:40px;width:583px}
li.enfant .forum-texte.sh {width:541px}
.forum-message {position:relative}
.forum-message .ftsm { position:absolute; bottom: 25px; left:25px; color: #1940b6; font-weight: bold;}
.bestof_commentaires .forum-message .ftsm {bottom: 45px;}
*/

.forum .logo_donateur {margin:0}
.forum-texte.sh { height: 343px }

</style>


<script>
var lacd = false;
function lac() {
  if (lacd) return;
  
  $('#ulf_loader').html('<div id="ulf_loading" align="center" style="padding:10px"><br><br>Les réactions vont bientôt s\'afficher...<br><br><img src="/squelettes/images/ajax-loader.gif"></div>');

  $.get('/?page=inc-forum20s&id_article='+"74917", function(data){ 
    $("#lac_btn").hide();
    $('#ulf_loading').hide();
    $(data).appendTo("#ulf_s");
    $("#ulf img.lazy").lazyload({ skip_invisible : false });
    
    show_more();
    
    
    if (window.location.hash != '') {
      $('html, body').animate({ scrollTop: $(""+window.location.hash).offset().top }, 500);
    }
    
    lacd = true;
    
    $.getJSON('/json/?ida=74917', function(r) {
                if (r.ok) {
		    $('div.gauche div.ajax span').each(function() {
			    var idf = $(this).attr('id');
			    if (typeof idf != 'undefined') {
				    idf = idf.substr(1);
			    
				    if (idf > 0) {
					    var nba = r.nf[idf];
					    updf(this,idf,nba);                     
				    }
			    }
		    });
		    
                             

                                $('div.gauche div.ajax span div.notation input').click(function() {
                                        alert("Vous devez être identifié pour voter");
                                });
                                
		    
		    
		    
		}
    });
    
    
  }); 
}


function show_more() {
  $(".forum-texte").each(function() {
    var h = $(this).height();
    if (h > 400) {
      $(this).addClass("sh");
      $(this).parent().append("<a class='ftsm' href='/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917#'>Lire la suite ▼</a>");
    }
  });
  
  $("a.ftsm").click(function(e) {
    e.preventDefault();
    $(this).parent().find(".forum-texte").removeClass("sh");
    $(this).hide();
  });
}

$(document).ready(function(){

    if (window.location.hash != '') {
      lac();
    }
    
    $(".dernierscomms a").click(function() {
      lac();
    });

    show_more();
});
</script></div>

<div align="center">



</div>

<a name="reagir" style="position:relative;top:-30px"></a>

﻿<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Ajouter une réaction </h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>Pour réagir, identifiez-vous avec votre login / mot de passe, <a href="/tribune-libre/article/jean-michel-quatrepoint-macron-va-74917#top">en haut à droite de cette page</a></p>
	<p>Si vous n'avez pas de login / mot de passe, vous devez <a href="https://www.agoravox.tv/spip.php?page=inscription">vous inscrire ici</a>.</p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/qui-sommes-nous/la-fondation-agoravox/article/la-fondation-agoravox-156#don" title="Faites un don">FAIRE UN DON</a>

</div>

</div>
    





</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Auteur de l'article</h3>
	<h4><a href="auteur/news360x" title="Planetes360">Planetes360</a></h4>
	<a href="auteur/news360x"><img src="//www.agoravox.tv/local/cache-gd2/cb8926034d956043e007ff8ac6760921.png" alt='Planetes360' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Planetes360' /></a>	<p><a href="auteur/news360x">https://planetes360.fr/</a></p>
	<br style='clear:both'>
	<a class="lienfiche" href="auteur/news360x" title="fiche auteur">Voir ses articles</a>
</div>				
				<br>
				<style>
div.ecrivez {
text-align:center;  border:4px solid #1940b6;padding:10px; border-radius: 10px; 
}
div.ecrivez a {color: #1940b6; font-size:24px; font-weight:bold;}
</style>

<div class="ecrivez">


<a href="https://www.agoravox.tv/spip.php?page=inscription">Inscrivez-vous et<br>proposez une vidéo !</a>


                                
</div>				<br>
				<!-- 
				!col droite!				<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250 tAB" align="center">


<!-- /6744320/FR_300_A -->
<div id='div-gpt-ad-1503922436913-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503922436913-0'); });
</script>
</div>



</div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Derniers articles de l'auteur</h3>
	<ul>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/jean-michel-quatrepoint-macron-va-74917" title="Jean-Michel Quatrepoint : Macron va-t-il poursuivre la d&#233;sindustrialisation de la France ?">
		Jean-Michel Quatrepoint&nbsp;: Macron va-t-il poursuivre la désindustrialisation de la France&nbsp;?
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/zemmour-naulleau-vs-fabrice-arfi-74896" title="ZEMMOUR &#38; NAULLEAU VS Fabrice Arfi - Sarkozy-Kadhafi : l&#39;histoire secr&#232;te">
		ZEMMOUR &amp; NAULLEAU VS Fabrice Arfi - Sarkozy-Kadhafi&nbsp;: l’histoire secrète
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/jean-michel-quatrepoint-l-74881" title="Jean-Michel Quatrepoint : l&#39;Allemagne est-elle en train d&#39;acheter la France ?">
		Jean-Michel Quatrepoint&nbsp;: l&#8217;Allemagne est-elle en train d&#8217;acheter la France&nbsp;?
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/nicolas-meilhan-ceta-accord-de-74862" title="Nicolas Meilhan - CETA / Accord de Paris : l&#39;incoh&#233;rence d&#39;Emmanuel Macron">
		Nicolas Meilhan - CETA / Accord de Paris&nbsp;: l&#8217;incohérence d&#8217;Emmanuel Macron
	</a>
	</li>
	
	</ul>
	<a href="auteur/news360x" class="autres icone">Tous les articles de cet auteur</a>
</div>

<br>
<div class="dernierscomms">
	<h3>Sur le même thème</h3>
	
	<b><a href="tribune-libre/">Tribune Libre</a></b><br><br>
	
	
		<div>
		<div align="center">
			<a class="minimage" href="tribune-libre/article/priere-de-rue-en-france-en-2017-ce-74949" title="&quot;Pri&#232;re de rue&quot; en France en 2017 : ce que la t&#233;l&#233;vision fran&#231;aise ne vous montrera jamais...">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/priere-rue-c8052-1f34f.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="tribune-libre/article/priere-de-rue-en-france-en-2017-ce-74949" title="&quot;Pri&#232;re de rue&quot; en France en 2017 : ce que la t&#233;l&#233;vision fran&#231;aise ne vous montrera jamais...">"Prière de rue" en France en 2017 : ce que la télévision&nbsp;(...)</a></h3>
		<p><a href="tribune-libre/article/priere-de-rue-en-france-en-2017-ce-74949" title="&quot;Pri&#232;re de rue&quot; en France en 2017 : ce que la t&#233;l&#233;vision fran&#231;aise ne vous montrera jamais...">
			
			 Voici une prise de vue amateur sur une &quot;prière de rue&quot; à Clichy-la-Garennes / France -&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="tribune-libre/article/priere-de-rue-en-france-en-2017-ce-74949#commentaires">7 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/nigari">Nigari</a></span></p>
		</div>
		<br>
	
		<div>
		<div align="center">
			<a class="minimage" href="tribune-libre/article/l-hebdo-politique-avec-le-docteur-74916" title="L&#39;Hebdo Politique avec le Docteur G&#233;rard Del&#233;pine : Agn&#232;s Buzyn, VRP des vaccins">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/buzyn-delepid13d-e76af.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="tribune-libre/article/l-hebdo-politique-avec-le-docteur-74916" title="L&#39;Hebdo Politique avec le Docteur G&#233;rard Del&#233;pine : Agn&#232;s Buzyn, VRP des vaccins">L’Hebdo Politique avec le Docteur Gérard Delépine : Agnès&nbsp;(...)</a></h3>
		<p><a href="tribune-libre/article/l-hebdo-politique-avec-le-docteur-74916" title="L&#39;Hebdo Politique avec le Docteur G&#233;rard Del&#233;pine : Agn&#232;s Buzyn, VRP des vaccins">
			
			 Le Dr Gérard Delépine était l&#39;invité d&#39;Élise Blaise sur TV Liberté pour analyser le&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="tribune-libre/article/l-hebdo-politique-avec-le-docteur-74916#commentaires">1 réaction</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/nigari">Nigari</a></span></p>
		</div>
		<br>
	
	
</div><br>
<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250 tAB" align="center">


<!-- /6744320/FR_300_B -->
<div id='div-gpt-ad-1503922436913-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503922436913-1'); });
</script>
</div>



</div>
<!-- /ipl -->
<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.tv/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmarès" /></a>
</div>
<br>


<style>
#lespluslus small.d {float:right; color:#ccc; position: relative; top: 7px;}
</style>




<div id='lespluslus'>
<small class="d">3 derniers jours</small>
<h3>Articles les plus lus</h3>		
<ol>

	<li><a href="tribune-libre/article/zemmour-naulleau-vs-fabrice-arfi-74896" title="ZEMMOUR &#38; NAULLEAU VS Fabrice Arfi - Sarkozy-Kadhafi : l&#39;histoire secr&#232;te">ZEMMOUR &amp; NAULLEAU VS Fabrice Arfi - Sarkozy-Kadhafi&nbsp;: l’histoire secrète</a></li>

	<li><a href="actualites/technologies/article/airbus-va-t-il-etre-la-nouvelle-74870" title="Airbus va-t-il &#234;tre la nouvelle proie des Am&#233;ricains &#224; l&#39;image d&#39;Alstom ?">Airbus va-t-il être la nouvelle proie des Américains à l&#8217;image d&#8217;Alstom&nbsp;?</a></li>

	<li><a href="culture-loisirs/culture/article/deux-quebecoises-photographient-74903" title="Deux Qu&#233;b&#233;coises photographient 1001 fesses de Fran&#231;aises...">Deux Québécoises photographient 1001 fesses de Françaises...</a></li>

	<li><a href="tribune-libre/article/melenchon-sur-la-defense-la-france-74899" title="M&#233;lenchon sur la d&#233;fense : LA FRANCE DOIT &#202;TRE IND&#201;PENDANTE ...">Mélenchon sur la défense&nbsp;: LA FRANCE DOIT ÊTRE INDÉPENDANTE ...</a></li>

	<li><a href="actualites/politique/article/taxe-sur-les-dividendes-un-74914" title="Taxe sur les dividendes : un scandale d&#39;Etat &#224; 10 milliards d&#39;euros">Taxe sur les dividendes&nbsp;: un scandale d&#8217;Etat à 10 milliards d&#8217;euros</a></li>

	<li><a href="tribune-libre/article/l-acteur-corey-feldman-revient-a-l-74898" title="L&#39;acteur Corey Feldman revient &#224; l&#39;assaut : il veut faire tomber les r&#233;seaux p&#233;docriminels (octobre 2017)">L&#8217;acteur Corey Feldman revient à l&#8217;assaut&nbsp;: il veut faire tomber les réseaux pédocriminels (octobre 2017)</a></li>

	<li><a href="tribune-libre/article/apres-la-syrie-et-l-ukraine-le-74895" title="Apr&#232;s la Syrie et l&#39;Ukraine, Le Myanmar (ex-Birmanie) prochaine cible de l&#39;Empire ?">Après la Syrie et l&#8217;Ukraine, Le Myanmar (ex-Birmanie) prochaine cible de l&#8217;Empire&nbsp;?</a></li>

	<li><a href="tribune-libre/article/pour-les-500-ans-de-la-reforme-74913" title="Pour les 500 ans de la R&#233;forme protestante, sortie d&#39;un livre de dialogues virils entre un protestant et un catholique">Pour les 500 ans de la Réforme protestante, sortie d&#8217;un livre de dialogues virils entre un protestant et un catholique</a></li>

	<li><a href="tribune-libre/article/un-homme-debout-74901" title="Un homme debout">Un homme debout</a></li>

	<li><a href="tribune-libre/article/jean-michel-quatrepoint-macron-va-74917" title="Jean-Michel Quatrepoint : Macron va-t-il poursuivre la d&#233;sindustrialisation de la France ?">Jean-Michel Quatrepoint&nbsp;: Macron va-t-il poursuivre la désindustrialisation de la France&nbsp;?</a></li>

</ol>
</div>
<br>
<!--
<script type="text/javascript" src="http://a.ligatus.com/?ids=26607&amp;t=js"></script>
-->

<!--
<div id="lig_agoravox_side_tv_2cmp"></div>
<script language="javascript" src="http://i.ligatus.com/angular_front/tags/fr/agoravox/tags/angular-tag-tv.js"></script>
-->


<br>

<div class='video dernierscomms'>
	<h3>Derniers commentaires</h3>
	<ul>
	
		<li class="r">

		<p><b><span class="date">29/10 14:59</span> -	<span class="auteur">périscope</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/jean-michel-quatrepoint-macron-va-74917#forum13154098" title="Jean-Michel Quatrepoint : Macron va-t-il poursuivre la d&#233;sindustrialisation de la France ?">C’est un banquier. Il ne peut réagir que comme un banquier, c’est à dire continuer à vendre (voire&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">29/10 07:16</span> -	<span class="auteur">bob14</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/jean-michel-quatrepoint-macron-va-74917#forum13154061" title="Jean-Michel Quatrepoint : Macron va-t-il poursuivre la d&#233;sindustrialisation de la France ?">Posez la question est y répondre !</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">28/10 19:33</span> -	<span class="auteur">Vraidrapo</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/jean-michel-quatrepoint-macron-va-74917#forum13154005" title="Jean-Michel Quatrepoint : Macron va-t-il poursuivre la d&#233;sindustrialisation de la France ?">Ce discours est frappé au coin du bon sens.(sauf pour les accro à la Démagogie, bien sûr).&nbsp;(...)</a></p>
		

</li>	
	</ul>
</div>

<style> .bl {padding: 5px; } .bl, .bl * {color:#ccc;font-size:10px} </style>
<div class="bl">
	</div>


</div>


        
<div id="footer">


	<p>Agoravox utilise les technologies du logiciel libre : <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	
	<p>
                <a href="/?page=contact">Contact</a> / 
		<a href="/qui-sommes-nous/article/mentions-legales-35780">Mentions légales</a> / 
		<a href='/qui-sommes-nous/article/charte-de-moderation-37847'>Charte de modération</a>
	</p>
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
        <li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-116916-8', 'auto');
  ga('create', 'UA-116916-20', 'auto', 'fr_tracker');
  ga('set', 'dimension1', 'anonymous');
  ga('fr_tracker.set', 'dimension1', 'anonymous');
  ga('send', 'pageview');
  ga('fr_tracker.send', 'pageview');

</script>



<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<!--<script type="text/javascript" src="//ads.ayads.co/ajs.php?zid=8667"></script>-->
<script src="https://sac.ayads.co/sublime/8667"></script>




<!-- SPIP-CRON --><div style="background-image: url('https://www.agoravox.tv/spip.php?action=cron');"></div>
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>        
</div>        

<script>
$(function() {
    $("iframe").each(function() {
        var s = $(this).attr('src');
        s = s.replace('http://', 'https://');
        $(this).attr('src', s);
    });
});
</script>

</body>        
</html>        
        
        
        
