

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="http://www.agoravox.tv/" />
<title>LA DÉMOCRATIE EN DÉBAT - Agoravox TV</title>
<meta name="description" content="Conf&#233;rence au Cercle de l&#39;Ar&#233;opage : &quot;La d&#233;mocratie en d&#233;bat&quot; Par Maxence Hecquard et &#201;ric Gu&#233;guen Source : Cercle de (...)" />

<meta property="og:site_name" content="AgoraVox"/> 
<meta property="og:title" content="LA D&#201;MOCRATIE EN D&#201;BAT" />
<meta property="og:description" content="Conf&#233;rence au Cercle de l&#39;Ar&#233;opage : &quot;La d&#233;mocratie en d&#233;bat&quot; Par Maxence Hecquard et &#201;ric Gu&#233;guen Source : Cercle de (...)"/> 
<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="http://www.agoravox.tv/tribune-libre/article/la-democratie-en-debat-73816" />

<meta property="og:image" content="http://www.agoravox.tv/local/cache-vignettes/L400xH225/Democratie-Gueguen-Hecquard-d75b9.jpg" /><meta name="keywords" content="Tribune Libre,Politique,Soci&#233;t&#233;,D&#233;mocratie,Lib&#233;ralisme"/>
<link rel="canonical"  href="http://www.agoravox.tv/tribune-libre/article/la-democratie-en-debat-73816" />




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://feeds.feedburner.com/agoravox/gEOF" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 




<link href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=07b" >


<script type="text/javascript" src="http://www.agoravox.fr/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="http://www.agoravox.fr/squelettes_v12/scripts/AV14.js"></script>


<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-9224775418147577");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>

 
GA_googleAddSlot("ca-pub-9224775418147577", "Agoravox.fr_728x90");
GA_googleAddSlot("ca-pub-9224775418147577", "Agoravox.fr_300x250_High");
GA_googleAddSlot("ca-pub-9224775418147577", "Agoravox.fr_300x250_Med");
GA_googleAddSlot("ca-pub-9224775418147577", "Agoravox.fr_300x250_Low");



GA_googleAddSlot("ca-pub-9224775418147577", "Agoravox.fr_300x250_Inside");
GA_googleAddSlot("ca-pub-9224775418147577", "Agoravox.fr_468x60_High");
GA_googleAddSlot("ca-pub-9224775418147577", "Agoravox.fr_468x60_Low");


</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>


<meta name="twitter:widgets:csp" content="on">


<meta name="DC.Date" content="2017-06-28" />
<meta name="date" content="2017-06-28T03:34:49+0200"/>

</head>
<body class="eupopup eupopup-bottomright">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="page">

<div class="navbar navbar-fixed-top" style="z-index:100001">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Accueil"></li>

          
 <li class=flags><a target="av.fr" href="http://www.agoravox.fr" title="Agoravox France"><img src="http://z.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a target="av.it" href="http://www.agoravox.it" title="Agoravox Italia"><img src="http://z.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a style='padding-left:10px' href="http://www.agoravox.tv" title="Agoravox TV"><img src="http://z.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Rechercher" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.tv/?page=login&url=/tribune-libre/article/la-democratie-en-debat-73816" class="login-window" style='background:#555;border:solid 1px #888; padding: 8px 15px'>Connexion</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="/tribune-libre/article/la-democratie-en-debat-73816#" class="close"><img src="http://z.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />

	 
	<form id='formulaire_login' method='post' action='/tribune-libre/article/la-democratie-en-debat-73816' enctype='multipart/form-data'>

	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='lunAZgjCf8TcsHRA0F20h/8Xm5Ho2n5vOniA7GX9VWy7zZ6wypChlvRkVBg081yQv8+YuMuVqWL2llIYMgMwUtFd' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Espace rédacteur <span class="details"><a href="http://www.agoravox.tv/spip.php?page=inscription" title="inscription">(pas encore inscrit?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="http://www.agoravox.tv/spip.php?page=spip_pass" id='spip_pass'>Mot de passe oublié?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'http://www.agoravox.tv/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Si vous ne parvenez pas à vous connecter depuis cette page sécurisée, vous pouvez essayer <a href="http://www.agoravox.tv/tribune-libre/article/la-democratie-en-debat-73816">cette version</a>.
</div>
</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>


<h3><a href="http://www.agoravox.tv/spip.php?page=inscription">Devenez rédacteur </a></h3>
<h4><a href="http://www.agoravox.tv/spip.php?page=inscription">Participez à Agoravox</a></h4></div>
<div><a href="http://www.agoravox.tv/spip.php?page=inscription"><img src="http://z.agoravox.fr/squelettes/images/signin.png" width=32 height=32 /></a></div></div>

<div id="logo"><a rel="start home" href="http://www.agoravox.tv/" title="Accueil du site" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='Agoravox TV' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="http://img.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="http://img.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
<li><a href="http://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="http://img.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="http://mobile.agoravox.tv" title="AgoraVox TV Mobile" onclick="return enable_mobile()"><img src="http://img.agoravox.tv/local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox TV Mobile" /></a></li>
</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.tv;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Accueil</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="actualites/">Actualités</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="actualites/international/">International</a></li>	
						
				<li><a href="actualites/europe/">Europe</a></li>	
						
				<li><a href="actualites/economie/">Economie</a></li>	
						
				<li><a href="actualites/politique/">Politique</a></li>	
						
				<li><a href="actualites/societe/">Société</a></li>	
						
				<li><a href="actualites/medias/">Médias</a></li>	
						
				<li><a href="actualites/technologies/">Technologies</a></li>	
						
				<li><a href="actualites/citoyennete/">Citoyenneté</a></li>	
						
				<li><a href="actualites/sante/">Santé</a></li>	
						
				<li><a href="actualites/environnement/">Environnement</a></li>	
						
				<li><a href="actualites/info-locale/">Info locale</a></li>	
						
				<li><a href="actualites/religions/">Religions</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="tribune-libre/">Tribune Libre</a>
		<span class="arrow"></span>
		
		
		
		 
			<ul><li><a href="tribune-libre/"><p>Espace d&#8217;expression libre dans le respect de la politique éditoriale</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="culture-loisirs/">Culture &amp; Loisirs</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="culture-loisirs/culture/">Culture</a></li>	
						
				<li><a href="culture-loisirs/extraits-d-ouvrages/">Extraits d&#8217;ouvrages</a></li>	
						
				<li><a href="culture-loisirs/parodie/">Parodie</a></li>	
						
				<li><a href="culture-loisirs/etonnant/">Étonnant</a></li>	
						
				<li><a href="culture-loisirs/people/">People</a></li>	
						
				<li><a href="culture-loisirs/mode-tendances/">Mode &amp; tendances</a></li>	
						
				<li><a href="culture-loisirs/voyages/">Voyages</a></li>	
						
				<li><a href="culture-loisirs/sports/">Sports</a></li>	
						
				<li><a href="culture-loisirs/pubs-buzz/">Pubs buzz</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="qui-sommes-nous/">Qui sommes-nous&nbsp;?</a>
		<span class="arrow"></span>
		
		 
			<ul>
	<li><a href="http://www.agoravox.tv/spip.php?page=contact">Contact</a></li>
</ul>	
		
		
		
		
	</li>
	
	
	
	
	<li class='donner'><a href="/?page=don#don" title="Faire un don">Faire un don</a></li>
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">



<div style="width:728px;float:left">
<script type='text/javascript'>
 
GA_googleFillSlot("Agoravox.fr_728x90");


</script>
</div>

<div style="width:234px;float:right">

<a class='fondation' href="/?page=don" title="La fondation Agoravox">
		<img src="http://img.agoravox.fr/squelettes/images/soutenez.png" width="230" height="90">
	</a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><a href="http://www.agoravox.tv/">Accueil du site</a> &gt; <a href="tribune-libre/">Tribune Libre</a> &gt; <strong class="on">LA DÉMOCRATIE EN DÉBAT</strong>
</div>
    
        
  
<h1>LA DÉMOCRATIE EN DÉBAT</h1>

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '30px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:250px;
	float: left
}

.fb-like, .twitter-share-button, .gplus {float:left;padding-right:4px}
.twitter-share-button {position: relative; top:-1px}
.gplus {position: relative; top:1px}

a.share__btn, a.share__btn:hover {color:#000}

.share {
    display: inline-block;
    margin-right: 20px;
}
.share__count {
    background-color: #fff;
    border: solid 1px #a5b1bd;
    border-radius: 3px;
    /* add in vendor rules */
    box-shadow: 0 1px 3px rgba(0, 0, 0, 0.15);
    /* add in vendor rules */
    color: #424a4d;
    float: left;
    /*font-weight: bold;*/
    margin-right: 10px;
    padding: 4px 10px;
    position: relative;
    text-align: center;
}

.share_size_large > .share__count {
    display: block;
    float: none;
    font-size: 16px;
    margin-right: 0;
    margin-bottom: 8px;
    padding: 6px 0;
}

.share__btn {
    border: solid 1px rgba(0, 0, 0, 0.2);
    border-radius: 3px;
    /* add in vendor rules */
    box-shadow: inset 0 1px 3px rgba(255, 255, 255, 0.3), 0 1px 3px rgba(0, 0, 0, 0.15);
    /* add in vendor rules */
    color: #000;
    display: inline-block;
    font-size: 11px;
    font-weight: bold;
    padding: 5px 10px;
    text-align: center;
    /*text-shadow: 0 1px 1px rgba(0, 0, 0, 0.4);*/
}

.share_size_large  .share__btn {
    padding: 2px 0;
    width: 100%;
}

.share__count:before, .share__count:after {
  content: '';
  display: block;
    height: 0;
    top: 50%;
  position: absolute;
    right: -14px;
  width: 0;
    margin-top: -6px;
}

.share_size_large > .share__count:before, .share_size_large > .share__count:after {
  content: '';
  display: block;
    height: 0;
    left: 50%;
  position: absolute;
    top: auto;
  width: 0;
}

.share__count:before {
    border: solid 7px transparent;
    border-color: transparent transparent transparent #a5b1bd;
}

.share_size_large > .share__count:before {
  border-color: #a5b1bd transparent transparent transparent;
    bottom: -14px;
  margin-left: -7px;
}

.share__count:after {
    border: solid 6px transparent;
    border-color: transparent transparent transparent #fff;
    right: -12px;
    margin-top: -5px;
}

.share_size_large > .share__count:after {
  margin-left: -6px;
  bottom: -12px;
  border-color: #fff transparent transparent transparent;
}


</style>


<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>par</small> <span class="vcard author"><a class="url fn spip_in" href="auteur/machiavel1983">maQiavel</a></span>
	
	</span>
	<br>
	<span class="date">
					mercredi 28 juin 2017
	</span>
</div>

<div style="width:60px;height:75px;float:left;padding-right:4px">
	<div class="share_size_large" style="width:60px;">
		<span class="share__count">
			71
		</span>
		<a class="share__btn" href="/tribune-libre/article/la-democratie-en-debat-73816#commentaires" title="Lire les commentaires" style="background-color: #D2F0EE;">Réactions</a>
	</div>
</div>


<div style="width:140px;height:75px;float:left;">
		<div class="fb-like" data-href="http://www.agoravox.tv/tribune-libre/article/la-democratie-en-debat-73816" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
		
		<div class="share_size_large" style="width:72px; overflow:hidden; float:left">
		  <span class="share__count" title=""><!-- --> &nbsp; </span>
		
		  <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="http://www.agoravox.tv/tribune-libre/article/la-democratie-en-debat-73816" data-count="vertical" data-via="AgoraVox" data-size="default"></a>
		  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

</div>

<div class="gplus">
	<div class="g-plusone" data-size="tall"></div>
	<script type="text/javascript">
	window.___gcfg = {lang: 'fr'};

	(function() {
	  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	  po.src = 'https://apis.google.com/js/platform.js';
	  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
	</script>
</div>


<div style="width:60px;height:75px;float:left;padding-right:4px">
	<div class="share_size_large" style="width:60px">
		<span class="share__count">
						
						
						0
						
		</span>
		<div class="ajax">
 

				<a id="fav" class="share__btn" href="/tribune-libre/article/la-democratie-en-debat-73816#" title="lecteurs ont ajouté cette vidéo à leurs favoris" style="background-color: #99D6EB;">Favoris</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
			event.preventDefault();
			$("#aff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n+1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});

		$("#rem_fav").click(function(event) {
			event.preventDefault();
			$("#rff").submit();
			var n = parseInt($(this).parent().parent().siblings('.share__count').text());
			n = n-1;
			$(this).parent().parent().siblings('.share__count').text(n);
		});
		
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Vous devez vous enregistrer ou vous connecter à votre compte Agoravox pour gérer vos favoris.");
	});
	
});
</script>			

</div>
</div>




</div></div> 
</div> 

<div class="cadretexte">






<!--  -->

<p>Conf&eacute;rence au Cercle de l&#39;Ar&eacute;opage&nbsp;: &quot;La&nbsp;d&eacute;mocratie en d&eacute;bat&quot;&nbsp;<br>
Par&nbsp;Maxence Hecquard et &Eacute;ric Gu&eacute;guen</p>

<p>&nbsp;</p>

 <p><iframe width="620" height="349" src="https://www.youtube.com/embed/q_RdzMM1KgU" frameborder="0" allowfullscreen="" ></iframe></p>

<p>&nbsp;</p>

<p>Source&nbsp;: <a href="https://www.youtube.com/channel/UCqfhEBf-OXhwW1DCoeffUWg" rel="nofollow" >Cercle de l&#39;Ar&eacute;opage</a></p>

<p>&nbsp;</p>
<div class="ndbasdepage"></div>


  <h4>Tags : 
                        
                                <a href="Politique,44" title="Politique">Politique</a> 
                        
                                <a href="Societe,62" title="Soci&#233;t&#233;">Société</a> 
                        
                                <a href="Democratie" title="D&#233;mocratie">Démocratie</a> 
                        
                                <a href="mot/liberalisme" title="Lib&#233;ralisme">Libéralisme</a> 
                        
                        </h4>



</div>

<script>
$(document).ready(function() {
  $("div.cadretexte a img").each(function() {
    $(this).parent().addClass('noborder');
  });
});
</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<div class="fb-like-box" data-href="http://www.facebook.com/pages/AgoraVox/246495177806" data-width="620" data-show-faces="false" data-stream="false" data-header="false"></div><br>

<div id="smt">
<style>#smt a:hover {color:#555}
</style>
<hr class="sep"> <h3 style="color:#1940b6">Sur le même thème</h3><a href='/article71021' rel='nofollow'><b>Le mensonge évolutionniste </b></a><br><a href='/article73122' rel='nofollow'><b>La chasteté ou le chaos des « droits » sexuels Par Marion Sigaut et Stéphanie Bignon (18/04/2017)</b></a><br><a href='/article71186' rel='nofollow'><b>Réaction de Pierre-Yves Rougeyron à l'élection de Donald Trump</b></a><br><a href='/article73115' rel='nofollow'><b>Présidentielle 2017 : Plan de bataille des médias français</b></a><br><a href='/article70616' rel='nofollow'><b>Éric Guéguen : la France a-t-elle vocation à rester "blanche et catholique" ?</b></a><br></div>



<div style="clear:both;" align="center">

<hr class="sep">
<div id="lig_agoravox_smartbox_tv"></div>

</div>

<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>

<style>
.forum li li.enfant { margin-left: 68px !important } 
.forum .logo_forum {margin-left: 0;}
.forum-texte { margin-left: 70px }
/*.forum li.enfant .forum-texte { margin-left: 55px }*/
.forum-chapo {margin-left:0}
.forum-message .ftsm {left:70px}
/*li.enfant .forum-message .ftsm {left:55px}*/

.forum-texte.sh {width:542px}
li.enfant .forum-texte.sh {width:472px}
</style>



<div>
<a class="bestof-reagissez" style="float:right" href="/tribune-libre/article/la-democratie-en-debat-73816#reagir">Réagissez à l'article</a>

<h3 class="bestof">71 réactions à cet article</h3>
</div>

<ul class="forum" id="ulf">
	
		<!-- forum 13135382 -->
		 
			<li class="forum-fil redacteur">
			<div class="forum-message">

	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135382" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc73WI8xzYaN8RMhlVPoGxQc6h5ayIYWWo+VnU+7H32EQk16CQg2h/VZgZ5pfYBqncBLbjrulYU3aH2NQ/gQl9fXhJQXdbUi+k=' /></div><input type="text" class="cach" name="content" id="content-13135382" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/qiroreur" title="Qiroreur"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/273fd50ce8a90b027863e0897e4e39d5.jpg" width="60" height="60" alt="Qiroreur"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135382" name="forum13135382" id="forum13135382" class="anchor"></a>
			<a href="auteur/qiroreur" title="Qiroreur">Qiroreur</a>							
		</strong>
				<span class="date">28 juin&nbsp;16:10</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p style="" ><i>"Une petite synthèse aurait été la bienvenue parce que la vidéo est quand même longue, ça aurait motivé."</i></p>

<p style="" ><br></p>

<p style="" >&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/sourire.png"></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135382">Répondre</a>
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135382' class='signaler_abus' forum='13135382'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135382">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13135432 -->
		 
			<li class="enfant auteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135432" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne72iI8w/aTPMvSHMDOHGd4Tz5z9Ly/4ElZu+xLg5F/pP2DosDYmkV71Hc2D+c+XGCtN5r2o3M2MyJALProI5JxLD/jKAPFiuk=' /></div><input type="text" class="cach" name="content" id="content-13135432" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/machiavel1983" title="maQiavel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/f1a9599692076e2d460a021b6895c868.jpg" width="60" height="60" alt="maQiavel"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135432" name="forum13135432" id="forum13135432" class="anchor"></a>
			<a href="auteur/machiavel1983" title="maQiavel">maQiavel</a>	
		</strong>
				<span class="date">28 juin&nbsp;19:05</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Qiroreur<br>En effet.&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/clin_d-oeil.png"></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135382&idf=13135432">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135432' class='signaler_abus' forum='13135432'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135432">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135502 -->
		 
			<li class="enfant auteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135502" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMsSXA7SMxnkloOfFjTY5Q8WRFlCQCkaQ82IqzyEHqfXBW7c5Hu2nSJMEttkYMT9iFQiwQ2dv1oEe7dKZL49lfs=' /></div><input type="text" class="cach" name="content" id="content-13135502" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/machiavel1983" title="maQiavel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/f1a9599692076e2d460a021b6895c868.jpg" width="60" height="60" alt="maQiavel"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135502" name="forum13135502" id="forum13135502" class="anchor"></a>
			<a href="auteur/machiavel1983" title="maQiavel">maQiavel</a>	
		</strong>
				<span class="date">29 juin&nbsp;00:35</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Voilà une petite synthèse de la problématique&nbsp;:</p>

<p><span style="" >"Tout le monde -ou presque- constate que notre régime politique est à bout de souffle. Alors que le pouvoir est théoriquement censé être chose commune (République) et exercé par le peuple (Démocratie), il est pratiquement accaparé par une élite autoproclamée qui veille jalousement à ses privilèges au lieu d’oeuvrer au bien commun.</span><br style="" ><span style="" >Mais d’où vient le problème&nbsp;? Est-ce la nature même de la démocratie qui porte en elle les dérives dont nous sommes les témoins quotidiens&nbsp;? Ou bien la démocratie serait-elle le paravent derrière lequel une logique libérale et individualiste se déploierait pour détruire l’idée même de communauté&nbsp;?</span><br style="" ><span style="" >Enfin, quel finalité pourrait être à même de souder à nouveau notre corps politique&nbsp;? Le christianisme, qui a longtemps joué ce rôle dans l’histoire de France, est-il encore mobilisable aujourd’hui&nbsp;?"</span><br></p>

<p><a href="http://ekouter.net/la-democratie-en-debat-avec-eric-gueguen-et-maxence-hecquard-au-cercle-de-l-areopage-3140" rel="nofollow" >http://ekouter.net/la-democratie-en-debat-avec-eric-gueguen-et-maxence-hecquard-au-cercle-de-l-areopage-3140</a></p>

<p>&nbsp;</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135382&idf=13135502">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135502' class='signaler_abus' forum='13135502'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135502">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135392 -->
		 
			<li class="forum-fil redacteur">
			<div class="forum-message">

	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135392" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Jez2iIsx7K9RTR2WPgc4+kF0rUJRygrAZwcz82RmFcy+FNivZtIECWL6Q64J152P09b6n3LlZZwpzLi7RgQGmcQ8hHHzY/aFQLC' /></div><input type="text" class="cach" name="content" id="content-13135392" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/stupeur" title="Stupeur"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/4bfefd66cc4122691953662a86a53cbf.jpg" width="60" height="60" alt="Stupeur"></a>
	
	
	

 
  <a href="qui-sommes-nous/la-fondation-agoravox/article/fondation-156#don"><img src='http://img.agoravox.tv/local/cache-vignettes/L60xH27/je-soutiens-de35a.png' width='60' height='27' style='height:27px;width:60px;' alt='' class='logo_donateur' /></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135392" name="forum13135392" id="forum13135392" class="anchor"></a>
			<a href="auteur/stupeur" title="Stupeur">Stupeur</a>							
		</strong>
				<span class="date">28 juin&nbsp;16:30</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Bonjour&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/sourire.png"> <br>&nbsp;<br>Un peu avant 1:30:00 Maxence Hecquard commence à évoquer un retour (souhaitable&nbsp;?) à la loi naturelle. De quoi parle-t-il&nbsp;?</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135392">Répondre</a>
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135392' class='signaler_abus' forum='13135392'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135392">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13135396 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135396" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne72iIsx/aTLNfyGYTInF/NggEB/SSU4ElZu9AASEuWQ81IqWzXFr8M0kOc9a9W1qUP4f5LDsA+F+TuYFcJbB9Yx6KEhREplf8=' /></div><input type="text" class="cach" name="content" id="content-13135396" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/eric-gueguen" title="&#201;ric Gu&#233;guen"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/efab5cd11c83befa046bc186c106dcac.jpg" width="60" height="60" alt="&#201;ric Gu&#233;guen"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135396" name="forum13135396" id="forum13135396" class="anchor"></a>
			<a href="auteur/eric-gueguen" title="&#201;ric Gu&#233;guen">Éric Guéguen</a>	
		</strong>
				<span class="date">28 juin&nbsp;16:42</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Stupeur<br>&nbsp;<br>Bonjour.<br>Il amalgame droit naturel et droit canonique. Lorsqu’il parle d’un retour à la loi naturelle, c’est en quelque sorte à celle de l’École de Salamanque qu’il se réfère.<br>Maxence Hecquard pense, à juste titre, qu’un régime politique, quel qu’il soit, n’est pas légitime s’il ne pose pas la question du <i>pourquoi</i>, et donc des fins. Mais partant de là, il en déduit qu’on ne peut faire de politique sans référence à Dieu, en qui résiderait la fin ultime. Il fait partie des gens à vouloir revenir au gouvernement de droit divin, sous l’égide du christianisme.<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135392&idf=13135396">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135396' class='signaler_abus' forum='13135396'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135396">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135398 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135398" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNdCc2XdM8Yx+4OfFjQYfh1tH37Rz7vlKAs1qAz0V0M4ULjU6aqviLU9A4oCXqqgLBjh3CIJUvAOex7DtWKdoNE=' /></div><input type="text" class="cach" name="content" id="content-13135398" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/stupeur" title="Stupeur"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/4bfefd66cc4122691953662a86a53cbf.jpg" width="60" height="60" alt="Stupeur"></a>
	
	
	

 
  <a href="qui-sommes-nous/la-fondation-agoravox/article/fondation-156#don"><img src='http://img.agoravox.tv/local/cache-vignettes/L60xH27/je-soutiens-de35a.png' width='60' height='27' style='height:27px;width:60px;' alt='' class='logo_donateur' /></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135398" name="forum13135398" id="forum13135398" class="anchor"></a>
			<a href="auteur/stupeur" title="Stupeur">Stupeur</a>	
		</strong>
				<span class="date">28 juin&nbsp;16:58</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Éric Guéguen<br>Merci, c’est plus clair maintenant.&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/sourire.png"> <br></p>

<p>Sous l’égide du christianisme ou uniquement du catholicisme&nbsp;? (Pour un Pierre Hillard, par exemple, j’imagine que la réponse serait&nbsp;: uniquement sous l’égide du catholicisme "traditionnel")<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135392&idf=13135398">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135398' class='signaler_abus' forum='13135398'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135398">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135399 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135399" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc73WI8xzYaD8RMxrlIoOx8c6h5ayIYWWo+VvUdyH3mqwo16Iy+tLOw6ZgUL2zD0acB4WuPYGDKUvh0t0kAqi8dUFwEbWASkPw=' /></div><input type="text" class="cach" name="content" id="content-13135399" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/yoananda-14243" title="yoananda"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/f3d52a47541bc5b685f63ab4f7721a6f.jpg" width="60" height="60" alt="yoananda"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135399" name="forum13135399" id="forum13135399" class="anchor"></a>
			<a href="auteur/yoananda-14243" title="yoananda">yoananda</a>	
		</strong>
				<span class="date">28 juin&nbsp;17:01</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Éric Guéguen<br><i>"il en déduit qu’on ne peut faire de politique sans référence à Dieu"</i></p>

<p>Le "Dieu" nouveau, c’est l’homme trans-humain désormais, de manière plus ou moins implicite. La politique actuelle en découle.<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135396&idf=13135399">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135399' class='signaler_abus' forum='13135399'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135399">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135400 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135400" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMsSfLTmbQXNloOfFjTY5Q8WRGFARCkYM82IqxzsAslqkmfc5MkLzKcB4WyPqELlz0drBR7PpYlp5cogUK0SkPw=' /></div><input type="text" class="cach" name="content" id="content-13135400" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/eric-gueguen" title="&#201;ric Gu&#233;guen"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/efab5cd11c83befa046bc186c106dcac.jpg" width="60" height="60" alt="&#201;ric Gu&#233;guen"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135400" name="forum13135400" id="forum13135400" class="anchor"></a>
			<a href="auteur/eric-gueguen" title="&#201;ric Gu&#233;guen">Éric Guéguen</a>	
		</strong>
				<span class="date">28 juin&nbsp;17:03</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Stupeur<br>&nbsp;<br>Dans la lignée de Pierre Hillard. Le protestantisme n’est pas en odeur de sainteté.<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135392&idf=13135400">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135400' class='signaler_abus' forum='13135400'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135400">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135401 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135401" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNcGfSgWqVxJ4XrYODWr4A/2Qc0L/6i0ASnbRQ4R+cYtcFZPLB4cxAkde2t3+3xWVdYWxdkLUB1gdODYEpYhkP4=' /></div><input type="text" class="cach" name="content" id="content-13135401" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/stupeur" title="Stupeur"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/4bfefd66cc4122691953662a86a53cbf.jpg" width="60" height="60" alt="Stupeur"></a>
	
	
	

 
  <a href="qui-sommes-nous/la-fondation-agoravox/article/fondation-156#don"><img src='http://img.agoravox.tv/local/cache-vignettes/L60xH27/je-soutiens-de35a.png' width='60' height='27' style='height:27px;width:60px;' alt='' class='logo_donateur' /></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135401" name="forum13135401" id="forum13135401" class="anchor"></a>
			<a href="auteur/stupeur" title="Stupeur">Stupeur</a>	
		</strong>
				<span class="date">28 juin&nbsp;17:15</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Éric Guéguen<br>Quelqu’un a répondu sérieusement à ta question "qu’est-ce qu’on fait avec les non chrétiens&nbsp;?"&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/sourire.png"> <br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135392&idf=13135401">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135401' class='signaler_abus' forum='13135401'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135401">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135403 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135403" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2SJMw/IXX8LikU1pi1fKLoM9yhXTXQCmVOerKvHVMxnb9Q0+Zbb26YN0PG8F9ugVv/gL1L6tMp0vaX7o5zPU/y+AamMPaQ==' /></div><input type="text" class="cach" name="content" id="content-13135403" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/yoananda-14243" title="yoananda"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/f3d52a47541bc5b685f63ab4f7721a6f.jpg" width="60" height="60" alt="yoananda"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135403" name="forum13135403" id="forum13135403" class="anchor"></a>
			<a href="auteur/yoananda-14243" title="yoananda">yoananda</a>	
		</strong>
				<span class="date">28 juin&nbsp;17:18</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Stupeur<br><i>"qu’est-ce qu’on fait avec les non chrétiens&nbsp;?"</i></p>

<p>conversion ou crucifixion&nbsp;?&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/clin_d-oeil.png"><br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135401&idf=13135403">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135403' class='signaler_abus' forum='13135403'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135403">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135408 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135408" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNdmQgcTqfxL4HrYODUrSjgbvjDXW71KLBnr/g3/uQY1kvpOSBrSHxcfLbjuq/Dao5SukTgOAZeriBzClW7Wiuk=' /></div><input type="text" class="cach" name="content" id="content-13135408" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/stupeur" title="Stupeur"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/4bfefd66cc4122691953662a86a53cbf.jpg" width="60" height="60" alt="Stupeur"></a>
	
	
	

 
  <a href="qui-sommes-nous/la-fondation-agoravox/article/fondation-156#don"><img src='http://img.agoravox.tv/local/cache-vignettes/L60xH27/je-soutiens-de35a.png' width='60' height='27' style='height:27px;width:60px;' alt='' class='logo_donateur' /></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135408" name="forum13135408" id="forum13135408" class="anchor"></a>
			<a href="auteur/stupeur" title="Stupeur">Stupeur</a>	
		</strong>
				<span class="date">28 juin&nbsp;17:27</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@yoananda<br>(il manque le point d’interrogation dans ma question...)</p>

<p>Personne n’a répondu crucifixion quand même&nbsp;?&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/mort_de_rire.png"> <br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135401&idf=13135408">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135408' class='signaler_abus' forum='13135408'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135408">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135409 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135409" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne72iI8w/aTPMvS4Ojs0T0fIH+8gbRBqoZb69g2jG3FKw01Pgy6tnO4k6bU9YZisY0de1MwQYb5g9F4m9xXw19F3AXyaR4CovE=' /></div><input type="text" class="cach" name="content" id="content-13135409" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/stupeur" title="Stupeur"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/4bfefd66cc4122691953662a86a53cbf.jpg" width="60" height="60" alt="Stupeur"></a>
	
	
	

 
  <a href="qui-sommes-nous/la-fondation-agoravox/article/fondation-156#don"><img src='http://img.agoravox.tv/local/cache-vignettes/L60xH27/je-soutiens-de35a.png' width='60' height='27' style='height:27px;width:60px;' alt='' class='logo_donateur' /></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135409" name="forum13135409" id="forum13135409" class="anchor"></a>
			<a href="auteur/stupeur" title="Stupeur">Stupeur</a>	
		</strong>
				<span class="date">28 juin&nbsp;17:30</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Vers 1:36:00 une dame répond de bon coeur&nbsp;: "on les convertit&nbsp;!"&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/sourire.png"></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135401&idf=13135409">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135409' class='signaler_abus' forum='13135409'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135409">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135411 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135411" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc52WIsxzMaN8TO0iI21Z1Z4ANUVL4BKlS6wXkaA/IDR6grQ35rgz4lymUFb71V2fXPi8EzWXuitepkk++v7EFBsOKxwv0yEIDB' /></div><input type="text" class="cach" name="content" id="content-13135411" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/eric-gueguen" title="&#201;ric Gu&#233;guen"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/efab5cd11c83befa046bc186c106dcac.jpg" width="60" height="60" alt="&#201;ric Gu&#233;guen"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135411" name="forum13135411" id="forum13135411" class="anchor"></a>
			<a href="auteur/eric-gueguen" title="&#201;ric Gu&#233;guen">Éric Guéguen</a>	
		</strong>
				<span class="date">28 juin&nbsp;17:33</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Stupeur<br>&nbsp;<br>Eh bien très sincèrement, la réponse générale et collégiale était&nbsp;: "on les convertit". Les plus modérés pensaient pouvoir convaincre par l’exemple et la parole. Je crois que la plupart comptent sur l’effondrement de tout sens moral pour voir les églises se remplir à nouveau.<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135401&idf=13135411">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135411' class='signaler_abus' forum='13135411'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135411">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135415 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135415" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne72iIsx/aTLNeqUb3MHNdpE37l7xSbDkINPvJE17up9h9TiQw3ctbqgwRRCdoiRf3Mi0E0MW4PrFv1TFaEN5ZyuoLwenq3XUE=' /></div><input type="text" class="cach" name="content" id="content-13135415" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/stupeur" title="Stupeur"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/4bfefd66cc4122691953662a86a53cbf.jpg" width="60" height="60" alt="Stupeur"></a>
	
	
	

 
  <a href="qui-sommes-nous/la-fondation-agoravox/article/fondation-156#don"><img src='http://img.agoravox.tv/local/cache-vignettes/L60xH27/je-soutiens-de35a.png' width='60' height='27' style='height:27px;width:60px;' alt='' class='logo_donateur' /></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135415" name="forum13135415" id="forum13135415" class="anchor"></a>
			<a href="auteur/stupeur" title="Stupeur">Stupeur</a>	
		</strong>
				<span class="date">28 juin&nbsp;17:45</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Éric Guéguen<br>Donc ils veulent une Théocratie... <br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135401&idf=13135415">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135415' class='signaler_abus' forum='13135415'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135415">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135417 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135417" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2SI8xzIaN8QuFgWlSI4H0CGpQw8YKLw8Hp+g5ui0Fp/r/g0v0bmXyLsSfbaolQlte+sQlnnJf7Or8Z52hv4qpPvraXuZXUE=' /></div><input type="text" class="cach" name="content" id="content-13135417" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/eric-gueguen" title="&#201;ric Gu&#233;guen"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/efab5cd11c83befa046bc186c106dcac.jpg" width="60" height="60" alt="&#201;ric Gu&#233;guen"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135417" name="forum13135417" id="forum13135417" class="anchor"></a>
			<a href="auteur/eric-gueguen" title="&#201;ric Gu&#233;guen">Éric Guéguen</a>	
		</strong>
				<span class="date">28 juin&nbsp;17:55</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Stupeur<br>&nbsp;<br>Tout à fait. Mais ils l’avouent sans ambages.<br>C’est peu envisageable, mais c’est cohérent.<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135401&idf=13135417">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135417' class='signaler_abus' forum='13135417'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135417">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135420 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135420" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3mI8wzaSHMvYGgHTbQf/Ij/UEDAN6E+bYGbh0tiLpwo16IzzVwM9VBjU4RIByLU9A5oDotzIK+s9S0e0rfAJA3SLsmkTkPw=' /></div><input type="text" class="cach" name="content" id="content-13135420" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/stupeur" title="Stupeur"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/4bfefd66cc4122691953662a86a53cbf.jpg" width="60" height="60" alt="Stupeur"></a>
	
	
	

 
  <a href="qui-sommes-nous/la-fondation-agoravox/article/fondation-156#don"><img src='http://img.agoravox.tv/local/cache-vignettes/L60xH27/je-soutiens-de35a.png' width='60' height='27' style='height:27px;width:60px;' alt='' class='logo_donateur' /></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135420" name="forum13135420" id="forum13135420" class="anchor"></a>
			<a href="auteur/stupeur" title="Stupeur">Stupeur</a>	
		</strong>
				<span class="date">28 juin&nbsp;18:23</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Éric Guéguen</p>

<p>Et tu leur dis ceci (1:38:25)&nbsp;: <br></p>

<p>"Aujourd’hui on doit refonder du commun, et ça ne peut pas être le christianisme."</p>

<p>&nbsp;</p>

<p>Fonder/Refonder du commun. (La Grande Question)</p>

<p> <br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135401&idf=13135420">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135420' class='signaler_abus' forum='13135420'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135420">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135423 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135423" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8w/KTPMvSXGdDC4fGBn7l7xQzdJFzSUczwhxTaIzssazUpuutTrfV9WagHw0dO0EgidIYaDbY6easd3EQvl23AXx6cw==' /></div><input type="text" class="cach" name="content" id="content-13135423" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/stupeur" title="Stupeur"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/4bfefd66cc4122691953662a86a53cbf.jpg" width="60" height="60" alt="Stupeur"></a>
	
	
	

 
  <a href="qui-sommes-nous/la-fondation-agoravox/article/fondation-156#don"><img src='http://img.agoravox.tv/local/cache-vignettes/L60xH27/je-soutiens-de35a.png' width='60' height='27' style='height:27px;width:60px;' alt='' class='logo_donateur' /></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135423" name="forum13135423" id="forum13135423" class="anchor"></a>
			<a href="auteur/stupeur" title="Stupeur">Stupeur</a>	
		</strong>
				<span class="date">28 juin&nbsp;18:30</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Comment on fonde/refonde du commun&nbsp;? <br></p>

<p>Qui a le pouvoir de faire ça quand le commun concerne des millions, voire des milliards de personnes&nbsp;? <br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135401&idf=13135423">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135423' class='signaler_abus' forum='13135423'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135423">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135425 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135425" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc53WI8xzMaD8QECvGxNVBU/zB4EoCBw180VF3UG71qrALLDAyR0eGT0qDYaTzLlDTOi+EQdpylokB8s9sUDMJzQV5YkOCNoNE=' /></div><input type="text" class="cach" name="content" id="content-13135425" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/pegase" title="pegase"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/17862867a76add705255bf8a01d0fff9.jpg" width="60" height="60" alt="pegase"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135425" name="forum13135425" id="forum13135425" class="anchor"></a>
			<a href="auteur/pegase" title="pegase">pegase</a>	
		</strong>
				<span class="date">28 juin&nbsp;18:36</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Éric Guéguen</p>

<p><b><i>C’est peu envisageable</i></b></p>

<ol><li><br></li></ol>
<p>Ça ne risque pas,&nbsp;la France est littéralement minée de toutes parts ....</p>

<p><u>Exemple parmi des dizaines d’autres&nbsp;:</u> <br></p>

<p>Où l’on apprend tout récemment que l’ex-ministre des Armées Sylvie Goulard (pro UE jusqu’au bout des ongles) était rémunérée 10 000 € par mois pendant deux ans par un think tank américain ...<br></p>

<p><a href="http://www.lejdd.fr/politique/mais-pourquoi-sylvie-goulard-a-t-elle-quitte-le-gouvernement-3371234" rel="nofollow" >http://www.lejdd.fr/politique/mais-pourquoi-sylvie-goulard-a-t-elle-quitte-le-gouvernement-3371234</a></p>

<p>&nbsp;<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135401&idf=13135425">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135425' class='signaler_abus' forum='13135425'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135425">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135426 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135426" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3iI8x/KTbNdWz9ua77bXxDT3gykpYXZ36zXL/ekeJD7LDAhBZaofUhAaz5yzfYyKagR1a5WhkEgnL9huaM2Ea5eohqZqn/U=' /></div><input type="text" class="cach" name="content" id="content-13135426" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/yoananda-14243" title="yoananda"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/f3d52a47541bc5b685f63ab4f7721a6f.jpg" width="60" height="60" alt="yoananda"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135426" name="forum13135426" id="forum13135426" class="anchor"></a>
			<a href="auteur/yoananda-14243" title="yoananda">yoananda</a>	
		</strong>
				<span class="date">28 juin&nbsp;18:38</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Stupeur<br>on veut tous être aimé et en bonne santé, et épanouis.</p>

<p>(Pyramide de Maslow)</p>

<p>A partir de la, tu peux déjà faire pas mal de choses, non&nbsp;?<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135423&idf=13135426">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135426' class='signaler_abus' forum='13135426'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135426">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135428 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135428" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2mIswzaSPMt2yE2AAOh7rGNBvnR5CCdtH74rSGmWkI1soGxWJtqfSGh0TiGfyYcB4SxPGbSDR5doDcVEZ0TPVMKLNhzHDoDB' /></div><input type="text" class="cach" name="content" id="content-13135428" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/eric-gueguen" title="&#201;ric Gu&#233;guen"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/efab5cd11c83befa046bc186c106dcac.jpg" width="60" height="60" alt="&#201;ric Gu&#233;guen"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135428" name="forum13135428" id="forum13135428" class="anchor"></a>
			<a href="auteur/eric-gueguen" title="&#201;ric Gu&#233;guen">Éric Guéguen</a>	
		</strong>
				<span class="date">28 juin&nbsp;18:39</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Stupeur<br>&nbsp;<br>De deux choses l’une&nbsp;: soit cela se fera par la force, soit une prise de conscience va se faire massivement (ce dont je doute comme jamais depuis le dernier scrutin).<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135401&idf=13135428">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135428' class='signaler_abus' forum='13135428'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135428">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135429 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135429" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsxzYaN8TiJOkOC3kZEA+cpyUoJKu/xLFMFvFLjTXbNQ8T/xG1tBPVJa90H1sPLbj1+sM7swcQzthsHmVH6L+LiVinWmGf' /></div><input type="text" class="cach" name="content" id="content-13135429" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/medialter" title="medialter"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/2055b15e49bd109ff0edf355ec1b013d.jpg" width="60" height="60" alt="medialter"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135429" name="forum13135429" id="forum13135429" class="anchor"></a>
			<a href="auteur/medialter" title="medialter">medialter</a>	
		</strong>
				<span class="date">28 juin&nbsp;18:44</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Éric Guéguen<br><i>"Lorsqu’il parle d’un retour à la loi naturelle, c’est en quelque sorte à celle de l’École de Salamanque qu’il se réfère [...] Mais partant de là, il en déduit qu’on ne peut faire de politique sans référence à Dieu"</i></p>

<p>*</p>

<p>L’école de Salamanque ne fait pas explicitement référence à Dieu, mais plutôt référence à l’examen de la Nature, ce qui n’est pas du tout pareil, sauf à avoir une vision panthéiste du Monde. J’imagine qu’il fait un raccourci pour retomber sur les pieds d’une sorte de charia judéo-chrétienne, cad les "textes saints", ce qui est exactement le contraire du message de Salamanque. Et d’une certaine manière, cela revient, sans qu’il s’en rende compte, à défendre la politique actuelle, qui est exactement une théocratie, au bas mot judaïque, au pire, comme le pense Hillard, d’essence sabbataïo-frankiste (talmudique pour faire simple). Le mec ne doit pas bien se rendre compte dans quelle contradiction il s’est fourré, sans avoir défini de quel "Dieu" il parle.<br></p>

<p>*<br></p>

<p> En matière de droit naturel, il me semble délirant de faire l’économie d’Aristote ou de Sophocle, en référence à la mythologie d’Antigone&nbsp;:</p>

<p> "<span style="" ><span style="" ><em style="" >J’ai
 désobéi à la loi car ce n’était pas
    Zeus qui l’avait proclamée, ce n’était pas la justice (…) et je ne 
pensais pas que tes décrets à toi fussent assez puissants pour 
per-mettre à un mortel de passer outre à d’autres lois, aux lois
    non-écrites, inébranlables, des dieux. Elles ne datent celles-là ni 
d’aujourd’hui, ni d’hier et nul ne sait le jour où elles ont paru"</em></span></span></p>

<p><span style="" ><span style="" ><span style="" >En termes clairs, je vois mal comment on peut aborder le thème du droit naturel en faisant l’économie d’un essai sur les "lois éternelles"</span><em style="" ><br></em></span></span></p>

<p><span style="" ><span style="" ><em style="" ><br></em></span></span></p>

<p><span style="" ><span style="" ><em style="" ><br></em></span></span></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135392&idf=13135429">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135429' class='signaler_abus' forum='13135429'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135429">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135431 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135431" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8RLXODsbwePuilgH3rN/e7/qSYeyH3kiwQXNwy6tDGw6ZQUL5ydzYkVvzDLLzDkWKWaCjW1G8xhlWOLL9+NotE=' /></div><input type="text" class="cach" name="content" id="content-13135431" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/stupeur" title="Stupeur"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/4bfefd66cc4122691953662a86a53cbf.jpg" width="60" height="60" alt="Stupeur"></a>
	
	
	

 
  <a href="qui-sommes-nous/la-fondation-agoravox/article/fondation-156#don"><img src='http://img.agoravox.tv/local/cache-vignettes/L60xH27/je-soutiens-de35a.png' width='60' height='27' style='height:27px;width:60px;' alt='' class='logo_donateur' /></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135431" name="forum13135431" id="forum13135431" class="anchor"></a>
			<a href="auteur/stupeur" title="Stupeur">Stupeur</a>	
		</strong>
				<span class="date">28 juin&nbsp;19:01</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@yoananda<br>Oui la majorité de la population a des voeux communs "naturels" de bonne santé, d’épanouissement, etc. <br></p>

<p>Mais si ceux qui détiennent le pouvoir dans un pays décident que le commun des habitants de ce pays c’est de faire la guerre aux pays voisins, les voeux de bonne santé et d’épanouissement de la majorité seront contrariés voire annihilés...<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135423&idf=13135431">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135431' class='signaler_abus' forum='13135431'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135431">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135447 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135447" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsxzYaN8T20EZyFdXICmJtpnDBPitfHw1I9Lv4KQ810IwoctL7ndhUf2xk841tezMT1yYq0KzotmeL1z/MqU/kpN07EIDB' /></div><input type="text" class="cach" name="content" id="content-13135447" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/wendigo" title="wendigo"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/292c8c1ea533099a8f704bc33175626a.jpg" width="60" height="60" alt="wendigo"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135447" name="forum13135447" id="forum13135447" class="anchor"></a>
			<a href="auteur/wendigo" title="wendigo">wendigo</a>	
		</strong>
				<span class="date">28 juin&nbsp;19:57</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Éric Guéguen<br></p>

<p>&nbsp;Eric, vous me semblez être intelligent et éveillé, alors comment pouvez vous être fan d’Aristote&nbsp;?<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135401&idf=13135447">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135447' class='signaler_abus' forum='13135447'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135447">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135457 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135457" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2mIswzaSPMs2UGhhxX97rGNBvnR5CCdtH77709hL5w2kp8zxVwM9UBTU6fqD9qkVv7bLn5PBRKQKBhksLBa4al4nP3zin/U=' /></div><input type="text" class="cach" name="content" id="content-13135457" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/eric-gueguen" title="&#201;ric Gu&#233;guen"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/efab5cd11c83befa046bc186c106dcac.jpg" width="60" height="60" alt="&#201;ric Gu&#233;guen"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135457" name="forum13135457" id="forum13135457" class="anchor"></a>
			<a href="auteur/eric-gueguen" title="&#201;ric Gu&#233;guen">Éric Guéguen</a>	
		</strong>
				<span class="date">28 juin&nbsp;21:07</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@wendigo<br>&nbsp;<br>Parce qu’en fait je suis le roi des cons. J’ai juste ce qu’il faut de lumières pour donner le change. Surtout gardez-le pour vous.<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135401&idf=13135457">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135457' class='signaler_abus' forum='13135457'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135457">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135489 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135489" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsxzYaN8SWdOgOC319A7k9WbyZyFT/qSZajH2GNw9TiQwd/wHlRmZXCdoqeB+JamR9Q/mhhxYrqE2YrBVjrgAzdokH9KE=' /></div><input type="text" class="cach" name="content" id="content-13135489" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/wendigo" title="wendigo"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/292c8c1ea533099a8f704bc33175626a.jpg" width="60" height="60" alt="wendigo"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135489" name="forum13135489" id="forum13135489" class="anchor"></a>
			<a href="auteur/wendigo" title="wendigo">wendigo</a>	
		</strong>
				<span class="date">28 juin&nbsp;22:32</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Éric Guéguen<br></p>

<p>&nbsp;Je vous taquinais, perso,( je suis plus du coté platon sans pour autant être platonicien), enfin, vous donnez bien le change par contre, je n’ai pas fini de regarder cette vidéo, mais pour ce que j’en ai vu, si vous êtes comme vous dites "caveto rex", alors vous cachez super bien votre jeu.<br>Soyez sans crainte, je ne vous trahirais pas, je ne serais pas cru.<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135401&idf=13135489">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135489' class='signaler_abus' forum='13135489'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135489">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135436 -->
		 
			<li class="forum-fil redacteur">
			<div class="forum-message">

	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135436" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3iI8x/KTbNdWjdmX77Zf0CAISzoZajobvmR0JPHXwwsX90wMvx97VP507J4f55AVvwqPUMf3GV7etgQ4YYqeYgq6F6GIbQ==' /></div><input type="text" class="cach" name="content" id="content-13135436" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/maren-la-pine" title="Ozi"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/68e2e1a1bd0a8da44f8648faf489f2c9.jpg" width="60" height="60" alt="Ozi"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135436" name="forum13135436" id="forum13135436" class="anchor"></a>
			<a href="auteur/maren-la-pine" title="Ozi">Ozi</a>							
		</strong>
				<span class="date">28 juin&nbsp;19:23</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Ca parle de "philosophia perennis" mais ça refuse de se détacher de l’ère des poissons, amusant et attendrissant à la fois, on dirait des enfants qui refusent de grandir et d’évoluer..&nbsp;</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135436">Répondre</a>
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135436' class='signaler_abus' forum='13135436'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135436">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13135438 -->
		 
			<li class="forum-fil redacteur">
			<div class="forum-message">

	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135438" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNdCk+mz0dHb+4OfFjQYfh1tHz7X17vpaAk1qIwoctrqg9hWfyxhd41se/MQpWrKzQv8gT73A1oo3QYna/xH9KE=' /></div><input type="text" class="cach" name="content" id="content-13135438" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sylvain-18825" title="Sylvain"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/5827b541391428de0fd4a2e0c6256d69.jpg" width="60" height="60" alt="Sylvain"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135438" name="forum13135438" id="forum13135438" class="anchor"></a>
			<a href="auteur/sylvain-18825" title="Sylvain">Sylvain</a>							
		</strong>
				<span class="date">28 juin&nbsp;19:25</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Le sujet du débat est intéressant, mais l’un des conférenciers tue toute discussion.&nbsp;</p>
<div><br></div><div><span style="" ><span style="" >Éric Guéguen essaye de lancer des pistes de débat&nbsp;intéressante&nbsp;tandis que son contradicteur semble avoir comme seul grille d’analyse Dieu et le messie. La notion même&nbsp;de débat&nbsp;est futile avec u</span></span><span style="" >n groupe de grenouilles de bénitier.</span><br></div>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135438">Répondre</a>
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135438' class='signaler_abus' forum='13135438'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135438">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13135439 -->
		 
			<li class="forum-fil redacteur">
			<div class="forum-message">

	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135439" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc52SI8xzMaN8QPGRJ3obTcumlgHXrN/e73qaa9lvEPjTXbNQ8SvxHXnOhGdaIV1qgVv05LArvc2YnXQnG4ZmuQwFQoMFCy86E=' /></div><input type="text" class="cach" name="content" id="content-13135439" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/maren-la-pine" title="Ozi"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/68e2e1a1bd0a8da44f8648faf489f2c9.jpg" width="60" height="60" alt="Ozi"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135439" name="forum13135439" id="forum13135439" class="anchor"></a>
			<a href="auteur/maren-la-pine" title="Ozi">Ozi</a>							
		</strong>
				<span class="date">28 juin&nbsp;19:30</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p><i>"Il n’y a jamais eut de philosophie en Orient"<br></i>&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/surprit.png"><br>Il faut quand même avoir des bollocks pour la sortir sans perdre une dent celle-là..&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/mort_de_rire.png"><br></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135439">Répondre</a>
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135439' class='signaler_abus' forum='13135439'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135439">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13135444 -->
		 
			<li class="forum-fil 13135444-18166-16373 ">
			<div class="forum-message">

	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135444" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc73WI8xzYaD8T7+3dZHOZNOmPfmiWoLxePYF4qgbFqTM2Ip7yF7reFSUsghxrK0b4Lznc98qNLn8j5pV+PPsv39pLIumcPaQ==' /></div><input type="text" class="cach" name="content" id="content-13135444" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/gollum" title="Gollum"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/6468d9ae9af05d516ce922540af9274c.jpg" width="60" height="60" alt="Gollum"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135444" name="forum13135444" id="forum13135444" class="anchor"></a>
			<a href="auteur/gollum" title="Gollum">Gollum</a>							
		</strong>
				<span class="date">28 juin&nbsp;19:45</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Putain il y va fort le gars&nbsp;!&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/mort_de_rire.png"></p>
<div><br></div><div>Rien n’est comparable à la civilisation occidentale, ben voyons..</div><div><br></div><div>Pas de philosophie asiatique&nbsp;! Alors là je suis MDR.. Ce type me semblait à peu près avoir un certain niveau mais après une sortie pareille je suis obligé de constater que non..</div><div><br></div><div>La métaphysique indienne est une des plus fines et des plus abouties qui soient. Je connais d’ailleurs l’œuvre d’un moine anonyme d’Occident qui lui a eu l’humilité de le constater et s’est essayé à opérer un rapprochement entre christianisme et cette pensée là.. Et le bouquin est brillant.</div><div><br></div><div>Pas de pensée chinoise non plus. Bon c’est tellement ridicule que je n’insiste pas plus.</div><div><br></div><div>D’autre part je signale à ce monsieur que le bouddhisme n’est pas un panthéisme. Ni d’ailleurs l’hindouisme non plus.. C’est le contresens habituel de nos occidentaux, toujours prêts à dévaluer ce qui vient d’ailleurs.</div><div><br></div><div>Quant à qualifier le panthéisme de non-pensée c’est d’une imbécillité profonde. Suffit de lire la prose brillante de Spinoza pour s’en rendre compte.</div><div><br></div><div>Enfi, cette dévaluation des pensées extérieures est typique de ces milieux soi-disant chrétiens persuadés de faire partie de l’élite (une bonne dose de&nbsp;pharisaïsme&nbsp;est ici sensible)</div><div><br></div><div>Le problème de ces gens est qu’ils ne comprennent pas que le christianisme n’a jamais existé&nbsp;; c’était la constatation de Kierkegaard comme de Jacques Ellul et de bien d’autres…</div><div><br></div><div>Et je suis bien d’accord que la merde dans laquelle nous nous trouvons trouve bien sa source dans <i>ce </i>christianisme là qui n’a été qu’une caricature de christianisme (et ce malgré les nombreux saints, etc..)</div><div><br></div><div>Mais pour eux, non. Le christianisme était parfait et seul Satan est à l’origine de tous nos maux.. Bref, c’est du pharisaïsme pur et dur..</div><div><br></div><div>Et bien évidemment comme Babel va s’effondrer ils pensent que leur modèle va revenir. Ils peuvent toujours rêver..</div><div><br></div><div>Bon j’ai pas complètement fini la vidéo j’en étais là avec Éric visiblement bien embarrassé face à ces gens..&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/mort_de_rire.png"></div><div><br></div><div>Je reviendrai demain si je suis motivé.</div><div><br></div><div>Et bonjour aux anciens..&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/clin_d-oeil.png"></div>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135444">Répondre</a>
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135444' class='signaler_abus' forum='13135444'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135444">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13135446 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135446" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsxzYaN8SW9P0OS519A7k9WbyZyFT/qeZ257vwaA01qIy+tLd44adUdAeNwY1se9MQst8GbFHGJEt/95PXpz5OaTNU9KE=' /></div><input type="text" class="cach" name="content" id="content-13135446" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/maren-la-pine" title="Ozi"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/68e2e1a1bd0a8da44f8648faf489f2c9.jpg" width="60" height="60" alt="Ozi"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135446" name="forum13135446" id="forum13135446" class="anchor"></a>
			<a href="auteur/maren-la-pine" title="Ozi">Ozi</a>	
		</strong>
				<span class="date">28 juin&nbsp;19:56</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Gollum</p>

<p>Et ben, le père Hecquard a dû drôlement te distraire pour que tu sortes de ta retraite cher ami ..&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/clin_d-oeil.png"></p>

<p>Toujours un plaisir de te lire..<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135444&idf=13135446">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135446' class='signaler_abus' forum='13135446'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135446">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135448 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135448" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2mIswzaSPMs2UHlhxel7rGNBvnR5CCdtH77709hL5w2kp8zxVwM9UBjU6fqjibU9A4qC8fI3oJkvEFEXfY6PM2jE34jPiuk=' /></div><input type="text" class="cach" name="content" id="content-13135448" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/yoananda-14243" title="yoananda"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/f3d52a47541bc5b685f63ab4f7721a6f.jpg" width="60" height="60" alt="yoananda"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135448" name="forum13135448" id="forum13135448" class="anchor"></a>
			<a href="auteur/yoananda-14243" title="yoananda">yoananda</a>	
		</strong>
				<span class="date">28 juin&nbsp;20:03</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Gollum<br><i>"La métaphysique indienne est une des plus fines et des plus abouties qui soient."</i></p>

<p>Tout à fait, bien que je pense qu’il faudrait comparer à l’ésotérisme chrétien, c’est à dire plutôt à la gnose ou peut-être l’alchimie (que je connais mal), ce genre de truc.</p>

<p>En tout cas, je suis d’accord que c’est extrêmement poussé, et de mon point de vue, bien plus que ce qu’on a en occident, de ce que j’en connais (je ne prétends pas être un spécialiste).<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135444&idf=13135448">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135448' class='signaler_abus' forum='13135448'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135448">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135454 -->
		 
			<li class="enfant auteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135454" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3mI8w/KTHMvGcn/KM3t7Yr/YIDaN6SwLQG/h1acqD8YrQ0ZLT61okuzyLXJalnCSG0U0wGro7+XOJ+PG5vtPYRNKfkGxqtE=' /></div><input type="text" class="cach" name="content" id="content-13135454" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/machiavel1983" title="maQiavel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/f1a9599692076e2d460a021b6895c868.jpg" width="60" height="60" alt="maQiavel"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135454" name="forum13135454" id="forum13135454" class="anchor"></a>
			<a href="auteur/machiavel1983" title="maQiavel">maQiavel</a>	
		</strong>
				<span class="date">28 juin&nbsp;20:42</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Gollum<br>Un grand plaisir de vous relire.&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/clin_d-oeil.png"></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135444&idf=13135454">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135454' class='signaler_abus' forum='13135454'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135454">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135456 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135456" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8Q/J72Y1XnVuilgH3rN/e7/qeY2i32ERAwXNwy6NDR46b9UZHdeyZsB4Whv6UfM1UUchddI2X4Vn+dozffLi+k=' /></div><input type="text" class="cach" name="content" id="content-13135456" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/eric-gueguen" title="&#201;ric Gu&#233;guen"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/efab5cd11c83befa046bc186c106dcac.jpg" width="60" height="60" alt="&#201;ric Gu&#233;guen"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135456" name="forum13135456" id="forum13135456" class="anchor"></a>
			<a href="auteur/eric-gueguen" title="&#201;ric Gu&#233;guen">Éric Guéguen</a>	
		</strong>
				<span class="date">28 juin&nbsp;21:04</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Gollum, le retour...<br>La dernière fois que vous êtes passé, c’était le matin du Bataclan.<br>C’est louche, je file vous dénoncer à la Kommandantur.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135444&idf=13135456">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135456' class='signaler_abus' forum='13135456'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135456">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135494 -->
		 
			<li class="enfant 13135494-24531-16373 ">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135494" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Jez2iI8w7K9RbBwjj+f8ukJ1z30mw1N588ujBjzV9C2d4QvQYDLycyxjUMQTKtS92hwqt1TsrMKVexW12BJDO1Zy7ss0p2tQA7D' /></div><input type="text" class="cach" name="content" id="content-13135494" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/emma-joritaire-24531" title="Emma Joritaire"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Emma Joritaire|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135494" name="forum13135494" id="forum13135494" class="anchor"></a>
			<a href="auteur/emma-joritaire-24531" title="Emma Joritaire">Emma Joritaire</a>	
		</strong>
				<span class="date">28 juin&nbsp;22:54</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Gollum<br></p>

<p><i>"Rien n’est comparable à la civilisation occidentale, ben voyons..."</i></p>

<p>Ca se discute, c’est quand même une question de point de vue. Pour un droit-de-l’hommiste à chaux et à sable - ce que je suis pas&nbsp;-, ces philosophies asiatiques, cette métaphysique indienne, le bouddhisme, l’hindouisme, qui, pour autant que je sache, n’entreprennent rien, à la différence des chrétiens de là-bas, pour autant que je sache toujours, contre le système des castes, sont "moralement" très inférieurs à la civilisation occidentale.</p>

<p>Alors voilà, j’essaie de me mettre à la place du mec, non sans peine, dans la mesure où je suis agnostique, où le système des castes m’est complètement indifférent, et où je ne balaie jamais devant porte des autres, parce que j’ai horreur qu’on vienne balayer devant la mienne.<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135444&idf=13135494">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135494' class='signaler_abus' forum='13135494'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135494">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135534 -->
		 
			<li class="enfant 13135534-18166-16373 ">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135534" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMsyjO/SM209QH+8gbRhqIar6e4ASCkevM2Ip3xXxvqvSWhEfonA374LznUtRXL/1/r0bgZYQpPJKoWadx0Kbg==' /></div><input type="text" class="cach" name="content" id="content-13135534" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/gollum" title="Gollum"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/6468d9ae9af05d516ce922540af9274c.jpg" width="60" height="60" alt="Gollum"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135534" name="forum13135534" id="forum13135534" class="anchor"></a>
			<a href="auteur/gollum" title="Gollum">Gollum</a>	
		</strong>
				<span class="date">29 juin&nbsp;08:58</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Ozi</p>

<p>Oui j’ai pété un plomb devant la mauvaise foi, très habituelle chez un catho (provoc), du bonhomme…&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/mort_de_rire.png"></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135444&idf=13135534">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135534' class='signaler_abus' forum='13135534'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135534">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135542 -->
		 
			<li class="enfant 13135542-18166-16373 ">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135542" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3mI8wzaSHMvGGgfTbbH0Ij/UEDAN6E+bYLY70thbgI1ssCyFHrfWhX/c5HuI36ALzkWtnu3jOPH3zrsnpfVmwDXig+7P0w==' /></div><input type="text" class="cach" name="content" id="content-13135542" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/gollum" title="Gollum"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/6468d9ae9af05d516ce922540af9274c.jpg" width="60" height="60" alt="Gollum"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135542" name="forum13135542" id="forum13135542" class="anchor"></a>
			<a href="auteur/gollum" title="Gollum">Gollum</a>	
		</strong>
				<span class="date">29 juin&nbsp;09:50</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Éric Guéguen</p>

<p><span style="" ><b>La dernière fois que vous êtes passé, c’était le matin du Bataclan.</b></span><br></p>

<p><span style="" ><b><br></b></span></p>

<p><span style="" ><span style="" >Même que NIgari commençait à se réjouir que mon cadavre fut sur place..&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/mort_de_rire.png"> J’avoue avoir bien ri quand on l’a détrompé…&nbsp;<img ALT="smiley" src="http://z.agoravox.fr/smileys/clin_d-oeil.png"></span></span></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135444&idf=13135542">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135542' class='signaler_abus' forum='13135542'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135542">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135474 -->
		 
			<li class="forum-fil redacteur">
			<div class="forum-message">

	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135474" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3mIsx/KTbNdqxwWzqdQbM7/ZIDaNb1tXFyJ17aoqiyY5JSfLIGWD67Rtea6WWXaxq5xLmmKIrPykyf5uJcaTlOeNZWj44AbF' /></div><input type="text" class="cach" name="content" id="content-13135474" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/ged252" title="ged252"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(ged252|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135474" name="forum13135474" id="forum13135474" class="anchor"></a>
			<a href="auteur/ged252" title="ged252">ged252</a>							
		</strong>
				<span class="date">28 juin&nbsp;22:15</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>La démocratie est très bien définie, c’est Aristote qui en donne la définition&nbsp;: <br>.<br>Une république est un terme GENERIQUE, qui désigne un gouvernement avec l’assentiment de la majorité.<br>.<br>Si la majorité veut être gouverné par la majorité, les meilleurs, les pauvres, les riches, les musulmans, les chrétiens ou n’importe quoi d’autre, on est en république.<br>.<br>Dans chacun de ces cas on est en république démocratique, oligarchique, ploutocratique, musulmane, chrétienne ect <br>.<br>L’assentiment de la majorité est donné par le vote à la majorité, donc on est bien en démocratie.<br>. <br>Le problème c’est la fabrique du consentement, de l’assentiment de la majorité.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135474">Répondre</a>
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135474' class='signaler_abus' forum='13135474'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135474">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13135481 -->
		 
			<li class="forum-fil redacteur">
			<div class="forum-message">

	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135481" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3mIsx/KTbNcGT04YuJtQcIPZIDaNb1t36zX3o3DyZpgvQwZrT8XQgzplb70jyA2PamR9Y4K5f848RzTnuzqxm5C2fdTH0w==' /></div><input type="text" class="cach" name="content" id="content-13135481" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/ged252" title="ged252"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(ged252|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135481" name="forum13135481" id="forum13135481" class="anchor"></a>
			<a href="auteur/ged252" title="ged252">ged252</a>							
		</strong>
				<span class="date">28 juin&nbsp;22:24</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Ceux qui veulent mêler de la religion là-dedans, doivent faire la distinction entre loi et Loi, loi civile, celle de l’Etat, qui interdit de faire le mal, et Loi religieuse, Loi divine, charia pour les musulmans, et pour les chrétiens, les dix commandements, puis le "ne fait pas à autrui ...", la nouvelle Loi de Jésus qui se trouve dans le NT.<br>.<br>les juifs et le musulmans sont dans leur oeil pour oeil, dent pour dent, et dans des logiques racistes,.... donc les Lois religieuses sont incompatibles entre elles</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135481">Répondre</a>
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135481' class='signaler_abus' forum='13135481'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135481">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13135485 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135485" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8RLjll3ofTfuClgH3rN/e7/qaZlsH3YqwMXNww4ctJ8kl7U6ZoQdo1te+sSQTJ3XbEH4hCK33vO7HinyXa/otE=' /></div><input type="text" class="cach" name="content" id="content-13135485" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/yoananda-14243" title="yoananda"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/f3d52a47541bc5b685f63ab4f7721a6f.jpg" width="60" height="60" alt="yoananda"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135485" name="forum13135485" id="forum13135485" class="anchor"></a>
			<a href="auteur/yoananda-14243" title="yoananda">yoananda</a>	
		</strong>
				<span class="date">28 juin&nbsp;22:28</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@ged252<br><i>"des logiques racistes"</i></p>

<p>tribales plutôt<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135481&idf=13135485">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135485' class='signaler_abus' forum='13135485'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135485">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13135488 -->
		 
			<li class="enfant redacteur">
				<div class="forum-message">
      
	<hr class="sep">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/la-democratie-en-debat-73816" method="post" id="notation-13135488" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne72iI8w/aTPMs4VUDKMwV4G4EtynS9DkINPpJA5bvxCA01qIyytDF44bdUZHe+yfU9A4qCdZnVT+pvhnmFCizcf4UxwiplD4DB' /></div><input type="text" class="cach" name="content" id="content-13135488" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/ged252" title="ged252"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="http://img.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(ged252|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/la-democratie-en-debat-73816#forum13135488" name="forum13135488" id="forum13135488" class="anchor"></a>
			<a href="auteur/ged252" title="ged252">ged252</a>	
		</strong>
				<span class="date">28 juin&nbsp;22:32</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@yoananda</p>

<p>Quelle est la différence&nbsp;??<br></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="http://www.agoravox.tv/spip.php?page=forum&amp;id_article=73816&amp;id_forum=13135481&idf=13135488">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='http://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13135488' class='signaler_abus' forum='13135488'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13135488">Lien</a>
	</div>
</div>			</li>
	
	
		<span id="ulf_s"><span id="ulf_loader"></span></span>
	
	<button id="lac_btn" title="Cliquez pour afficher toutes les réactions" onclick="lac()" style="">Afficher toutes les réactions (31)</button>
		
</ul>



<style>
/*
#lac_btn {width:100%; padding:10px; margin-top:10px; font-weight: bold;}
#lac_btn:hover {background:#eee; cursor:pointer}
.forum-texte {word-wrap: break-word;}
.forum-texte.sh {height:350px;overflow:hidden;margin-bottom:40px;width:583px}
li.enfant .forum-texte.sh {width:541px}
.forum-message {position:relative}
.forum-message .ftsm { position:absolute; bottom: 25px; left:25px; color: #1940b6; font-weight: bold;}
.bestof_commentaires .forum-message .ftsm {bottom: 45px;}
*/

.forum .logo_donateur {margin:0}
.forum-texte.sh { height: 343px }

</style>


<script>
var lacd = false;
function lac() {
  if (lacd) return;
  
  $('#ulf_loader').html('<div id="ulf_loading" align="center" style="padding:10px"><br><br>Les réactions vont bientôt s\'afficher...<br><br><img src="/squelettes/images/ajax-loader.gif"></div>');

  $.get('/?page=inc-forum20s&id_article='+"73816", function(data){ 
    $("#lac_btn").hide();
    $('#ulf_loading').hide();
    $(data).appendTo("#ulf_s");
    $("#ulf img.lazy").lazyload({ skip_invisible : false });
    
    show_more();
    
    
    if (window.location.hash != '') {
      $('html, body').animate({ scrollTop: $(""+window.location.hash).offset().top }, 500);
    }
    
    lacd = true;
    
    $.getJSON('/json/?ida=73816', function(r) {
                if (r.ok) {
		    $('div.gauche div.ajax span').each(function() {
			    var idf = $(this).attr('id');
			    if (typeof idf != 'undefined') {
				    idf = idf.substr(1);
			    
				    if (idf > 0) {
					    var nba = r.nf[idf];
					    updf(this,idf,nba);                     
				    }
			    }
		    });
		    
                             

                                $('div.gauche div.ajax span div.notation input').click(function() {
                                        alert("Vous devez être identifié pour voter");
                                });
                                
		    
		    
		    
		}
    });
    
    
  }); 
}


function show_more() {
  $(".forum-texte").each(function() {
    var h = $(this).height();
    if (h > 400) {
      $(this).addClass("sh");
      $(this).parent().append("<a class='ftsm' href='/tribune-libre/article/la-democratie-en-debat-73816#'>Lire la suite ▼</a>");
    }
  });
  
  $("a.ftsm").click(function(e) {
    e.preventDefault();
    $(this).parent().find(".forum-texte").removeClass("sh");
    $(this).hide();
  });
}

$(document).ready(function(){

    if (window.location.hash != '') {
      lac();
    }
    
    $(".dernierscomms a").click(function() {
      lac();
    });

    show_more();
});
</script>
<div align="center">

<script type='text/javascript'>
GA_googleFillSlot("Agoravox.fr_468x60_Low");
</script>

</div>

<a name="reagir" style="position:relative;top:-30px"></a>

﻿<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="/tribune-libre/article/la-democratie-en-debat-73816#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Ajouter une réaction </h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>Pour réagir, identifiez-vous avec votre login / mot de passe, <a href="/tribune-libre/article/la-democratie-en-debat-73816#top">en haut à droite de cette page</a></p>
	<p>Si vous n'avez pas de login / mot de passe, vous devez <a href="http://www.agoravox.tv/spip.php?page=inscription">vous inscrire ici</a>.</p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/qui-sommes-nous/la-fondation-agoravox/article/la-fondation-agoravox-156#don" title="Faites un don">FAIRE UN DON</a>

</div>

</div>
    





</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Auteur de l'article</h3>
	<h4><a href="auteur/machiavel1983" title="maQiavel">maQiavel</a></h4>
	<a href="auteur/machiavel1983"><img src="http://img.agoravox.tv/local/cache-gd2/a53631cb09bd8bda27d0c801c5bfcc77.jpg" alt='maQiavel' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='maQiavel' /></a>	<p><a href="auteur/machiavel1983">Noam Chomsky 

 "Si l’on ne croit pas à la liberté d’expression pour les gens qu’on méprise, on n’y croit pas du tout."

Rosa Luxembourg

« La liberté, c’est toujours la liberté de celui qui pense autrement. »

 

Takayuki yamaguchi

« La voie du guerrier est celle de l’acharnement.

Ces mots tirés du « Hagakure », nous indiquent que le principe fondateur du bushido consiste à se jeter à corps perdu dans le&nbsp;(...)</a></p>
	<br style='clear:both'>
	<a class="lienfiche" href="auteur/machiavel1983" title="fiche auteur">Voir ses articles</a>
</div>				
				<br>
				<style>
div.ecrivez {
text-align:center;  border:4px solid #1940b6;padding:10px; border-radius: 10px; 
}
div.ecrivez a {color: #1940b6; font-size:24px; font-weight:bold;}
</style>

<div class="ecrivez">


<a href="http://www.agoravox.tv/spip.php?page=inscription">Inscrivez-vous et<br>proposez une vidéo !</a>


                                
</div>				<br>
				<!-- 
				!col droite!				<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250" align="center">
<!-- <h3>Réclame</h3> -->

<script type='text/javascript'>GA_googleFillSlot('Agoravox.fr_300x250_High'); </script>
</div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Derniers articles de l'auteur</h3>
	<ul>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/la-democratie-en-debat-73816" title="LA D&#201;MOCRATIE EN D&#201;BAT">
		LA DÉMOCRATIE EN DÉBAT
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/les-conventions-de-citoyens-73784" title="Les conventions de citoyens ! ">
		Les conventions de citoyens&nbsp;!  
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/la-deputee-de-la-france-insoumise-73757" title="La d&#233;put&#233;e de &quot; La France insoumise&quot; Dani&#232;le Obono au c&#339;ur d&#39;une pol&#233;mique !">
		La députée de " La France insoumise" Danièle Obono au cœur d’une polémique&nbsp;!
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/analyse-de-strategic-vision-de-73692" title="Analyse de &#171; Strategic Vision &#187; de Zbigniew Brzezinski par Michel Drac">
		Analyse de &#171;&nbsp;Strategic Vision&nbsp;&#187; de Zbigniew Brzezinski par Michel Drac
	</a>
	</li>
	
	</ul>
	<a href="auteur/machiavel1983" class="autres icone">Tous les articles de cet auteur</a>
</div>

<br>
<div class="dernierscomms">
	<h3>Sur le même thème</h3>
	
	<b><a href="tribune-libre/">Tribune Libre</a></b><br><br>
	
	
		<div>
		<div align="center">
			<a class="minimage" href="tribune-libre/article/pourquoi-je-suis-contre-une-armee-73819" title="Pourquoi je suis contre une arm&#233;e Europ&#233;enne ">
<img src="http://img.agoravox.tv/local/cache-vignettes/L300xH169/armee-europe4e73-72346.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="tribune-libre/article/pourquoi-je-suis-contre-une-armee-73819" title="Pourquoi je suis contre une arm&#233;e Europ&#233;enne ">Pourquoi je suis contre une armée Européenne</a></h3>
		<p><a href="tribune-libre/article/pourquoi-je-suis-contre-une-armee-73819" title="Pourquoi je suis contre une arm&#233;e Europ&#233;enne ">
			
			 L&#39;Union Européenne cherche à se doter d&#39;une armée mais quels sont les risques et pourquoi&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="tribune-libre/article/pourquoi-je-suis-contre-une-armee-73819#commentaires">1 réaction</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/chroniqueshumaines">ChroniquesHumaines</a></span></p>
		</div>
		<br>
	
		<div>
		<div align="center">
			<a class="minimage" href="tribune-libre/article/melenchon-insulte-jeanne-d-arc-73820" title="M&#233;lenchon insulte Jeanne d&#39;Arc avec Dani&#232;le Obono, d&#233;put&#233;e France Insoumise ...">
<img src="http://img.agoravox.tv/local/cache-vignettes/L300xH169/melenchon-ob579d-511c2.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="tribune-libre/article/melenchon-insulte-jeanne-d-arc-73820" title="M&#233;lenchon insulte Jeanne d&#39;Arc avec Dani&#232;le Obono, d&#233;put&#233;e France Insoumise ...">Mélenchon insulte Jeanne d’Arc avec Danièle Obono, députée&nbsp;(...)</a></h3>
		<p><a href="tribune-libre/article/melenchon-insulte-jeanne-d-arc-73820" title="M&#233;lenchon insulte Jeanne d&#39;Arc avec Dani&#232;le Obono, d&#233;put&#233;e France Insoumise ...">
			
			 Accompagné de Danièle Obono, députée France Insoumise, Jean Luc Mélenchon sussure à l&#39;oreille&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="tribune-libre/article/melenchon-insulte-jeanne-d-arc-73820#commentaires">8 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/pegase">pegase</a></span></p>
		</div>
		<br>
	
	
</div><br>
<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250" align="center">
<!-- <h3>Réclame</h3> -->

<script type='text/javascript'>GA_googleFillSlot('Agoravox.fr_300x250_Med'); </script>
</div>
<!-- /ipl -->
<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="http://www.agoravox.tv/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmarès" /></a>
</div>
<br>


<style>
#lespluslus small.d {float:right; color:#ccc; position: relative; top: 7px;}
</style>




<div id='lespluslus'>
<small class="d">3 derniers jours</small>
<h3>Articles les plus lus</h3>		
<ol>

	<li><a href="actualites/religions/article/le-scandale-de-la-viande-halal-73779" title="Le scandale de la viande Halal">Le scandale de la viande Halal</a></li>

	<li><a href="tribune-libre/article/enquete-sur-les-moteurs-caches-des-73806" title="Enqu&#234;te sur les moteurs cach&#233;s des v&#233;los du Tour de France ...">Enquête sur les moteurs cachés des vélos du Tour de France ...</a></li>

	<li><a href="tribune-libre/article/yellowstone-infos-inquietantes-73800" title="Yellowstone, infos inqui&#233;tantes ">Yellowstone, infos inquiétantes </a></li>

	<li><a href="actualites/politique/article/emmanuel-macron-c-est-pire-que-73790" title="EMMANUEL MACRON : c&#39;est pire que pr&#233;vu">EMMANUEL MACRON&nbsp;: c&#8217;est pire que prévu</a></li>

	<li><a href="actualites/medias/article/bhl-onfray-zemmour-polony-73808" title="BHL=Onfray, Zemmour=Polony, Bouteldja=Soral, et Francis Lalanne chez Meta TV ">BHL=Onfray, Zemmour=Polony, Bouteldja=Soral, et Francis Lalanne chez Meta TV </a></li>

	<li><a href="actualites/politique/article/rencontre-exceptionnelle-avec-jean-73803" title="Rencontre exceptionnelle avec Jean-Pierre Chev&#232;nement et Michel Onfray">Rencontre exceptionnelle avec Jean-Pierre Chevènement et Michel Onfray</a></li>

	<li><a href="tribune-libre/article/l-impot-sert-a-extraire-de-l-73708" title="&#171; L&#39;imp&#244;t sert &#224; extraire de l&#39;argent qui ira aux riches. L&#39;&#201;tat est donc complice des riches. &#187; ">&#171;&nbsp;L&#8217;impôt sert à extraire de l&#8217;argent qui ira aux riches. L&#8217;État est donc complice des riches.&nbsp;&#187; </a></li>

	<li><a href="tribune-libre/article/melenchon-et-le-drapeau-europeen-c-73795" title="M&#233;lenchon et le drapeau europ&#233;en : &#171; c&#39;est la R&#233;publique fran&#231;aise ici, ce n&#39;est pas la Vierge Marie &#187;">Mélenchon et le drapeau européen&nbsp;: &#171;&nbsp;c&#8217;est la République française ici, ce n&#8217;est pas la Vierge Marie&nbsp;&#187;</a></li>

	<li><a href="tribune-libre/article/la-nature-est-plus-high-tech-que-73781" title="La nature est plus high tech que la science">La nature est plus high tech que la science</a></li>

	<li><a href="tribune-libre/article/une-experience-de-physique-73804" title="Une exp&#233;rience de physique amusante et incroyable avec de l&#39;eau : la l&#233;vitation hydrodynamique">Une expérience de physique amusante et incroyable avec de l&#8217;eau&nbsp;: la lévitation hydrodynamique</a></li>

</ol>
</div>
<br>
<!--
<script type="text/javascript" src="http://a.ligatus.com/?ids=26607&amp;t=js"></script>
-->

<div id="lig_agoravox_side_tv_2cmp"></div>
<script language="javascript" src="http://i.ligatus.com/angular_front/tags/fr/agoravox/tags/angular-tag-tv.js"></script>


<br>

<div class='video dernierscomms'>
	<h3>Derniers commentaires</h3>
	<ul>
	
		<li class="r">

		<p><b><span class="date">29/06 12:01</span> -	<span class="auteur">ged252</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/la-democratie-en-debat-73816#forum13135601" title="LA D&#201;MOCRATIE EN D&#201;BAT">Vous les anti chrétiens, vous dites, " tout est de la faute des chrétiens, qui sont des ceci&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">29/06 11:57</span> -	<span class="auteur">Éric Guéguen</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/la-democratie-en-debat-73816#forum13135599" title="LA D&#201;MOCRATIE EN D&#201;BAT">@ged252

 

Demandez-vous plutôt quels sont les errements des USA, et ensuite demandez-vous de&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">29/06 11:47</span> -	<span class="auteur">ged252</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/la-democratie-en-debat-73816#forum13135592" title="LA D&#201;MOCRATIE EN D&#201;BAT">@ged252

.

Si on prend le cas des USA, quels sont les errements du christianisme aux USA ?

.&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">29/06 11:45</span> -	<span class="auteur">ged252</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/la-democratie-en-debat-73816#forum13135590" title="LA D&#201;MOCRATIE EN D&#201;BAT">@Éric Guéguen

On critique les errements du christianisme, 

.

Il n’y a plus de christianisme en&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">29/06 11:44</span> -	<span class="auteur">yoananda</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/la-democratie-en-debat-73816#forum13135589" title="LA D&#201;MOCRATIE EN D&#201;BAT">@Éric Guéguen

" libéralisme, matérialisme, agnosticisme ou athéisme, etc. Tout ça, ce sont des&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">29/06 11:43</span> -	<span class="auteur">yoananda</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/la-democratie-en-debat-73816#forum13135588" title="LA D&#201;MOCRATIE EN D&#201;BAT">@ged252

je ne suis pas anti-chrétien, je suis anti-bullshit.</a></p>
		

</li>	
	</ul>
</div>

<style> .bl {padding: 5px; } .bl, .bl * {color:#ccc;font-size:10px} </style>
<div class="bl">
	</div>


</div>


        
<div id="footer">


	<p>Agoravox utilise les technologies du logiciel libre : <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	
	<p>
                <a href="/?page=contact">Contact</a> / 
		<a href="/qui-sommes-nous/article/mentions-legales-35780">Mentions légales</a> / 
		<a href='/qui-sommes-nous/article/charte-de-moderation-37847'>Charte de modération</a>
	</p>
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="http://img.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="http://img.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
        <li><a href="http://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="http://img.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-116916-8', 'auto');
  ga('create', 'UA-116916-20', 'auto', 'fr_tracker');
  ga('set', 'dimension1', 'anonymous');
  ga('fr_tracker.set', 'dimension1', 'anonymous');
  ga('send', 'pageview');
  ga('fr_tracker.send', 'pageview');

</script>

<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://piwik.agoravox.com/p/" : "http://piwik.agoravox.com/p/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "php", 2);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://piwik.agoravox.com/p/php?idsite=2" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Tag -->


<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=8667"></script>





<!-- SPIP-CRON --><div style="background-image: url('http://www.agoravox.tv/spip.php?action=cron');"></div>
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>        
</div>        
</body>        
</html>        
        
        
        
