

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="https://www.agoravox.tv/" />
<title>Trajectoire vers le complotisme d'un sociologue | Laurent Mucchielli - Agoravox TV</title>
<meta name="description" content="Tout ce que fait un directeur de recherche au CNRS n&#39;est pas automatiquement de la science, surtout quand s&#39;accumulent les signes (...)" />

<meta property="og:site_name" content="AgoraVox"/> 
<meta property="og:title" content="Trajectoire vers le complotisme d&#39;un sociologue | Laurent Mucchielli" />
<meta property="og:description" content="Tout ce que fait un directeur de recherche au CNRS n&#39;est pas automatiquement de la science, surtout quand s&#39;accumulent les signes (...)"/> 
<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.agoravox.tv/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" />

<meta property="og:image" content="https://www.agoravox.tv/local/cache-vignettes/L476xH268/Laurent_Mucchielli-944f5.jpg" /><meta name="keywords" content="Tribune Libre,Vaccins,Science et techno,Conspirationnisme,Z&#233;t&#233;tique ,Sociologie,Covid-19"/>
<link rel="canonical"  href="https://www.agoravox.tv/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" />




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="//feeds.feedburner.com/agoravox/gEOF" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 




<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=11b" >


<script type="text/javascript" src="/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/squelettes_v12/scripts/AV14.js"></script>


<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/6744320\/TV_300_A', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-0').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_B', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528993161152-1').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_C', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-2').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_728', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528993161152-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<meta name="twitter:widgets:csp" content="on">


<meta name="DC.Date" content="2021-08-30" />
<meta name="date" content="2021-08-30T10:18:33+0200"/>

</head>
<body class="eupopup eupopup-bottomright">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="page">

<div class="navbar navbar-fixed-top" style="z-index:100001">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Accueil"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a target="av.it" href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Rechercher" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.tv/?page=login&url=/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" class="login-window" style='background:#555;border:solid 1px #888; padding: 8px 15px'>Connexion</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#" class="close"><img src="//www.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />

	 
	<form id='formulaire_login' method='post' action='/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722' enctype='multipart/form-data'>

	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='lunAZgjCf8TcsHRA0F20h/8Xm5Ho2n5vOniA7GX9VWy7zZ6wypChlvRkVBg081yQv8+YuMuVqWL2llIYMgMwUtFd' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Espace rédacteur <span class="details"><a href="https://www.agoravox.tv/spip.php?page=inscription" title="inscription">(pas encore inscrit?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.tv/spip.php?page=spip_pass" id='spip_pass'>Mot de passe oublié?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.tv/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Si vous ne parvenez pas à vous connecter depuis cette page sécurisée, vous pouvez essayer <a href="http://www.agoravox.tv/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722">cette version</a>.
</div>
</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>


<h3><a href="https://www.agoravox.tv/spip.php?page=inscription">Devenez rédacteur </a></h3>
<h4><a href="https://www.agoravox.tv/spip.php?page=inscription">Participez à Agoravox</a></h4></div>
<div><a href="https://www.agoravox.tv/spip.php?page=inscription"><img src="//www.agoravox.fr/squelettes/images/signin.png" width=32 height=32 /></a></div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.tv/" title="Accueil du site" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='Agoravox TV' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
<li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="http://mobile.agoravox.tv" title="AgoraVox TV Mobile" onclick="return enable_mobile()"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox TV Mobile" /></a></li>
</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.tv;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Accueil</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="actualites/">Actualités</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="actualites/international/">International</a></li>	
						
				<li><a href="actualites/europe/">Europe</a></li>	
						
				<li><a href="actualites/economie/">Economie</a></li>	
						
				<li><a href="actualites/politique/">Politique</a></li>	
						
				<li><a href="actualites/societe/">Société</a></li>	
						
				<li><a href="actualites/medias/">Médias</a></li>	
						
				<li><a href="actualites/technologies/">Technologies</a></li>	
						
				<li><a href="actualites/citoyennete/">Citoyenneté</a></li>	
						
				<li><a href="actualites/sante/">Santé</a></li>	
						
				<li><a href="actualites/environnement/">Environnement</a></li>	
						
				<li><a href="actualites/info-locale/">Info locale</a></li>	
						
				<li><a href="actualites/religions/">Religions</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="tribune-libre/">Tribune Libre</a>
		<span class="arrow"></span>
		
		
		
		 
			<ul><li><a href="tribune-libre/"><p>Espace d&#8217;expression libre dans le respect de la politique éditoriale</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="culture-loisirs/">Culture &amp; Loisirs</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="culture-loisirs/culture/">Culture</a></li>	
						
				<li><a href="culture-loisirs/extraits-d-ouvrages/">Extraits d&#8217;ouvrages</a></li>	
						
				<li><a href="culture-loisirs/parodie/">Parodie</a></li>	
						
				<li><a href="culture-loisirs/etonnant/">Étonnant</a></li>	
						
				<li><a href="culture-loisirs/people/">People</a></li>	
						
				<li><a href="culture-loisirs/mode-tendances/">Mode &amp; tendances</a></li>	
						
				<li><a href="culture-loisirs/voyages/">Voyages</a></li>	
						
				<li><a href="culture-loisirs/sports/">Sports</a></li>	
						
				<li><a href="culture-loisirs/pubs-buzz/">Pubs buzz</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="qui-sommes-nous/">Qui sommes-nous&nbsp;?</a>
		<span class="arrow"></span>
		
		 
			<ul>
	<li><a href="https://www.agoravox.tv/spip.php?page=contact">Contact</a></li>
</ul>	
		
		
		
		
	</li>
	
	
	
	
	<li class='donner'><a href="/?page=don#don" title="Faire un don">Faire un don</a></li>
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">



<div style="width:728px;height:90px;float:left">

<!--<ins id="ad6d1938" style="display: inline-block;"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//7yrftk4zd3.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>-->
<!-- /6744320/TV_728 -->
<div id='div-gpt-ad-1528993161152-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-3'); });
</script>
</div>

</div>

<div style="width:234px;float:right">

<a class='fondation' href="/?page=don" title="La fondation Agoravox">
		<img src="//www.agoravox.fr/squelettes/images/soutenez.png" width="230" height="90">
	</a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><a href="https://www.agoravox.tv/">Accueil du site</a> &gt; <a href="tribune-libre/">Tribune Libre</a> &gt; <strong class="on">Trajectoire vers le complotisme d’un sociologue | Laurent Mucchielli</strong>
</div>


<b><a style='color:#1940b6; position: relative; top:20px' href='/?c=tendances'>#1 des Tendances</a></b>


<h1>Trajectoire vers le complotisme d&#8217;un sociologue | Laurent Mucchielli</h1>

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:72px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>par</small> <span class="vcard author"><a class="url fn spip_in" href="auteur/zodiac">Zodiac</a></span>
	
	</span>
	<br>
	<span class="date">
					lundi 30 ao&ucirc;t 2021
	</span>
</div>

<div style="height:50px">



<div class="sb" style="width:68px; padding-right:0">  
  <div class="shbox">
    <div class="sht">
        30
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#commentaires" title="Lire les commentaires" >Réactions</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.tv/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" data-count="vertical" data-via="AgoraVox" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  

  


<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#" title="lecteurs ont ajouté cette vidéo à leurs favoris" style="background-color: #99D6EB;">Favoris</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
                        event.preventDefault();
                        $("#aff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n+1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });

                $("#rem_fav").click(function(event) {
                        event.preventDefault();
                        $("#rff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n-1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });


	
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Vous devez vous enregistrer ou vous connecter à votre compte Agoravox pour gérer vos favoris.");
	});
	
});
</script>			

</div>
  </div>
</div>


<div class="sb" style="width:116px"> 

<div class="fb-share-button" 
data-href="https://www.agoravox.tv/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" 
data-layout="button_count" data-size="large">
</div>
</div>  



</div>	




















</div></div> 
</div> 

<div class="cadretexte">





<div style="height: 35px;">
    <div id="signaler_art" class="rs_skip" style="float:right; width:130px; padding:3px">
     
<form action='/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722' method='post' style='display: inline'>
	<div><input type='hidden' name='formulaire_action' value='abus_article' /><input type='hidden' name='formulaire_action_args' value='6Ne52iI8w/ODPMlajHvWbycQSAEH/SVkdIkzlBlYjH3GywgXRwwgct7TOPpS56cOF677IvkJjB0nT5P+FbevL9gLZujE5vfLEv8=' /></div><input type='submit' name='abus_art' value="Signaler cet article" style="border:1px solid #444; border-radius:3px" title="Signalez-nous cet article, si vous pensez qu'il y a un problème de copyright lié au contenu ou aux illustrations, si vous pensez qu'il y a un problème de diffamation ou tout autre problème juridique, ou si vous pensez que les propos tenus ont un problème quelconque." />


</form>
</div>
</div>    

<div class="chapo"><p><span>Tout ce que fait un directeur de recherche au CNRS n&#39;est pas automatiquement de la science, surtout quand s&#39;accumulent les signes d&#39;un m&eacute;pris des r&egrave;gles de la recherche au profit de la mise en avant d&#39;un narratif personnel. Sans une vigilance permanente, la science devient un argument d&#39;autorit&eacute; inepte et dangereux. Laurent Mucchielli est dans une forme de croisade qui le pousse &agrave; servir la soupe &agrave; la sph&egrave;re des anti-sciences et des pires conspirationnismes. Oubliant m&eacute;thode, prudence, retenue et respect des comp&eacute;tences des sp&eacute;cialistes des questions de sant&eacute;, il n&eacute;glige la d&eacute;ontologie qui s&#39;applique &agrave; la parole pr&eacute;cieuse des universitaires. </span></p></div>



<!--  -->

<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/jIFPEauoEPs" title="YouTube video player" width="620" ></iframe></p>

<p><span class="style-scope yt-formatted-string" dir="auto" >Les SOURCES sont disponibles dans la version Blog de cette vid&eacute;o, ici&nbsp;:&nbsp;</span><a href="https://menace-theoriste.fr/le-complotisme-de-laurent-mucchielli/" rel="nofollow" >https://menace-theoriste.fr/le-complotisme-de-laurent-mucchielli/</a><span class="style-scope yt-formatted-string" dir="auto" > </span></p>

<p><a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" href="https://www.youtube.com/watch?v=jIFPEauoEPs&amp;t=0s" rel="nofollow" spellcheck="false" >00:00</a><span class="style-scope yt-formatted-string" dir="auto" > Introduction &amp; G&eacute;n&eacute;rique </span><br>
<a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" href="https://www.youtube.com/watch?v=jIFPEauoEPs&amp;t=90s" rel="nofollow" spellcheck="false" >01:30</a><span class="style-scope yt-formatted-string" dir="auto" > Contexte </span><br>
<a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" href="https://www.youtube.com/watch?v=jIFPEauoEPs&amp;t=269s" rel="nofollow" spellcheck="false" >04:29</a><span class="style-scope yt-formatted-string" dir="auto" > Laurent Mucchielli, petit portrait </span><br>
<a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" href="https://www.youtube.com/watch?v=jIFPEauoEPs&amp;t=600s" rel="nofollow" spellcheck="false" >10:00</a><span class="style-scope yt-formatted-string" dir="auto" > F&eacute;vrier 2021 &ndash; Diffamation </span><br>
<a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" href="https://www.youtube.com/watch?v=jIFPEauoEPs&amp;t=715s" rel="nofollow" spellcheck="false" >11:55</a><span class="style-scope yt-formatted-string" dir="auto" > Mars 2021 &ndash; Une &eacute;pid&eacute;mie avec un &#171;&nbsp;impact faible&nbsp;&#187; </span><br>
<a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" href="https://www.youtube.com/watch?v=jIFPEauoEPs&amp;t=1035s" rel="nofollow" spellcheck="false" >17:15</a><span class="style-scope yt-formatted-string" dir="auto" > Radicalisation </span> <br>
<a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" href="https://www.youtube.com/watch?v=jIFPEauoEPs&amp;t=1104s" rel="nofollow" spellcheck="false" >18:24</a><span class="style-scope yt-formatted-string" dir="auto" > 20 juillet &ndash; &#171;&nbsp;Les chiffres de l&rsquo;&eacute;pid&eacute;mie&nbsp;&#187; </span><br>
<a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" href="https://www.youtube.com/watch?v=jIFPEauoEPs&amp;t=1447s" rel="nofollow" spellcheck="false" >24:07</a><span class="style-scope yt-formatted-string" dir="auto" > 30 juillet &ndash; &#171;&nbsp;Mortalit&eacute; vaccinale&nbsp;&#187; les auteurs </span><br>
<a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" href="https://www.youtube.com/watch?v=jIFPEauoEPs&amp;t=1821s" rel="nofollow" spellcheck="false" >30:21</a><span class="style-scope yt-formatted-string" dir="auto" > &#171;&nbsp;Mortalit&eacute; vaccinale&nbsp;&#187; un contenu factuel&nbsp;? </span><br>
<a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" href="https://www.youtube.com/watch?v=jIFPEauoEPs&amp;t=2586s" rel="nofollow" spellcheck="false" >43:06</a><span class="style-scope yt-formatted-string" dir="auto" > 4 ao&ucirc;t &ndash; La censure par M&eacute;diapart </span><br>
<a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" href="https://www.youtube.com/watch?v=jIFPEauoEPs&amp;t=2685s" rel="nofollow" spellcheck="false" >44:45</a><span class="style-scope yt-formatted-string" dir="auto" > Le vaccin plus dangereux que l&rsquo;&eacute;pid&eacute;mie&nbsp;? </span><br>
<a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" href="https://www.youtube.com/watch?v=jIFPEauoEPs&amp;t=2760s" rel="nofollow" spellcheck="false" >46:00</a><span class="style-scope yt-formatted-string" dir="auto" > France Soir&nbsp;! </span><br>
<a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" href="https://www.youtube.com/watch?v=jIFPEauoEPs&amp;t=2844s" rel="nofollow" spellcheck="false" >47:24</a><span class="style-scope yt-formatted-string" dir="auto" > L&rsquo;ivermectine </span><br>
<a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" href="https://www.youtube.com/watch?v=jIFPEauoEPs&amp;t=2956s" rel="nofollow" spellcheck="false" >49:16</a><span class="style-scope yt-formatted-string" dir="auto" > La libert&eacute; acad&eacute;mique &amp; responsabilit&eacute; acad&eacute;mique </span><br>
<a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" href="https://www.youtube.com/watch?v=jIFPEauoEPs&amp;t=3244s" rel="nofollow" spellcheck="false" >54:04</a><span class="style-scope yt-formatted-string" dir="auto" > Que faire&nbsp;? </span><br>
<a class="yt-simple-endpoint style-scope yt-formatted-string" dir="auto" href="https://www.youtube.com/watch?v=jIFPEauoEPs&amp;t=3375s" rel="nofollow" spellcheck="false" >56:15</a><span class="style-scope yt-formatted-string" dir="auto" > G&eacute;n&eacute;rique</span></p>
<div class="ndbasdepage"></div>


  <h4>Tags : 
                        
                                <a href="Vaccins" title="Vaccins">Vaccins</a> 
                        
                                <a href="Science-et-techno,271" title="Science et techno">Science et techno</a> 
                        
                                <a href="mot/conspirationnisme" title="Conspirationnisme">Conspirationnisme</a> 
                        
                                <a href="mot/zetetique" title="Z&#233;t&#233;tique ">Zététique </a> 
                        
                                <a href="mot/sociologie" title="Sociologie">Sociologie</a> 
                        
                                <a href="mot/covid-19" title="Covid-19">Covid-19</a> 
                        
                        </h4>



</div>

<script>
$(document).ready(function() {
  $("div.cadretexte a img").each(function() {
    $(this).parent().addClass('noborder');
  });
});
</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<div class="fb-like-box" data-href="http://www.facebook.com/pages/AgoraVox/246495177806" data-width="620" data-show-faces="false" data-stream="false" data-header="false"></div><br>

<div id="smt">
<style>#smt a:hover {color:#555}
</style>
</div>



<div style="clear:both;" align="center">

<hr class="sep">
<br>


<ins class="medianf" data-medianf-key="vrumafq0d0"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//vrumafq0d0.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

</div>

<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>

<style>
.forum li li.enfant { margin-left: 68px !important } 
.forum .logo_forum {margin-left: 0;}
.forum-texte { margin-left: 70px }
/*.forum li.enfant .forum-texte { margin-left: 55px }*/
.forum-chapo {margin-left:0}
.forum-message .ftsm {left:70px}
/*li.enfant .forum-message .ftsm {left:55px}*/

.forum-texte.sh {width:542px}
li.enfant .forum-texte.sh {width:472px}
</style>

<div id="comms">
<div>
<a class="bestof-reagissez" style="float:right" href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#reagir">Réagissez à l'article</a>

<h3 class="bestof">30 réactions à cet article &nbsp; &nbsp;
<small style='font-weight:normal'><select name="oc" id="soc">
<option value="c">Les plus anciens d'abord</option>
<option value="ac">Les plus récents d'abord</option>
</select></small>
</h3>
<script>
$(function() {
  $("#soc").change(function() {
      var oc = $("#soc").val();
      if (oc == 'ac')
	$("#comms").load("/?page=inc-forum20ac&id_article="+"90722", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
      else 
	$("#comms").load("/?page=inc-forum20&id_article="+"90722", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
	
  });
});
</script>
</div>

<ul class="forum" id="ulf">
	
		<!-- forum 13344263 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344263" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMtudCPInOx8K4EtynS9DkJ1P+/P4FVKi41ssCyFnj+1iid8KfIu2bALzkddDnsRXmAqoK4csIDBpLOU/5mFEv8=' /></div><input type="text" class="cach" name="content" id="content-13344263" value="">
		
		<span class="nbvotes">3 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/abolab-30412" title="abolab"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(abolab|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344263" name="forum13344263" id="forum13344263" class="anchor"></a>
			<a href="auteur/abolab-30412" title="abolab">abolab</a>							
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;10:27</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Un complot contre l’intelligence, certainement.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344263">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344263' class='signaler_abus' forum='13344263'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344263">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13344264 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344264" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2mIswzaSPMtmRHxhRXt7rGNBvnR5CCdtH77rSGmWgI1soGxWJtsb0EecKfIu0aALzmft/2sno5NU7eP9DfsMPllJfKbbiuk=' /></div><input type="text" class="cach" name="content" id="content-13344264" value="">
		
		<span class="nbvotes">5 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sls0" title="sls0"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/5afa3510237a6c24c18cb5834577a2c8.jpg" width="60" height="60" alt="sls0"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344264" name="forum13344264" id="forum13344264" class="anchor"></a>
			<a href="auteur/sls0" title="sls0">sls0</a>							
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;10:32</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Comme j’ai déjà vu la vidéo, excellent débunkage comme d’habitude en employant la méthodologie scientifique comme d’habitude.</p>

<p>Pas sûr qu’elle plaisent aux menteurs et complotistes, ça fait trop longtemps que le bon-sens les a quitté.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344264">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344264' class='signaler_abus' forum='13344264'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344264">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13344282 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344282" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8TWbfmY1ZnpZy4nK6mB7u7/qSYVz20kixBTkQ0t9wHHZupXfw8R9o0ce/MS+czj5gKofw4WVNUX1w/rGShrcw==' /></div><input type="text" class="cach" name="content" id="content-13344282" value="">
		
		<span class="nbvotes">18 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/pyrathome" title="Pyrathome"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/328134f2896fb15d4087bc712a84d7d6.jpg" width="60" height="60" alt="Pyrathome"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344282" name="forum13344282" id="forum13344282" class="anchor"></a>
			<a href="auteur/pyrathome" title="Pyrathome">Pyrathome</a>	
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;13:35</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p><img ALT="smiley" src="//www.agoravox.fr/smileys/rigolo.png">bOzO</p>

<p>C’est toi le clown qui vient nous parler de "bon sens", n’as tu point honte&nbsp;???<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344264&idf=13344282">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344282' class='signaler_abus' forum='13344282'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344282">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13344290 -->
		 
			<li class="enfant 13344290-30986-24456 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344290" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8S/FUXXMrSIuilgH3rN/e7/qeZ257txaQ016IzzV0E9VBjUoRxyyTU9A5qDEr0YIWdSBagkHbzZ9X9WrWrVi+k=' /></div><input type="text" class="cach" name="content" id="content-13344290" value="">
		
		<span class="nbvotes">13 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/juanyves" title="juanyves"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(juanyves|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344290" name="forum13344290" id="forum13344290" class="anchor"></a>
			<a href="auteur/juanyves" title="juanyves">juanyves</a>	
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;13:55</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@sls0<br />Si c’est celui-là ta référence alors beaucoup de choses s’expliquent. Comme menteur et lèche machin on ne fait pas mieux, à part toi bien sûr.<br />C’est un attentat à l’intelligence humaine du niveau des check news de libération.<br />Au secours, Maman ils sont devenus fous.<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344264&idf=13344290">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344290' class='signaler_abus' forum='13344290'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344290">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13344291 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344291" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3iI8x/KTbNdGHQTs8uj0XwQJEg5Jd+/PeeeuhpeAlqAnvcLLLmOWC0Ladx51EwnjDl81RXTawEum/SR3ktvL3MqB7koYAwLA' /></div><input type="text" class="cach" name="content" id="content-13344291" value="">
		
		<span class="nbvotes">5 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/abolab-30412" title="abolab"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(abolab|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344291" name="forum13344291" id="forum13344291" class="anchor"></a>
			<a href="auteur/abolab-30412" title="abolab">abolab</a>	
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;14:00</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@juanyves</p>

<p>Voici le niveau de questionnement  des zététiciens sur les vaccins&nbsp;:</p>

<p><a href="https://www.ladepeche.fr/2021/08/27/vaccin-contre-le-covid-19-emmanuel-macron-sest-il-fait-vacciner-le-31-mai-ou-le-13-juillet-9754291.php" rel="nofollow">Vaccin contre le Covid-19&nbsp;: Emmanuel Macron s’est-il fait vacciner le 31 mai ou le 13 juillet&nbsp;?</a></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344264&idf=13344291">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344291' class='signaler_abus' forum='13344291'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344291">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13344302 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344302" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WI8wzYan0JinDwMC/wfOGPfWhZLJKu/xDH4EvFLaQZTiQw3ct37g8hUfw9VF21se/MQ8309kbUrOwgHGJQovJJFWhdKqgLC' /></div><input type="text" class="cach" name="content" id="content-13344302" value="">
		
		<span class="nbvotes">9 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/pyrathome" title="Pyrathome"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/328134f2896fb15d4087bc712a84d7d6.jpg" width="60" height="60" alt="Pyrathome"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344302" name="forum13344302" id="forum13344302" class="anchor"></a>
			<a href="auteur/pyrathome" title="Pyrathome">Pyrathome</a>	
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;14:51</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@abolab</p>

<p>C’est une erreur de saisie, paraît-il....&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/mort_de_rire.png"></p>

<p>Lui, c’est une erreur de la nature et personne n’a envie de le croire même s’il lui arrive de dire rarement des vérités.....<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344264&idf=13344302">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344302' class='signaler_abus' forum='13344302'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344302">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13344316 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344316" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3mI8w/KTHMvYcqvWbV95Yr/ZIDaN6SwLQG+hDrSmhhM3JSfKIGVAzYH8bAyRH3USG0U0wNQ+cxGJ/n8Kpaw0rqEMGolPdUE=' /></div><input type="text" class="cach" name="content" id="content-13344316" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sls0" title="sls0"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/5afa3510237a6c24c18cb5834577a2c8.jpg" width="60" height="60" alt="sls0"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344316" name="forum13344316" id="forum13344316" class="anchor"></a>
			<a href="auteur/sls0" title="sls0">sls0</a>	
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;16:33</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@juanyves<br />C’est comme ça mon gars, je suis un incrédule, pour approcher du vraisemblable je préfère la méthode scientifique.<br />Toi comme crédule, c’est la croyance, tu n’y connais rien et par fainéantise tu passes par la croyance, d’où des réactions de croyant, absence de bon sens, défense de la croyance par des mantras récupérés sur des sites de croyants ou covidiots, le mensonge, tout est bon pour protéger une croyance.<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344264&idf=13344316">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344316' class='signaler_abus' forum='13344316'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344316">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13344321 -->
		 
			<li class="enfant 13344321-31366-24456 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344321" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8TLDgUES8cMW4vaLr3RfhynKSIOhZG8qu16ppTsAglqcmnE5ZQ2nCJM8tu0RI8Af63E3kV7kttSJc68wo6EEv8=' /></div><input type="text" class="cach" name="content" id="content-13344321" value="">
		
		<span class="nbvotes">13 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/boris-31366" title="Boris"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/3348a3a42e4bab6518c4deea38fe8632.jpg" width="60" height="60" alt="Boris"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344321" name="forum13344321" id="forum13344321" class="anchor"></a>
			<a href="auteur/boris-31366" title="Boris">Boris</a>	
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;16:47</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Si-SoT, le covidiot c’est ta pomme, genre de mec qui se fait injecter une merde avec oxyde de graphène, juste pour pouvoir prendre l’avion... La pire des raisons.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344264&idf=13344321">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344321' class='signaler_abus' forum='13344321'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344321">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13344324 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344324" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc52SI8xzMaN8RT+/KuSI6MtD63gkMr5Xp4q8LWt9sW5QfLDAw5ZbZM7TbZWx4jlf8EqK99R8Qna6OVDetdvudWjrwk6gG2oNE=' /></div><input type="text" class="cach" name="content" id="content-13344324" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sls0" title="sls0"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/5afa3510237a6c24c18cb5834577a2c8.jpg" width="60" height="60" alt="sls0"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344324" name="forum13344324" id="forum13344324" class="anchor"></a>
			<a href="auteur/sls0" title="sls0">sls0</a>	
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;17:54</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Boris<br /><a href="https://observers.france24.com/fr/science/20210803-experiences-graphene-detourne-vaccin" rel="nofollow">https://observers.france24.com/fr/science/20210803-experiences-graphene-detourne-vaccin</a></p>

<p>Il y en a qui sont assez cons pour gober n’importe quelle connerie.<br />T’as 10 ans&nbsp;?<br />Pas d’avion prévu cette année mon gars, désolé.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344264&idf=13344324">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344324' class='signaler_abus' forum='13344324'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344324">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13344265 -->
		 
			<li class="forum-fil 13344265-10777-24456 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344265" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNdm4sBuWJ4N4HrYODUrSjgbnpoZ8XjyuiSrGg6jaLhoZ2qRRD8kBMkoJ9+ECZyBuchsZN20SgkgFHUOOptA5KE=' /></div><input type="text" class="cach" name="content" id="content-13344265" value="">
		
		<span class="nbvotes">10 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/10777" title="JL"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(JL|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344265" name="forum13344265" id="forum13344265" class="anchor"></a>
			<a href="auteur/10777" title="JL">JL</a>							
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;10:38</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>&nbsp;Lauent Muchielli a&nbsp;naturellement quatre grands détracteurs.&nbsp;</p>

<p>&nbsp;<br /></p>

<p>Qui construit la doxa du Covid&nbsp;?</p>

<p>«&nbsp;La crise de la Covid a été l’occasion d’un processus historiquement inédit de contrôle de l’information à l’échelle mondiale. Quatre types d’acteurs y ont des intérêts convergents&nbsp;:</p>

<p>1 <span>—</span> les gouvernements occidentaux libéraux,</p>

<p>2 <span>—</span> le tandem que forment l’OMS et son grand financeur Bill Gates,</p>

<p>3 <span>—</span> les «&nbsp;géants du numérique&nbsp;» qui contrôlent les réseaux sociaux mais aussi et de plus en plus</p>

<p>4 <span>—</span> les média&nbsp;»</p>

<p>&nbsp;<br />&nbsp;<a href="https://blogs.mediapart.fr/laurent-mucchielli/blog/210221/qui-construit-la-doxa-du-covid" rel="nofollow">https://blogs.mediapart.fr/laurent-mucchielli/blog/210221/qui-construit-la-doxa-du-covid</a></p>

<p>&nbsp;<br /><a href="https://odysee.com/" rel="nofollow">https://odysee.com/</a>@ColCovMed-Reunion:9/CSI-du-29-AVRIL-2021-avec-L-MUCHIELLI-:8</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344265">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344265' class='signaler_abus' forum='13344265'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344265">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13344297 -->
		 
			<li class="forum-fil 13344297-31346-24456 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344297" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3iI8x/KTbNcWxw1z/EcLqDz3gykpYXZ36zU3dtr25UTLDAhR0bnriKvXzVQgg/XMi3Ew0ZJEkcAWzs0FiggaHVGZ93oTkPw=' /></div><input type="text" class="cach" name="content" id="content-13344297" value="">
		
		<span class="nbvotes">3 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/ritonas-4" title="Ritonas 4"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Ritonas 4|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344297" name="forum13344297" id="forum13344297" class="anchor"></a>
			<a href="auteur/ritonas-4" title="Ritonas 4">Ritonas 4</a>							
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;14:30</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Vidéo remarquable. J’avais des doutes et j’en ai plus. J’étais un croyant et je ne le suis plus. Grace à la méthode scientifique j’ai enfin compris. A partir de dorénavant, je vais m’éloigné de plus en plus de ce site ( agoravox ) noyauté, contrôlé par les complotistes ( c.a.d les fachistes antisémites, anti-union européenne, anti-plein de choses ). Quand je pense que je me suis moqué de Tronche En Biais pendant ces cinq dernières années...La lecture d’ouvrages de vulgarisation en psychologie cognitive sera ma rédemption punitive ainsi qu’un stage de troll. Je promets de ne plus jamais rire.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344297">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344297' class='signaler_abus' forum='13344297'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344297">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13344312 -->
		 
			<li class="enfant 13344312-31231-24456 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344312" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne53iI8x/ODbNOW02DXb0PpsGMYGCSYLCINfte5glGvmv2DoxHsA/ms0js2i1CkCcJdjb/B6zzXMK2CWCW9JLlT/ZjUrC3h' /></div><input type="text" class="cach" name="content" id="content-13344312" value="">
		
		<span class="nbvotes">5 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/vulpes-vulpes" title="Vulpes vulpes"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/e0f3e354fa3ac14c1e4b79a4ecbd3319.jpg" width="60" height="60" alt="Vulpes vulpes"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344312" name="forum13344312" id="forum13344312" class="anchor"></a>
			<a href="auteur/vulpes-vulpes" title="Vulpes vulpes">Vulpes vulpes</a>	
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;16:03</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Ritonas 4<br />&nbsp;<br /></p>

<p style=""><strong>Antivax repentis «&nbsp;<i>J’ai
été égoïste, se vacciner c’est du civisme</i>&nbsp;»</strong></p>

<p style="">Avant la nouvelle manifestation des anti-pass sanitaire ce
samedi, «&nbsp;Libération&nbsp;» est allé à la rencontre de ceux qui refusaient la
vaccination et qui ont changé d’avis.</p>

<p style="">&nbsp;</p>

<blockquote>
<p style="">«&nbsp;<i>Si je n’étais pas vaccinée,
<b>j’aurais dû expliquer à ma fille
pourquoi on ne va pas au <u>zoo</u></b> par exemple. </i>&nbsp;»</p>

</blockquote>
<p style=""><br /></p>

<blockquote>
<p style="">«&nbsp;<i>En fait, ce qui m’a
fait changer d’avis, c’est le travail et le regard des collègues. J’ai reçu il
y a quelques jours un mail de mon employeur me disant que si je voulais continuer
de travailler ici, je devais être vaccinée. Au boulot, c’est assez dur de
supporter le regard des gens. <b>J’avais
peur d’être jugée si on savait que je ne voulais pas le vaccin.</b> </i>&nbsp;»</p>

</blockquote>
<p style=""><br /></p>

<blockquote>
<p style="">«&nbsp;<i>Et puis, je n’ai
plus eu le choix avec le pass sanitaire. J’ai voulu aller au cinéma avec ma
copine et le temps de faire un test antigénique, on a raté la séance. Au
boulot, je paralysais tout le groupe&nbsp;: <b>dès
qu’on voulait aller boire un coup, je devais passer par une pharmacie</b>. J’ai
réfléchi et il n’y a que les cons qui ne changent pas d’avis. Maintenant, ça me
fait chier d’être soumis au pass sanitaire, mais je comprends la nécessité du
truc. Finalement, <b>ce serait normal que
tout le monde se fasse vacciner</b>&nbsp;: si vivre normalement passe par là, OK.<b> J’ai été vachement égoïste en laissant les
autres aller se faire vacciner. C’est du civisme. </b></i>&nbsp;»</p>

</blockquote>
<p style=""><br /></p>

<blockquote>
<p style="">«&nbsp;Et puis des gens de mon entourage m’ont poussée intelligemment
à me faire vacciner, ils avaient d’autres arguments que <i>“il faut le faire
pour le bien commun”. </i>Mes proches m’ont par exemple dit que <strong>les effets à
long terme des vaccins étaient rares.</strong> Et <strong>je n’avais pas envie d’être assimilée
à la population antivax</strong>, ce sont un peu des hystériques. Philippot, c’est un
allumé. Je ne voulais pas qu’on pense que je suis complotiste. C’est aussi
fatigant de devoir se justifier auprès de tout le monde quand on n’est pas
vacciné.&nbsp;»</p>

</blockquote>
<p style="">&nbsp;</p>

<blockquote>
<p style="">«&nbsp;Finalement, je ne me suis pas fait vacciner pour moi, mais
pour protéger les autres. <strong>Il y a très peu de risques que je contracte des
formes graves</strong>. Mais ma grand-mère est faible. Etre vaccinée me permet de passer
plus de temps avec elle, sereinement, <strong>sans l’appréhension de la contaminer</strong>.
J’ai aussi décidé de me faire vacciner, car je vais retourner au collège&nbsp;: <strong>ça
limitera le risque que d’autres élèves contaminent leurs parents,</strong> leurs
grandsparents. <strong>Je l’ai fait pour mes proches, mais aussi pour les soignants </strong>qui
se battent depuis un an et demi, et <strong>les malades en réanimation qui ont sûrement
attrapé le Covid à cause de personnes qui n’étaient pas vaccinées. </strong>&nbsp;»</p>

</blockquote>
<p style=""><br /></p>

<blockquote>
<p style="">«&nbsp;Alors j’ai pris rendez-vous. J’avoue, je n’y vais pas de
bon cœur. Mais au-delà de l’aspect santé, <strong>j’avais aussi un peu peur, au fond,
qu’une partie de ma famille me ferme sa porte.</strong>&nbsp;»</p>

</blockquote>
<p style=""><br /></p>

<p style=""><b>Libération, Samedi 28 et Dimanche 29 Août 2021 – pages 2
à 5</b></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344297&idf=13344312">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344312' class='signaler_abus' forum='13344312'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344312">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13344322 -->
		 
			<li class="enfant 13344322-31346-24456 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344322" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNfmOlxuWN5V+4OfFjSY4Q/2Qc0HXNHvcwdTcY0ttwmnsDsSbG6D1cgJv1IvBtcdtM+oRDZzXytQGjRklUxIn/0=' /></div><input type="text" class="cach" name="content" id="content-13344322" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/ritonas-4" title="Ritonas 4"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Ritonas 4|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344322" name="forum13344322" id="forum13344322" class="anchor"></a>
			<a href="auteur/ritonas-4" title="Ritonas 4">Ritonas 4</a>	
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;17:34</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Ritonas 4<br />Plus sérieusement,&nbsp;<span style="">Laurent Mucchielli est une anomalie par rapport aux personnes sérieuses et courageuses qui osent critiquer la doxa covidiste. On pourrait dire que&nbsp;Laurent Mucchielli est une espèce de zézéticien. Il en a quelques défauts, par exemple cette manie de mettre en avant systématiquement la scientificité de son travail. Les arguments d’autorité ( cnrs ). Le mépris et le dénigrement de tout ce qui pourrait contester ses analyses. Autant l’individu ne m’excite pas, mais ses chroniques sur son blogmediapart me paraissent pertinentes.<br />Pour tronche de zodiac, comme d’hab’, il fait du journalisme à charge en espérant rentrer au "Monde" en cdi et pas comme intervenant comme il fait en général.</span></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344297&idf=13344322">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344322' class='signaler_abus' forum='13344322'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344322">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13344303 -->
		 
			<li class="forum-fil 13344303-29661-24456 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344303" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc52SI8xzMaN8Q7C7ma7+m4oV2JENpNf/exwXniFnfCnI8o0ikbysXh4VtKSb4sxYlte4ODlh30paMZ4eUTWHvlXdqWuaEW8KE=' /></div><input type="text" class="cach" name="content" id="content-13344303" value="">
		
		<span class="nbvotes">11 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/meditocrate" title="m&#233;ditocrate"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/2ec685f3052bdf72721df044b13bdff0.jpg" width="60" height="60" alt="m&#233;ditocrate"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344303" name="forum13344303" id="forum13344303" class="anchor"></a>
			<a href="auteur/meditocrate" title="m&#233;ditocrate">méditocrate</a>							
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;14:54</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Ah, un zététitien de plus qui vient couper les cheveux en quatre pour nous expliquer que&nbsp;:</p>

<p> "oui, mais non, en fait si tu regardes en base douze dans la quatrième fractale du poil de cul, c’est moi qui ai raison"</p>

<p>Pathétiques petits bonhommes qui a défaut d’avoir des capacités, utilisent des méthodes. Sans les comprendre...</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344303">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344303' class='signaler_abus' forum='13344303'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344303">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13344323 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344323" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTPMsoQi9lWF4H4HrYODUrSjgbvjDrW71KDO3r/g2iaMXRI2LlqX4vFRUPLbju6+FLKQpA0BoDMMmKvkz4XVBA9KE=' /></div><input type="text" class="cach" name="content" id="content-13344323" value="">
		
		<span class="nbvotes">9 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/hijack-13671" title="Hijack ... "><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/c0eb2746685ec4cbabe598066b144fdd.png" width="60" height="60" alt="Hijack ... "></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344323" name="forum13344323" id="forum13344323" class="anchor"></a>
			<a href="auteur/hijack-13671" title="Hijack ... ">Hijack ...  </a>							
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;17:52</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p><span style="text-decoration: underline;">On dira simplement que taxer l’autre de complotiste&nbsp;</span>&nbsp;:</p>

<p><span>&gt;&gt;&gt; C’est ne pas savoir de quoi il s’agit en gros et en détail,&nbsp;de n’avoir&nbsp;pas analysé toutes les données d’un problème, mais simplement un ou très peu de données&nbsp;; leur conclusion s’en trouve généralement réduite/minimisée à ce qui leur vient à l’esprit en premier, qui&nbsp;correspond systématiquement à ce qui est répété par les médias et la bienpensance, consensus oblige.&nbsp;</span></p>

<p>Un vrai contradicteur sensé, ayant étudié un problème d’un bout à l’autre, dira simplement, non, tu te gourres,&nbsp;tu as oublié ou pas tenu compte de tel ou tel élément etc ... Ce contradicteur donne la possibilité de répondre et lui donner tes arguments. Ainsi des 2, un aura tort et sans doute constatera et reconnaîtra son eurreur/oubli&nbsp;et l’autre aura raison et les rôles peuvent s’inverser suivant les différents problèmes.</p>

<p>Le taxeur de complotisme&nbsp;: lui, au lieu d’argumenter, tente de t’envoyer un genre de rayon paralysant (en fait, il se paralyse lui-même)<strong> &gt;&gt;&gt;</strong>&nbsp;Complotiste&nbsp;!!! ... Et le voilà tranquille, c’est facile, pas cher et pas besoin de se casser la tête. Il y en a de différents degrés ... Mais je reste sympa. <br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344323">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344323' class='signaler_abus' forum='13344323'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344323">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13344337 -->
		 
			<li class="forum-fil 13344337-30253-24456 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344337" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ne73iI8x/aTbNcWfTvs0QlxIn+8yXTtfJHzsRgIg5E/xc2Ip5zsesmqclnEJVUkwJsB4QvPVwekl+5TPCDiJV7r7EAuipcFZw==' /></div><input type="text" class="cach" name="content" id="content-13344337" value="">
		
		<span class="nbvotes">5 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sylvain66" title="sylvain66"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(sylvain66|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344337" name="forum13344337" id="forum13344337" class="anchor"></a>
			<a href="auteur/sylvain66" title="sylvain66">sylvain66</a>							
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;19:53</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>surprenant cette épidémie d’antiscience chez tous ceux qui critiquent le pouvoir.</p>

<p>A croire qu’il y a un rapport, mais&nbsp;c’est certainement une incroyable concomittance et non une corrélation.&nbsp;</p>

<p>J’ai vu ce type, la tronche en biais, dans une video sur une manif contre le pass. Il blablate un peu puis part faire un tour et trouve un gars de l’unicef qui collecte des vaccins pour l’afrique. Il a du se déplacer parce qu’on le voyait pas&nbsp;dans la manif.</p>

<p>Conclusion du zététicien, égérie de la raison&nbsp;: les manifestants anti pass empêchent les africains d’avoir des vaccins&nbsp;! eh oui ma bonne dame&nbsp;!</p>

<p>Au moment ou l’OMS demande de ne pas vacciner les jeunes pour filer des vaccins aux personnes a risque dans les pays pauvres, au moment ou l’occident refuse de libérer les brevets, ou on file un troisième dose alors que moins de 10% de la planète est vacciné la tronche de cake trouve la vraie raison derrière tout ça, la mouvement anti pass&nbsp;!</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344337">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344337' class='signaler_abus' forum='13344337'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344337">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13344342 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344342" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2mIswzaSPMtiRHhh5V97rGNBvnR5CCdtH27h0thbIA6kp8zxVwO14ad0XLW2zakVv77LasPD2Bx4x0fohHSktvlM6LKcoNE=' /></div><input type="text" class="cach" name="content" id="content-13344342" value="">
		
		<span class="nbvotes">4 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/ezechiel" title="ezechiel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0bc4e47b21649ac2601f7abc8b405278.png" width="60" height="60" alt="ezechiel"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344342" name="forum13344342" id="forum13344342" class="anchor"></a>
			<a href="auteur/ezechiel" title="ezechiel">ezechiel</a>							
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;20:34</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p style=""><strong><a href="https://gettr.com/post/p90wsb32a1" rel="nofollow" style="">Un médecin de l’armée américaine révèle publiquement que plus de soldats sont morts du vaccin que du covid&nbsp;!</a></strong></p>

<p style=""><a href="https://reseauinternational.net/un-chirurgien-compare-publiquement-la-vaccination-a-un-genocide-provoquant-colere-et-indignation-chez-de-nombreux-professionnels-de-sante/" rel="nofollow" style=""><strong>Un chirurgien compare publiquement la vaccination à un «&nbsp;génocide&nbsp;»</strong></a>.</p>

<p style=""><strong><a href="https://www.facebook.com/groups/218865643494873/" rel="nofollow" style="">Les vaccins à thérapie génique ont fait des milliers de mort et provoqués des effets secondaires graves sur les cobayes en France ayant reçu l’injection,</a></strong>&nbsp;c’est soigneusement caché par les média&nbsp;(page plusieurs fois censurée).</p>

<p style=""><a href="https://youtu.be/FvnHkp14Ne4" rel="nofollow" style=""><strong style="font-weight: bold;">Le docteur Kobi Haviv, directeur du Herzog Hospital de Jérusalem&nbsp;: «&nbsp;85 à 90&nbsp;% des hospitalisations concernent des personnes entièrement vaccinées&nbsp;»&nbsp;</strong></a></p>

<p style=""><a href="https://odysee.com/@Vivresainement:f/vaccins-covid-millions-deffets-secondaires:a" rel="nofollow" style=""><strong><strong>Alerte sur le danger des vaccins à ARN Messager&nbsp;!!!</strong></strong></a></p>

<p style=""><span style=""><strong><a>Les concepteurs des thérapies géniques Pfizer et Moderna écrivent également noir sur blanc aux hôpitaux pour leur demander d’être extrêmement vigilants avec les vaccinés</a></strong>, spécialement chez les jeunes, car ils ont bien constaté un lien entre l’apparition de myocardites et péricardites après injection des thérapies géniques à ARN Messager.</span></p>

<p style=""><span style=""></span><strong><strong><a href="https://crowdbunker.com/v/UGjH6zVYqM" rel="nofollow" style="">Comparaison du sang des personnes vaccinées et non vaccinées.</a></strong></strong></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344342">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344342' class='signaler_abus' forum='13344342'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344342">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13344362 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344362" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNfKWWn4bfs++4OfFjQYfh1tH/4vTCkE5wykp4xUJvueiGcUi6p++rU9A5oCCdU9qK33EtzXZYvGPwVfvAeaXUE=' /></div><input type="text" class="cach" name="content" id="content-13344362" value="">
		
		<span class="nbvotes">3 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/ezechiel" title="ezechiel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0bc4e47b21649ac2601f7abc8b405278.png" width="60" height="60" alt="ezechiel"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344362" name="forum13344362" id="forum13344362" class="anchor"></a>
			<a href="auteur/ezechiel" title="ezechiel">ezechiel</a>	
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;23:06</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@ezechiel (lien cassé)<br /><strong style=""><a href="https://www.agoravox.fr/local/cache-vignettes/L500xH682/nY88wjpg-2bb2bb9-375f2.jpg" rel="nofollow">Les concepteurs des thérapies géniques Pfizer et Moderna écrivent également noir sur blanc aux hôpitaux pour leur demander d’être extrêmement vigilants avec les vaccinés</a></strong><span style=""><a href="https://www.agoravox.fr/local/cache-vignettes/L500xH682/nY88wjpg-2bb2bb9-375f2.jpg" rel="nofollow">,</a> spécialement chez les jeunes, car ils ont bien constaté un lien entre l’apparition de myocardites et péricardites après injection des thérapies géniques à ARN Messager.</span><br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344342&idf=13344362">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344362' class='signaler_abus' forum='13344362'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344362">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13344365 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344365" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNeiQj30bUsN4XrYODUrSjgbvjANXPFviQMXt0wMvxHnR54SwaS1Cx8PLTjKKu28GEBWy1FZFcgKFYXpwdvWiuk=' /></div><input type="text" class="cach" name="content" id="content-13344365" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/ezechiel" title="ezechiel"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/0bc4e47b21649ac2601f7abc8b405278.png" width="60" height="60" alt="ezechiel"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344365" name="forum13344365" id="forum13344365" class="anchor"></a>
			<a href="auteur/ezechiel" title="ezechiel">ezechiel</a>	
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;23:37</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@ezechiel<br /><a href="https://odysee.com/@Feerika:d/D%C3%A9c%C3%A8s-brutaux-de-sa-soeur-et-son-beau-fr%C3%A8re-juste-apr%C3%A8s-la-premi%C3%A8re-dose:2" rel="nofollow"><strong>Un docteur témoigne des décès brutaux de sa soeur et de son beau-frère juste après la première dose Pfizer.<br /></strong></a><br />À noter que la version de cette vidéo sur Youtube a été censurée.<br />On veut vacciner de force la population quelle qu’en soient les conséquences en cachant les effets secondaires graves et les morts.<br />Le gouvernement Macron est à l’origine d’un scandale sanitaire encore jamais vu dans l’Histoire de notre pays, même Fabius passe pour un tocard à côté.<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344342&idf=13344365">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344365' class='signaler_abus' forum='13344365'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344365">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13344345 -->
		 
			<li class="forum-fil 13344345-23148-24456 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344345" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMsSlO/SM5kEQD+eFjQY4A8WRFlCQAsaS81IqayEnq+XSUtE3jaNn+ZNEk2No6P4bi3a/jz1kAR+OErraLY7Yw==' /></div><input type="text" class="cach" name="content" id="content-13344345" value="">
		
		<span class="nbvotes">5 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/pele-mele" title="pele mele"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/5e24b8aa86ced7c6f7463a051a0cd338.jpg" width="60" height="60" alt="pele mele"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344345" name="forum13344345" id="forum13344345" class="anchor"></a>
			<a href="auteur/pele-mele" title="pele mele">pele mele</a>							
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;20:57</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Je trouve les raisons avancées par les vaxxinés incroyablement très stupide .</p>

<p>" Je vais me faire vaxxiner ainsi j’aurais droit à mon passe sanitaire et mon code Q R . Je retrouverais la vie d’ avant ."</p>

<p><strong>A un gros détail près , mais vraiment à un gros gros détail près qui échappe totalement aux abrutis de la vaxxination, du pass et du code QQQRRRR.</strong></p>

<p><span style="text-decoration: underline;"><em><strong>Dans la vie d’avant , il n’y a jamais eu de pass sanitaire ni de code QR .</strong></em></span></p>

<p><em>Macron vous prend pour des CONS, Incultes et débiles&nbsp;.</em><br /></p>

<p>Quant au sujet de la science, en tenant compte de vos oublis et autres débilités ,&nbsp;</p>

<p>Cassez-vous bande de mauvais&nbsp;...&nbsp;!<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344345">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344345' class='signaler_abus' forum='13344345'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344345">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13344354 -->
		 
			<li class="enfant 13344354-30253-24456 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344354" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNdyD330bfePdn+8gbRB5Q/2QU34GvFPjQdTaY0nUtLaeib1ZQ4l7qgVv1JvTPC/aKPo5zWS3pZrQkEPTQzHEIDB' /></div><input type="text" class="cach" name="content" id="content-13344354" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sylvain66" title="sylvain66"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(sylvain66|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344354" name="forum13344354" id="forum13344354" class="anchor"></a>
			<a href="auteur/sylvain66" title="sylvain66">sylvain66</a>	
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;21:33</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@pele mele<br /><em>Macron vous prend pour des CONS, Incultes et débiles&nbsp;.</em></p>

<p>Et il a ptet pas tort l’animal. Domage pour nous, de gaulle l’avait dit, les français sont des veaux. <br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344345&idf=13344354">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344354' class='signaler_abus' forum='13344354'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344354">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13344356 -->
		 
			<li class="enfant 13344356-31399-24456 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344356" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc53WI8xzMaD8S95Z5NoPR5dIh5byIYWWoeVvWurNsGbXzLDAw5ZarIzhsSQZwsZI2KaoR9B2QeC/zlPmiYbILTPD6ObP8ykPw=' /></div><input type="text" class="cach" name="content" id="content-13344356" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/tothrob" title="Tothrob"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Tothrob|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344356" name="forum13344356" id="forum13344356" class="anchor"></a>
			<a href="auteur/tothrob" title="Tothrob">Tothrob</a>	
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;21:48</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@pele mele</p>

<p>J’en ai lu des gros cons de chtarbés , mais toi t’es une synthèse.</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344345&idf=13344356">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344356' class='signaler_abus' forum='13344356'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344356">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13344347 -->
		 
			<li class="forum-fil 13344347-30253-24456 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344347" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8w/KTPMtaNDffM70eIH+8gbRhqIYZvhqrq/KD1xTr/glb0bQslhV8WVgXS1MEqCynC5KCvNRmp7VIj9F5fQUepG0Uew==' /></div><input type="text" class="cach" name="content" id="content-13344347" value="">
		
		<span class="nbvotes">6 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sylvain66" title="sylvain66"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(sylvain66|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344347" name="forum13344347" id="forum13344347" class="anchor"></a>
			<a href="auteur/sylvain66" title="sylvain66">sylvain66</a>							
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;21:14</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>les zététiciens&nbsp;actuels, adeptes de broner et de l’afis, sont un véritable mauvais rêve pour qui développe une pensée scientifique. Ce sont pour ainsi dire les inquisiteurs de la science.</p>

<p>Leur seule pensée clairement construite est celle ci&nbsp;: il existe <em>une</em> communauté scientifique et <em>une</em> méthode scientifique qui sont infaillibles. Ce sont elles qui décrivent la réalité et quiconque dira le contraire subira leurs foudres.Et peu importe si vous leur rétorquez que c’est exactement la définition d’un clergé, vous n’êtes pas scientifique<br /></p>

<p>Quand un raoult ou un fouché ne suit pas<em> leurs&nbsp;</em>vérités, eh bien ils ne font tout simplement plus partis de la communauté scientifique.&nbsp;</p>

<p>C’est un totalitarisme de la pensée qui est l’exact inverse de la démarche scientifique.<br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344347">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344347' class='signaler_abus' forum='13344347'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344347">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13344353 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344353" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3mIsx/KTbNfq+OezqZRscIPZIDaNb1t3q8lcK7tK+5zr/g3/wZlb3NF9XK411/XNCyUkqzrZdCPm5BToRYd0xLCad1ninfU=' /></div><input type="text" class="cach" name="content" id="content-13344353" value="">
		
		<span class="nbvotes">3 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/djam" title="Djam"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/224dc10004cf5b729aa6882004b61d69.png" width="60" height="60" alt="Djam"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344353" name="forum13344353" id="forum13344353" class="anchor"></a>
			<a href="auteur/djam" title="Djam">Djam</a>	
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;21:28</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@sylvain66<br />Tout juste&nbsp;! Un "zététiciens" ça pense en mode vrai / faux et ça ne peut en aucun cas nuancer, jamais&nbsp;! En cela, ils sont assez curieux à lire, écouter et observer...</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344347&idf=13344353">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344353' class='signaler_abus' forum='13344353'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344353">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13344359 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344359" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc52WIsxzMaN8Tzk0q6b9934ANUVL4BKlS6wXn2eLtqL0XLjAuR0ZlTATfAb64Ur/4MqK9y/5fybM9enwgex6/Nq5O7P8FVlgLC' /></div><input type="text" class="cach" name="content" id="content-13344359" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/bubu12" title="bubu12"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(bubu12|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344359" name="forum13344359" id="forum13344359" class="anchor"></a>
			<a href="auteur/bubu12" title="bubu12">bubu12</a>	
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;22:14</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Djam</p>

<p>Pour dire autant de conneries vous ne devez pas en écouter souvent...</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344347&idf=13344359">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344359' class='signaler_abus' forum='13344359'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344359">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13344348 -->
		 
			<li class="forum-fil 13344348-30253-24456 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344348" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNfGOOhkWJ5Z4HrYODUrSjgbvjD3GblKLp/r/g3/ucY15bbIaW6Dx4gVvyqPsjzYavfxwLNE14Akugah5FnTiuk=' /></div><input type="text" class="cach" name="content" id="content-13344348" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sylvain66" title="sylvain66"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(sylvain66|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344348" name="forum13344348" id="forum13344348" class="anchor"></a>
			<a href="auteur/sylvain66" title="sylvain66">sylvain66</a>							
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;21:16</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>autrement dit, si les zététiciens avaient sévis au 17eme siecle et qu’ils avaient été un peu meilleurs que l’église, la terre serait toujours plate&nbsp;! <br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344348">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344348' class='signaler_abus' forum='13344348'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344348">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13344351 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344351" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez3iI8x/KTbNfqOH7k8ujo4Dz3gykpYXZ36zXrtdkW6syqGh7juIY1+dduXG4MSfTNi+ESkQ6skrVG14MsC9vE+ly4Q2DP0w==' /></div><input type="text" class="cach" name="content" id="content-13344351" value="">
		
		<span class="nbvotes">4 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/djam" title="Djam"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/224dc10004cf5b729aa6882004b61d69.png" width="60" height="60" alt="Djam"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344351" name="forum13344351" id="forum13344351" class="anchor"></a>
			<a href="auteur/djam" title="Djam">Djam</a>							
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;21:24</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Ah bah oui mais c’est bien sûr&nbsp;! un chercheur "complotiste" ça manquait aux chasseurs de sorcières d’AV&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/mort_de_rire.png">&nbsp;!!!</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344351">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344351' class='signaler_abus' forum='13344351'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344351">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13344355 -->
		 
			<li class="forum-fil 13344355-21515-24456 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344355" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Jez2iI8w7K9RbDwBi0VmtuPxD30mw1NJ5wcz80R6awqj5AqQUYLyq1oovzy7XrK+V8EqL1p2jHA03xRNt3RndkUZzaWRkSCqtE=' /></div><input type="text" class="cach" name="content" id="content-13344355" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/ahtupic" title="ahtupic"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(ahtupic|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344355" name="forum13344355" id="forum13344355" class="anchor"></a>
			<a href="auteur/ahtupic" title="ahtupic">ahtupic</a>							
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;21:46</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Un conard pareil. Au bout de 30 secondes, on peut arrêter la vidéo, non&nbsp;?</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344355">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344355' class='signaler_abus' forum='13344355'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344355">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13344357 -->
		 
			<li class="enfant 13344357-31399-24456 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344357" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2SI8xzIaN8Q7e+ysSM4N2SGpQw8YKLw8Hp+M++k0gRBTiY0NvwFEZCZzbGpn9ugVv2qPZv7PqcyvmY/WYB8Mkw5lCpaEEv8=' /></div><input type="text" class="cach" name="content" id="content-13344357" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/tothrob" title="Tothrob"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Tothrob|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344357" name="forum13344357" id="forum13344357" class="anchor"></a>
			<a href="auteur/tothrob" title="Tothrob">Tothrob</a>	
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;21:51</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@ahtupic</p>

<p>Non quoi debilosse&nbsp;????</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344355&idf=13344357">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344357' class='signaler_abus' forum='13344357'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344357">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13344361 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" method="post" id="notation-13344361" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8R/vfRwlWvUJvueHXDlZQ9zX19yQmnTAIxsvsyFHvcvZUB0PLKSzKcB4VBvXqzrG+gYQvfwQocboEfHZBE+i+k=' /></div><input type="text" class="cach" name="content" id="content-13344361" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/vesjem" title="vesjem"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/8153596a69eec6cf1232f6eeee6109ce.jpg" width="60" height="60" alt="vesjem"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344361" name="forum13344361" id="forum13344361" class="anchor"></a>
			<a href="auteur/vesjem" title="vesjem">vesjem</a>							
		</strong>
				<span class="date">30 ao&ucirc;t&nbsp;22:42</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>en tout cas, il a de beaux yeux, derrière ses binocles à triple foyers</p>

<p>i’m’plait ce taré&nbsp;!</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=90722&amp;id_forum=13344361">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13344361' class='signaler_abus' forum='13344361'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13344361">Lien</a>
	</div>
</div>			<ul>		
		
	
	
		
</ul>



<style>
/*
#lac_btn {width:100%; padding:10px; margin-top:10px; font-weight: bold;}
#lac_btn:hover {background:#eee; cursor:pointer}
.forum-texte {word-wrap: break-word;}
.forum-texte.sh {height:350px;overflow:hidden;margin-bottom:40px;width:583px}
li.enfant .forum-texte.sh {width:541px}
.forum-message {position:relative}
.forum-message .ftsm { position:absolute; bottom: 25px; left:25px; color: #1940b6; font-weight: bold;}
.bestof_commentaires .forum-message .ftsm {bottom: 45px;}
*/

.forum .logo_donateur {margin:0}
.forum-texte.sh { height: 343px }

</style>


<script>
var lacd = false;
function lac() {
  if (lacd) return;
  
  $('#ulf_loader').html('<div id="ulf_loading" align="center" style="padding:10px"><br><br>Les réactions vont bientôt s\'afficher...<br><br><img src="/squelettes/images/ajax-loader.gif"></div>');

  $.get('/?page=inc-forum20s&id_article='+"90722", function(data){ 
    $("#lac_btn").hide();
    $('#ulf_loading').hide();
    $(data).appendTo("#ulf_s");
    $("#ulf img.lazy").lazyload({ skip_invisible : false });
    
    show_more();
    
    
    if (window.location.hash != '') {
      $('html, body').animate({ scrollTop: $(""+window.location.hash).offset().top }, 500);
    }
    
    lacd = true;
    
    $.getJSON('/json/?ida=90722', function(r) {
                if (r.ok) {
		    $('div.gauche div.ajax span').each(function() {
			    var idf = $(this).attr('id');
			    if (typeof idf != 'undefined') {
				    idf = idf.substr(1);
			    
				    if (idf > 0) {
					    var nba = r.nf[idf];
					    updf(this,idf,nba);                     
				    }
			    }
		    });
		    
                             

                                $('div.gauche div.ajax span div.notation input').click(function() {
                                        alert("Vous devez être identifié pour voter");
                                });
                                
		    
		    
		    
		}
    });
    
    
  }); 
}


function show_more() {
  $(".forum-texte").each(function() {
    var h = $(this).height();
    if (h > 400) {
      $(this).addClass("sh");
      $(this).parent().append("<a class='ftsm' href='/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#'>Lire la suite ▼</a>");
    }
  });
  
  $("a.ftsm").click(function(e) {
    e.preventDefault();
    $(this).parent().find(".forum-texte").removeClass("sh");
    $(this).hide();
  });
}

$(document).ready(function(){

    if (window.location.hash != '') {
      lac();
    }
    
    $(".dernierscomms a").click(function() {
      lac();
    });

    show_more();
});
</script></div>

<div align="center">



</div>

<a name="reagir" style="position:relative;top:-30px"></a>

﻿<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Ajouter une réaction </h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>Pour réagir, identifiez-vous avec votre login / mot de passe, <a href="/tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#top">en haut à droite de cette page</a></p>
	<p>Si vous n'avez pas de login / mot de passe, vous devez <a href="https://www.agoravox.tv/spip.php?page=inscription">vous inscrire ici</a>.</p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Faites un don">FAIRE UN DON</a>

</div>

</div>


<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.tv/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>


    





<div id="lig_agoravox_smartbox_tv"></div>



</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Auteur de l'article</h3>
	<h4><a href="auteur/zodiac" title="Zodiac">Zodiac</a></h4>
	<a href="auteur/zodiac"><img src="//www.agoravox.tv/local/cache-gd2/b4b7a3250c1b335bc2fb99b23e20aaf5.jpg" alt='Zodiac' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Zodiac' /></a>	
	<br style='clear:both'>
	<a class="lienfiche" href="auteur/zodiac" title="fiche auteur">Voir ses articles</a>
</div>				
				<br>
				<style>
div.ecrivez {
text-align:center;  border:4px solid #1940b6;padding:10px; border-radius: 10px; 
}
div.ecrivez a {color: #1940b6; font-size:24px; font-weight:bold;}
</style>

<div class="ecrivez">


<a href="https://www.agoravox.tv/spip.php?page=inscription">Inscrivez-vous et<br>proposez une vidéo !</a>


                                
</div>				<br>
				<!-- 
				!col droite!				<br> -->
				<style>
.pub {padding: 20px 0}
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250 tAB" align="center">
<small>Publicité</small>

<!-- /6744320/TV_300_A -->
<div id='div-gpt-ad-1528993161152-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-0'); });
</script>
</div>



</div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Derniers articles de l'auteur</h3>
	<ul>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" title="Trajectoire vers le complotisme d&#39;un sociologue | Laurent Mucchielli">
		Trajectoire vers le complotisme d&#8217;un sociologue | Laurent Mucchielli
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/sante/article/pas-assez-de-recul-sur-les-vaccins-90446" title="Pas assez de recul sur les vaccins ARN ?">
		Pas assez de recul sur les vaccins ARN&nbsp;?
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/crise-sanitaire-et-complotisme-90260" title="Crise sanitaire et complotisme : Vincent Lapierre r&#233;pond &#224; Salim La&#239;bi">
		Crise sanitaire et complotisme&nbsp;: Vincent Lapierre répond à Salim Laïbi
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/hassan-cercle-cobalt-le-90236" title="Hassan (Cercle Cobalt) : Le complotisme grand public et l&#39;obsolescence programm&#233;e">
		Hassan (Cercle Cobalt)&nbsp;: Le complotisme grand public et l&#8217;obsolescence programmée
	</a>
	</li>
	
	</ul>
	<a href="auteur/zodiac" class="autres icone">Tous les articles de cet auteur</a>
</div>

<br>
<div class="dernierscomms">
	<h3>Sur le même thème</h3>
	
	<b><a href="tribune-libre/">Tribune Libre</a></b><br><br>
	
	
		<div>
		<div align="center">
			<a class="minimage" href="tribune-libre/article/manhattan-kaboul-en-avoir-ou-pas-90735" title="Manhattan - Kaboul : en avoir ou pas">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/Renaud_Axel_438b-ea0e2.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="tribune-libre/article/manhattan-kaboul-en-avoir-ou-pas-90735" title="Manhattan - Kaboul : en avoir ou pas">Manhattan - Kaboul : en avoir ou pas</a></h3>
		<p><a href="tribune-libre/article/manhattan-kaboul-en-avoir-ou-pas-90735" title="Manhattan - Kaboul : en avoir ou pas">
			
			 &quot;Les dieux, les religions

 Les guerres de civilisations

 Les armes, les drapeaux, les&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="tribune-libre/article/manhattan-kaboul-en-avoir-ou-pas-90735#commentaires">9 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/abolab-30412">abolab</a></span></p>
		</div>
		<br>
	
		<div>
		<div align="center">
			<a class="minimage" href="tribune-libre/article/le-courage-d-ingrid-courreges-90714" title="Le courage d&#39;Ingrid Courr&#232;ges">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/Ingrid_Courr5a64-734ff.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="tribune-libre/article/le-courage-d-ingrid-courreges-90714" title="Le courage d&#39;Ingrid Courr&#232;ges">Le courage d’Ingrid Courrèges</a></h3>
		<p><a href="tribune-libre/article/le-courage-d-ingrid-courreges-90714" title="Le courage d&#39;Ingrid Courr&#232;ges">
			
			 Est-il judicieux d&#39;évoquer le &quot;courage&quot; de cette artiste ou s&#39;agit-il juste&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="tribune-libre/article/le-courage-d-ingrid-courreges-90714#commentaires">65 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/norman-bates">Norman Bates</a></span></p>
		</div>
		<br>
	
	
</div><br>



<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.tv/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmarès" /></a>
</div>
<br>


<style>
#lespluslus small.d {float:right; color:#ccc; position: relative; top: 7px;}
</style>




<div id='lespluslus'>
<small class="d">3 derniers jours</small>
<h3>Articles les plus lus</h3>		
<ol>

	<li><a href="actualites/societe/article/paris-montpellier-marseille-des-90726" title="Paris, Montpellier, Marseille... Des milliers de manifestants contre le pass sanitaire - Des restaurateurs en difficult&#233;">Paris, Montpellier, Marseille... Des milliers de manifestants contre le pass sanitaire - Des restaurateurs en difficulté</a></li>

	<li><a href="tribune-libre/article/trajectoire-vers-le-complotisme-d-90722" title="Trajectoire vers le complotisme d&#39;un sociologue | Laurent Mucchielli">Trajectoire vers le complotisme d&#8217;un sociologue | Laurent Mucchielli</a></li>

	<li><a href="tribune-libre/article/en-direct-septieme-week-end-de-90719" title="En direct : septi&#232;me week-end de manifestations contre le pass sanitaire en France">En direct&nbsp;: septième week-end de manifestations contre le pass sanitaire en France</a></li>

	<li><a href="tribune-libre/article/le-courage-d-ingrid-courreges-90714" title="Le courage d&#39;Ingrid Courr&#232;ges">Le courage d&#8217;Ingrid Courrèges</a></li>

	<li><a href="actualites/societe/article/manifestation-28-aout-marseille-90720" title="Manifestation 28 ao&#251;t - Marseille bond&#233;e de monde">Manifestation 28 août - Marseille bondée de monde</a></li>

	<li><a href="actualites/politique/article/la-france-insoumise-s-appellera-l-90732" title="La France Insoumise s&#39;appellera l&#39;Union populaire">La France Insoumise s&#8217;appellera l&#8217;Union populaire</a></li>

	<li><a href="tribune-libre/article/macron-est-il-responsable-de-l-90707" title="Macron est-il responsable de l&#39;explosion de morts en Polyn&#233;sie fran&#231;aise ?">Macron est-il responsable de l&#8217;explosion de morts en Polynésie française&nbsp;?</a></li>

	<li><a href="actualites/societe/article/nouvelles-mobilisations-contre-le-90718" title=" Nouvelles mobilisations contre le pass sanitaire"> Nouvelles mobilisations contre le pass sanitaire</a></li>

	<li><a href="actualites/technologies/article/est-ce-le-hasard-qui-a-cree-l-90711" title="Est-ce le hasard qui a cr&#233;&#233; l&#39;univers ?">Est-ce le hasard qui a créé l&#8217;univers&nbsp;?</a></li>

	<li><a href="actualites/sante/article/27-aout-2021-ihu-mediterranee-90716" title=" 27 ao&#251;t 2021 - IHU M&#233;diterran&#233;e-Infection : Introduction des variants"> 27 août 2021 - IHU Méditerranée-Infection&nbsp;: Introduction des variants</a></li>

</ol>
</div>
<br>

<ins class="medianf" data-medianf-key="bvf6hg3nv1"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//bvf6hg3nv1.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>



<br>

<div class='video dernierscomms'>
	<h3>Derniers commentaires</h3>
	<ul>
	
		<li class="r">

		<p><b><span class="date">30/08 23:37</span> -	<span class="auteur">ezechiel</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344365" title="Trajectoire vers le complotisme d&#39;un sociologue | Laurent Mucchielli">@ezechiel

Un docteur témoigne des décès brutaux de sa soeur et de son beau-frère juste après la&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">30/08 23:06</span> -	<span class="auteur">ezechiel</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344362" title="Trajectoire vers le complotisme d&#39;un sociologue | Laurent Mucchielli">@ezechiel (lien cassé)

Les concepteurs des thérapies géniques Pfizer et Moderna écrivent également&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">30/08 22:42</span> -	<span class="auteur">vesjem</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344361" title="Trajectoire vers le complotisme d&#39;un sociologue | Laurent Mucchielli">en tout cas, il a de beaux yeux, derrière ses binocles à triple foyers

i’m’plait ce taré&nbsp;(...)</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">30/08 22:14</span> -	<span class="auteur">bubu12</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344359" title="Trajectoire vers le complotisme d&#39;un sociologue | Laurent Mucchielli">@Djam

Pour dire autant de conneries vous ne devez pas en écouter souvent...</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">30/08 21:51</span> -	<span class="auteur">Tothrob</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344357" title="Trajectoire vers le complotisme d&#39;un sociologue | Laurent Mucchielli">@ahtupic

Non quoi debilosse ????</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">30/08 21:48</span> -	<span class="auteur">Tothrob</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/trajectoire-vers-le-complotisme-d-90722#forum13344356" title="Trajectoire vers le complotisme d&#39;un sociologue | Laurent Mucchielli">@pele mele

J’en ai lu des gros cons de chtarbés , mais toi t’es une synthèse.</a></p>
		

</li>	
	</ul>
</div>

<style> .bl {padding: 5px; } .bl, .bl * {color:#ccc;font-size:10px} </style>
<div class="bl">
	</div>


</div>


        
<div id="footer">


	<p>Agoravox utilise les technologies du logiciel libre : <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	
	<p>
                <a href="/?page=contact">Contact</a> / 
		<a href="/qui-sommes-nous/article/mentions-legales-35780">Mentions légales</a> /
		<a href="/qui-sommes-nous/article/cookies-et-donnees-personnelles-123">Cookies et données personnelles</a> / 
		<a href='/qui-sommes-nous/article/charte-de-moderation-37847'>Charte de modération</a>
	</p>
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
        <li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-116916-8', 'auto');
  ga('create', 'UA-116916-20', 'auto', 'fr_tracker');
  ga('set', 'dimension1', 'anonymous');
  ga('fr_tracker.set', 'dimension1', 'anonymous');
  ga('send', 'pageview');
  ga('fr_tracker.send', 'pageview');

</script>



<!--
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
-->
<!--<script type="text/javascript" src="http://c.ad6media.fr/l.js"></script>
<script type="text/javascript">ad6is('l2qlv2diqg');</script>-->
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//6y209rwnyn.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

<style>.eupopup-container-bottomright {bottom: 100px !important}</style>

<!-- SPIP-CRON --><div style="background-image: url('https://www.agoravox.tv/spip.php?action=cron');"></div>
<!--
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
-->


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'agoravox.tv';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8ZZmyNMfYYLBP', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->        
</div>        


</body>        
</html>        
        
        
        
