

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="https://www.agoravox.tv/" />
<title>Coronavirus : l'interview qui fera date - Agoravox TV</title>
<meta name="description" content="C&#39;est un m&#233;dia num&#233;rique sportif - oui sportif ! - suisse qui vient de r&#233;aliser la seule interview vid&#233;o de Jean-Dominique Michel, anthropologue (...)" />

<meta property="og:site_name" content="AgoraVox"/> 
<meta property="og:title" content="Coronavirus : l&#39;interview qui fera date" />
<meta property="og:description" content="C&#39;est un m&#233;dia num&#233;rique sportif - oui sportif ! - suisse qui vient de r&#233;aliser la seule interview vid&#233;o de Jean-Dominique Michel, anthropologue (...)"/> 
<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.agoravox.tv/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" />

<meta property="og:image" content="https://www.agoravox.tv/local/cache-vignettes/L476xH268/jean-dominique-michel-desastre-1-ae5e3.jpg" /><meta name="keywords" content="Sant&#233;,Sant&#233;,Coronavirus,Covid-19"/>
<link rel="canonical"  href="https://www.agoravox.tv/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" />




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="//feeds.feedburner.com/agoravox/gEOF" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 




<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=11b" >


<script type="text/javascript" src="//www.agoravox.fr/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="//www.agoravox.fr/squelettes_v12/scripts/AV14.js"></script>


<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/6744320\/TV_300_A', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-0').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_B', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528993161152-1').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_C', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-2').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_728', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528993161152-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<meta name="twitter:widgets:csp" content="on">


<meta name="DC.Date" content="2020-04-29" />
<meta name="date" content="2020-04-29T04:57:43+0200"/>

</head>
<body class="eupopup eupopup-bottomright">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="page">

<div class="navbar navbar-fixed-top" style="z-index:100001">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Accueil"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a target="av.it" href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Rechercher" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.tv/?page=login&url=/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" class="login-window" style='background:#555;border:solid 1px #888; padding: 8px 15px'>Connexion</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#" class="close"><img src="//www.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />

	 
	<form id='formulaire_login' method='post' action='/actualites/sante/article/coronavirus-l-interview-qui-fera-85640' enctype='multipart/form-data'>

	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='lunAZgjCf8TcsHRA0F20h/8Xm5Ho2n5vOniA7GX9VWy7zZ6wypChlvRkVBg081yQv8+YuMuVqWL2llIYMgMwUtFd' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Espace rédacteur <span class="details"><a href="https://www.agoravox.tv/spip.php?page=inscription" title="inscription">(pas encore inscrit?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.tv/spip.php?page=spip_pass" id='spip_pass'>Mot de passe oublié?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.tv/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Si vous ne parvenez pas à vous connecter depuis cette page sécurisée, vous pouvez essayer <a href="http://www.agoravox.tv/actualites/sante/article/coronavirus-l-interview-qui-fera-85640">cette version</a>.
</div>
</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>


<h3><a href="https://www.agoravox.tv/spip.php?page=inscription">Devenez rédacteur </a></h3>
<h4><a href="https://www.agoravox.tv/spip.php?page=inscription">Participez à Agoravox</a></h4></div>
<div><a href="https://www.agoravox.tv/spip.php?page=inscription"><img src="//www.agoravox.fr/squelettes/images/signin.png" width=32 height=32 /></a></div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.tv/" title="Accueil du site" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='Agoravox TV' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
<li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="http://mobile.agoravox.tv" title="AgoraVox TV Mobile" onclick="return enable_mobile()"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox TV Mobile" /></a></li>
</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.tv;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Accueil</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="actualites/">Actualités</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="actualites/international/">International</a></li>	
						
				<li><a href="actualites/europe/">Europe</a></li>	
						
				<li><a href="actualites/economie/">Economie</a></li>	
						
				<li><a href="actualites/politique/">Politique</a></li>	
						
				<li><a href="actualites/societe/">Société</a></li>	
						
				<li><a href="actualites/medias/">Médias</a></li>	
						
				<li><a href="actualites/technologies/">Technologies</a></li>	
						
				<li><a href="actualites/citoyennete/">Citoyenneté</a></li>	
						
				<li><a href="actualites/sante/">Santé</a></li>	
						
				<li><a href="actualites/environnement/">Environnement</a></li>	
						
				<li><a href="actualites/info-locale/">Info locale</a></li>	
						
				<li><a href="actualites/religions/">Religions</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="tribune-libre/">Tribune Libre</a>
		<span class="arrow"></span>
		
		
		
		 
			<ul><li><a href="tribune-libre/"><p>Espace d&#8217;expression libre dans le respect de la politique éditoriale</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="culture-loisirs/">Culture &amp; Loisirs</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="culture-loisirs/culture/">Culture</a></li>	
						
				<li><a href="culture-loisirs/extraits-d-ouvrages/">Extraits d&#8217;ouvrages</a></li>	
						
				<li><a href="culture-loisirs/parodie/">Parodie</a></li>	
						
				<li><a href="culture-loisirs/etonnant/">Étonnant</a></li>	
						
				<li><a href="culture-loisirs/people/">People</a></li>	
						
				<li><a href="culture-loisirs/mode-tendances/">Mode &amp; tendances</a></li>	
						
				<li><a href="culture-loisirs/voyages/">Voyages</a></li>	
						
				<li><a href="culture-loisirs/sports/">Sports</a></li>	
						
				<li><a href="culture-loisirs/pubs-buzz/">Pubs buzz</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="qui-sommes-nous/">Qui sommes-nous&nbsp;?</a>
		<span class="arrow"></span>
		
		 
			<ul>
	<li><a href="https://www.agoravox.tv/spip.php?page=contact">Contact</a></li>
</ul>	
		
		
		
		
	</li>
	
	
	
	
	<li class='donner'><a href="/?page=don#don" title="Faire un don">Faire un don</a></li>
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">



<div style="width:728px;height:90px;float:left">

<!--<ins id="ad6d1938" style="display: inline-block;"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//7yrftk4zd3.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>-->
<!-- /6744320/TV_728 -->
<div id='div-gpt-ad-1528993161152-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-3'); });
</script>
</div>

</div>

<div style="width:234px;float:right">

<a class='fondation' href="/?page=don" title="La fondation Agoravox">
		<img src="//www.agoravox.fr/squelettes/images/soutenez.png" width="230" height="90">
	</a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><a href="https://www.agoravox.tv/">Accueil du site</a> &gt; <a href="actualites/">Actualités</a> &gt; <a href="actualites/sante/">Santé</a> &gt; <strong class="on">Coronavirus : l’interview qui fera date</strong>
</div>


<b><a style='color:#1940b6; position: relative; top:20px' href='/?c=tendances'>#1 des Tendances</a></b>


<h1>Coronavirus&nbsp;: l&#8217;interview qui fera date</h1>

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:72px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>par</small> <span class="vcard author"><a class="url fn spip_in" href="auteur/patrick-samba">Patrick Samba</a></span>
	
	</span>
	<br>
	<span class="date">
					mercredi 29 avril 2020
	</span>
</div>

<div style="height:50px">



<div class="sb" style="width:68px; padding-right:0">  
  <div class="shbox">
    <div class="sht">
        14
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#commentaires" title="Lire les commentaires" >Réactions</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:72px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.tv/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" data-count="vertical" data-via="AgoraVox" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  
<div class="sb">   
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.agoravox.tv/actualites/sante/article/coronavirus-l-interview-qui-fera-85640&width=70&layout=box_count&action=like&size=small&share=true&height=65&appId" width="70" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
<!--  <div class="fb-like" data-href="https://www.agoravox.tv/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" data-layout="box_count" data-width="70" data-action="like" data-show-faces="true" data-share="true"></div> -->
</div>  
  
  


<div class="sb">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#" title="lecteurs ont ajouté cette vidéo à leurs favoris" style="background-color: #99D6EB;">Favoris</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
                        event.preventDefault();
                        $("#aff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n+1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });

                $("#rem_fav").click(function(event) {
                        event.preventDefault();
                        $("#rff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n-1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });


	
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Vous devez vous enregistrer ou vous connecter à votre compte Agoravox pour gérer vos favoris.");
	});
	
});
</script>			

</div>
  </div>
</div>



</div>	




















</div></div> 
</div> 

<div class="cadretexte">





<div style="height: 35px;">
    <div id="signaler_art" class="rs_skip" style="float:right; width:130px; padding:3px">
     
<form action='/actualites/sante/article/coronavirus-l-interview-qui-fera-85640' method='post' style='display: inline'>
	<div><input type='hidden' name='formulaire_action' value='abus_article' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNdmfs3bM52Edn+8gbRB5Q/2SW8gndiW5ETLjAsJvxmXMOPAm6oxe6eOll5qQ5N1nwx8tAU71NCYcJlMb0ExQw==' /></div><input type='submit' name='abus_art' value="Signaler cet article" style="border:1px solid #444; border-radius:3px" title="Signalez-nous cet article, si vous pensez qu'il y a un problème de copyright lié au contenu ou aux illustrations, si vous pensez qu'il y a un problème de diffamation ou tout autre problème juridique, ou si vous pensez que les propos tenus ont un problème quelconque." />


</form>
</div>
</div>    





<!--  -->

<p>C&#39;est un m&eacute;dia num&eacute;rique sportif - oui sportif&nbsp;! - suisse qui vient de r&eacute;aliser la seule interview vid&eacute;o de Jean-Dominique Michel, anthropologue de la sant&eacute; et expert en sant&eacute; publique de nationalit&eacute; suisse, disponible &agrave; cette heure sur internet.</p>

<p>Jean-Dominique Michel&nbsp;avait d&eacute;j&agrave; fait un peu parler de lui gr&acirc;ce &agrave; ses articles sur l&#39;&eacute;pid&eacute;mie de coronavirus publi&eacute;s sur son blog&nbsp;: <a href="http://jdmichel.blog.tdg.ch/" rel="nofollow" >Anthropo-logiques</a>. Mais dans un espace m&eacute;diatique bien trop restreint, du moins en France.</p>

 <p>Cette interview remarquable, fera date incontestablement&nbsp;: elle offre un regard exceptionnel et rare sur cette &eacute;pid&eacute;mie in&eacute;dite notamment du fait de son traitement politique mondial. Mais aussi pour son d&eacute;terminisme psychologique inconstestable.</p>

<p>Version sur la page Youtube du m&eacute;dia num&eacute;rique,<yt-formatted-string has-link-only_="" id="text" title="" ><a dir="auto" href="https://www.youtube.com/channel/UCMDU1tUaHqBdWxM1XqE-isQ" rel="nofollow" spellcheck="false" > ATHLE_ch,</a></yt-formatted-string> qui a r&eacute;alis&eacute; l&#39;interview&nbsp;:</p>

<p><iframe width="620" height="349" src="https://www.youtube.com/embed/4MqArCjrkmI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" ></iframe></p>
<div class="ndbasdepage"></div>


  <h4>Tags : 
                        
                                <a href="Sante,66" title="Sant&#233;">Santé</a> 
                        
                                <a href="mot/coronavirus" title="Coronavirus">Coronavirus</a> 
                        
                                <a href="mot/covid-19" title="Covid-19">Covid-19</a> 
                        
                        </h4>



</div>

<script>
$(document).ready(function() {
  $("div.cadretexte a img").each(function() {
    $(this).parent().addClass('noborder');
  });
});
</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<div class="fb-like-box" data-href="http://www.facebook.com/pages/AgoraVox/246495177806" data-width="620" data-show-faces="false" data-stream="false" data-header="false"></div><br>

<div id="smt">
<style>#smt a:hover {color:#555}
</style>
</div>



<div style="clear:both;" align="center">

<hr class="sep">
<br>


<ins class="medianf" data-medianf-key="vrumafq0d0"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//vrumafq0d0.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

</div>

<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>

<style>
.forum li li.enfant { margin-left: 68px !important } 
.forum .logo_forum {margin-left: 0;}
.forum-texte { margin-left: 70px }
/*.forum li.enfant .forum-texte { margin-left: 55px }*/
.forum-chapo {margin-left:0}
.forum-message .ftsm {left:70px}
/*li.enfant .forum-message .ftsm {left:55px}*/

.forum-texte.sh {width:542px}
li.enfant .forum-texte.sh {width:472px}
</style>

<div id="comms">
<div>
<a class="bestof-reagissez" style="float:right" href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#reagir">Réagissez à l'article</a>

<h3 class="bestof">14 réactions à cet article &nbsp; &nbsp;
<small style='font-weight:normal'><select name="oc" id="soc">
<option value="c">Les plus anciens d'abord</option>
<option value="ac">Les plus récents d'abord</option>
</select></small>
</h3>
<script>
$(function() {
  $("#soc").change(function() {
      var oc = $("#soc").val();
      if (oc == 'ac')
	$("#comms").load("/?page=inc-forum20ac&id_article="+"85640", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
      else 
	$("#comms").load("/?page=inc-forum20&id_article="+"85640", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
	
  });
});
</script>
</div>

<ul class="forum" id="ulf">
	
		<!-- forum 13277822 -->
		 
			<li class="forum-fil 13277822-22041-16829 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" method="post" id="notation-13277822" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72WIsxzYaN8TiJOkOS9kZEJ89WbyZyFT/qeZn9Lv4KQ810AzwJtu612Tc6Ys0/6kVv0YLjrwH8O7qXzw1YFYHFE123g9XUkE=' /></div><input type="text" class="cach" name="content" id="content-13277822" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sls0" title="sls0"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/5afa3510237a6c24c18cb5834577a2c8.jpg" width="60" height="60" alt="sls0"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277822" name="forum13277822" id="forum13277822" class="anchor"></a>
			<a href="auteur/sls0" title="sls0">sls0</a>							
		</strong>
				<span class="date">29 avril&nbsp;19:08</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Au bout de 20 secondes déjà deux mensonges, ça commence bien. C’est par dizaines les parutions scientifiques qui infirme ses propos.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=85640&amp;id_forum=13277822">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13277822' class='signaler_abus' forum='13277822'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13277822">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13277857 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" method="post" id="notation-13277857" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNe60mH5bdtG+4OfFjQYfh1tH/7vTCkExwykp8z3V0G34Sd0fAzRQPzPiwE0Z/nOj/gVE67yr62SVBFry39cXUE=' /></div><input type="text" class="cach" name="content" id="content-13277857" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/pyrathome" title="Pyrathome"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/2bb913f320954c6f272006a5e6af92ed.png" width="60" height="60" alt="Pyrathome"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277857" name="forum13277857" id="forum13277857" class="anchor"></a>
			<a href="auteur/pyrathome" title="Pyrathome">Pyrathome</a>	
		</strong>
				<span class="date">29 avril&nbsp;21:06</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@sls0</p>

<p>Études bidonnées, ça, ils savent faire, la corruption...</p>

<p><a href="https://www.youtube.com/watch?v=Hb7gE16JAzU&amp;fbclid=IwAR2Wx8UJDDhiNxjs7mQclk5QN9Rg4sO9dsiNwfloK0fnpDFZHJwSrsYBFic&amp;app=desktop" rel="nofollow">https://www.youtube.com/watch?v=Hb7gE16JAzU&amp;fbclid=IwAR2Wx8UJDDhiNxjs7mQclk5QN9Rg4sO9dsiNwfloK0fnpDFZHJwSrsYBFic&amp;app=desktop</a></p>

<p>mobile&nbsp;?</p>

<p>Masquer par un épais rideau de fumée la faillite du système et le hold-up du siècle en passant....</p>

<p>Et cui bono&nbsp;??</p>

<p>Ça sera facile à observer dans les mois qui viennent...</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=85640&amp;id_forum=13277822&idf=13277857">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13277857' class='signaler_abus' forum='13277857'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13277857">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13277823 -->
		 
			<li class="forum-fil redacteur">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" method="post" id="notation-13277823" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc52SI8xzMaN8QfCsx3PJBipj63gkMr5Xp4q8LGj9sWH1vr/gL/uUY1YvlMKE7IH/0AqK9yn/rYQkH9bTm8RKePZM4wChajEYDB' /></div><input type="text" class="cach" name="content" id="content-13277823" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/maren-la-pine" title="Ozi"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/2e44951532bb8c411ef5893eacea6fec.jpg" width="60" height="60" alt="Ozi"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277823" name="forum13277823" id="forum13277823" class="anchor"></a>
			<a href="auteur/maren-la-pine" title="Ozi">Ozi</a>							
		</strong>
				<span class="date">29 avril&nbsp;19:16</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p><strong><em>Coronavirus&nbsp;: l’interview qui fera date</em></strong></p>

<p>Je ne sais pas mais l’interview qui fera doublon...&nbsp;<img ALT="smiley" src="//www.agoravox.fr/smileys/sourire.png"><br /></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=85640&amp;id_forum=13277823">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13277823' class='signaler_abus' forum='13277823'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13277823">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13277827 -->
		 
			<li class="enfant auteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" method="post" id="notation-13277827" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8Q/Xqfvbw/PuClgH3rN/e7/qeZ257txaQ016IyytDd46RDU+KaDxYcBYTjL9XCavfschybKm+WJz5A7vI1n8KE=' /></div><input type="text" class="cach" name="content" id="content-13277827" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/patrick-samba" title="Patrick Samba"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(Patrick Samba|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277827" name="forum13277827" id="forum13277827" class="anchor"></a>
			<a href="auteur/patrick-samba" title="Patrick Samba">Patrick Samba</a>	
		</strong>
				<span class="date">29 avril&nbsp;19:33</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Ozi<br />c’est vrai, mais je trouvais plus logique, voire même respectueux de publier la version originelle.<br />Ce n’était en tout cas pas pour doubler ZardoZ dont j’ai plussé toutes les autres vidéos en modé. Et c’est bien dommage si elles ne passent pas toutes, parce qu’elles sont toutes intéressantes.<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=85640&amp;id_forum=13277823&idf=13277827">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13277827' class='signaler_abus' forum='13277827'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13277827">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13277833 -->
		 
			<li class="forum-fil 13277833-22041-16829 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" method="post" id="notation-13277833" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsx/KTLNciAgRtWJ6c1IhXZDdNSDgbvjD3W716+CiqGhqbajhZMWBhD1oX2PXMi2E2uXf4DhKhuioWHvzjw6NP/Pow9qE=' /></div><input type="text" class="cach" name="content" id="content-13277833" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/sls0" title="sls0"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/5afa3510237a6c24c18cb5834577a2c8.jpg" width="60" height="60" alt="sls0"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277833" name="forum13277833" id="forum13277833" class="anchor"></a>
			<a href="auteur/sls0" title="sls0">sls0</a>							
		</strong>
				<span class="date">29 avril&nbsp;19:43</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Le CRPV de Nice (pharmaco-vigilance) a eu 96 alertes pour des problèmes cardiaques suite à médication depuis mars 2020.</p>

<p>De 1981 au 2020 ils en avaient eu 92.</p>

<p>Allez donc voir des <a href="https://www.infectiologie.com/fr/actualites/covid-19-nouveau-coronavirus_-n.html" rel="nofollow">rapports</a> de pros, des infectiologues. Ca ce sont des certitudes scientifiques. Pas si tranquille que ça la recette du professeur Raoult.</p>

<p>Une chose avec laquelle je suis d’accord c’est avec la stupidité du confinement.</p>

<p>La quarantaine c’est un méthode du moyen-âge prise avec une intelligence du moyen-âge.</p>

<p>Je suis aussi d’accord aussi avec la peur distillée par les médias, ça rapporte coté pub et un peuple qui a peur est un peuple manoeuvrable.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=85640&amp;id_forum=13277833">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13277833' class='signaler_abus' forum='13277833'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13277833">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13277840 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" method="post" id="notation-13277840" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMsSJ+3SM/HvloOfFjTY5Q8WRCFGSCkes82IqzyEHqfWhX/8ey/bzacBYTjL9fTLSABiWgOGMw8+WOQTy9Non/U=' /></div><input type="text" class="cach" name="content" id="content-13277840" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/maren-la-pine" title="Ozi"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/2e44951532bb8c411ef5893eacea6fec.jpg" width="60" height="60" alt="Ozi"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277840" name="forum13277840" id="forum13277840" class="anchor"></a>
			<a href="auteur/maren-la-pine" title="Ozi">Ozi</a>	
		</strong>
				<span class="date">29 avril&nbsp;20:05</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@sls0 <strong><em>Une chose avec laquelle je suis d’accord c’est avec la stupidité du confinement</em></strong></p>

<p><br />Ce n’est pas le confinement en soi qui est stupide, ce n’est qu’une conséquence d’un manque de prévoyance et de mesures austéritaires funestes..<br />Ce qui est absurde c’est la non préparation en terme de dépistage massif et d’équipement limitant la propagation qui, de fait, ne laissé plus que ce choix du confinement pour soulager les hôpitaux pendant le pic de l’épidémie..<br />C’est tout une pensée économique dogmatique qui est mis devant les conséquences de son idéologie..</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=85640&amp;id_forum=13277833&idf=13277840">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13277840' class='signaler_abus' forum='13277840'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13277840">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13277841 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" method="post" id="notation-13277841" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2SI8xzIaN8RGeUma1dn41SGpQw8YKLw8Hp8DUvFp+Anb9Q4qUlJTZNoFxBKkcA2NavT/u1jN3diZfvYh3N9fusdm4shsn/U=' /></div><input type="text" class="cach" name="content" id="content-13277841" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/yoananda2" title="yoananda2"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(yoananda2|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277841" name="forum13277841" id="forum13277841" class="anchor"></a>
			<a href="auteur/yoananda2" title="yoananda2">yoananda2</a>	
		</strong>
				<span class="date">29 avril&nbsp;20:10</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Ozi<br /></p>
<blockquote>
<p>Ce qui est absurde c’est la non préparation</p>

</blockquote>
<p>Oui en partie. En effet "on" (les experts) savaient que le risque était la. Mais j’ai cru comprendre qu’il y a eu plusieurs fausses alertes lors des épidémies précédentes et que finalement, à force de crier au loup ...</p>

<p>Ca vaut ce que ca vaut comme explication.<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=85640&amp;id_forum=13277840&idf=13277841">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13277841' class='signaler_abus' forum='13277841'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13277841">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13277847 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" method="post" id="notation-13277847" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2WIsxzIan0IyfGpfHNV9A7k9WbyZyFT/qSb+HvHL9x9TacxmJbnTHlbfniKGwbwYJ5e6iGcWKgUGrM8iAd4ZkUI7mEsmAYDB' /></div><input type="text" class="cach" name="content" id="content-13277847" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/maren-la-pine" title="Ozi"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/2e44951532bb8c411ef5893eacea6fec.jpg" width="60" height="60" alt="Ozi"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277847" name="forum13277847" id="forum13277847" class="anchor"></a>
			<a href="auteur/maren-la-pine" title="Ozi">Ozi</a>	
		</strong>
				<span class="date">29 avril&nbsp;20:27</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@yoananda2<strong><em> il y a eu plusieurs fausses alertes lors des épidémies précédentes et que finalement, à force de crier au loup</em></strong></p>

<p><br />Ouais m’enfin, quand on a vu ce qui se passait en Asie puis carrément à nos portes en Italie, franchement si ce n’est pas de l’incompétence ou pire une volonté de maintenir l’idéologie de l’ancien monde coute que coute...&nbsp;</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=85640&amp;id_forum=13277840&idf=13277847">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13277847' class='signaler_abus' forum='13277847'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13277847">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13277850 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" method="post" id="notation-13277850" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Ncz2WIsxzIaN8RuPSk21d1X4ItYoHGNxVQ+Hp+4nFsOH1vrPhej2kYtcDfZrQ8jSB0XKrjjaJGN/7QEgc78nd3DYeRF2ugolf8=' /></div><input type="text" class="cach" name="content" id="content-13277850" value="">
		
		<span class="nbvotes">5 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/pyrathome" title="Pyrathome"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/2bb913f320954c6f272006a5e6af92ed.png" width="60" height="60" alt="Pyrathome"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277850" name="forum13277850" id="forum13277850" class="anchor"></a>
			<a href="auteur/pyrathome" title="Pyrathome">Pyrathome</a>	
		</strong>
				<span class="date">29 avril&nbsp;20:42</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@sls0</p>

<p> Pas si tranquille que ça la recette du professeur Raoult</p>

<p>&nbsp;</p>

<p>Bien plus tranquille que les poisons hors de prix de GILEAD et qui de plus est totalement inefficace, va donc voir les effets indésirables du remdesivir&nbsp;: + de 60&nbsp;% avec des effets effrayants....une pure merde avec des études bidonnées comme l’ont été une soit disante étude us sur la l’hydroxichloroquine, bidonnée aussi...Une molécule qui soigne depuis 80 ans, c’est vraiment lourd comme propagande puante pour des milliard en jeu, c’est une ordurerie sans nom...</p>

<p>Toi aussi t’es cornaqué par big pharma&nbsp;?? ou tu regardes trop BFMerde&nbsp;?</p>

<p>Par ailleurs, Raoult n’a strictement rien à gagner avec son traitement, - de 12 euros la cure, si ce n’est soigner ses malades, il faudrait qu’il s’excuse aussi de sauver des vies partout dans le monde&nbsp;????</p>

<p>T’es vraiment pas sérieux pr Nimbus</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=85640&amp;id_forum=13277833&idf=13277850">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13277850' class='signaler_abus' forum='13277850'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13277850">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13277856 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" method="post" id="notation-13277856" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNe6Ymn4bTtF+4OfFjQYfh1tH/7vTCkE5wykp8z3V0O34Sd0fKhULlMPLbjJ2jjgkqYRvNn9j+EsOXzlryLon/U=' /></div><input type="text" class="cach" name="content" id="content-13277856" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/yoananda2" title="yoananda2"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(yoananda2|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277856" name="forum13277856" id="forum13277856" class="anchor"></a>
			<a href="auteur/yoananda2" title="yoananda2">yoananda2</a>	
		</strong>
				<span class="date">29 avril&nbsp;21:05</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Ozi<br /></p>
<blockquote>
<p>si ce n’est pas de l’incompétence ou pire une volonté de maintenir l’idéologie de l’ancien monde coute que coute...&nbsp;</p>

</blockquote>
<p>oui, cépafo<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=85640&amp;id_forum=13277847&idf=13277856">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13277856' class='signaler_abus' forum='13277856'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13277856">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13277860 -->
		 
			<li class="enfant 13277860-7678-16829 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" method="post" id="notation-13277860" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNceZGz5bfsx+4OfFjQYfh1tH/7/2lhfAI1soMyEHifWZHsEI4uwX41te0c0A85jY3tXMlI03AVBvwmpgUE4XUE=' /></div><input type="text" class="cach" name="content" id="content-13277860" value="">
		
		<span class="nbvotes">2 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/keiser" title="keiser"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(keiser|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277860" name="forum13277860" id="forum13277860" class="anchor"></a>
			<a href="auteur/keiser" title="keiser">keiser</a>	
		</strong>
				<span class="date">29 avril&nbsp;21:18</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@Pyrathome</p>

<p>J’ai testé les traitements en "VIR" et bonjour les effets secondaire un vrai cauchemar.<br />J’ai aussi testé les anti-palu quand j’habitais en Afrique et en Asie, pas vu d’effets secondaire.<br />Je ne suis pas un expert et ce n’est que mon modeste témoignage mais attention avec ces TT en "VIR", ce n’est pas des thérapies anodines, on peut même dire que&nbsp;ce sont&nbsp;des traitements lourds.<br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=85640&amp;id_forum=13277833&idf=13277860">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13277860' class='signaler_abus' forum='13277860'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13277860">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13277846 -->
		 
			<li class="forum-fil 13277846-10760-16829 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" method="post" id="notation-13277846" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8wzaSPMt0fEHSM0btloOfFjTY5Q8WRLkrSCn28A2kh8z3V0E9VBjUIZRzzjU9A5qDmWsKD2G4L5kf595ketqzgIJsn/U=' /></div><input type="text" class="cach" name="content" id="content-13277846" value="">
		
		<span class="nbvotes">1 vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/10760" title="BA"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(BA|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277846" name="forum13277846" id="forum13277846" class="anchor"></a>
			<a href="auteur/10760" title="BA">BA</a>							
		</strong>
				<span class="date">29 avril&nbsp;20:26</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p></p>

<p style="">Mercredi 29 avril 2020&nbsp;:</p>

<p style=""><br /></p>

<p style="">En quatre mois, le coronavirus a tué
davantage d’Américains que la guerre du Vietnam en vingt ans.</p>

<p style=""><br /></p>

<p style="">Coronavirus&nbsp;: le bilan à la hausse aux
Etats-Unis avec plus de 2.200 morts en 24 heures. Cela porte le bilan
américain de la pandémie à 58.351 morts au total, dépassant
désormais celui des soldats américains tués en deux décennies
lors du conflit au Vietnam.</p>

<p style=""><br /></p>

<p style="">Coronavirus&nbsp;: au total, 219 611
morts dans le monde entier.</p>

<p style=""><br /></p>

<p style="">Les États-Unis (58 351 morts),</p>

<p style="">l’Italie (27 682 morts),</p>

<p style="">le Royaume-Uni (26 097 morts),</p>

<p style="">l’Espagne (24 275 morts),</p>

<p style="">la France (24 087 morts),</p>

<p style="">la Belgique (7 501 morts),</p>

<p style="">l’Allemagne (6 374 morts),</p>

<p style="">l’Iran (5 957 morts).</p>

<p style=""><br /></p>

<p style=""><a href="https://coronavirus.jhu.edu/map.html" rel="nofollow">https://coronavirus.jhu.edu/map.html</a></p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=85640&amp;id_forum=13277846">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13277846' class='signaler_abus' forum='13277846'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13277846">Lien</a>
	</div>
</div>			<ul>		
		
	
		<!-- forum 13277851 -->
		 
			<li class="enfant redacteur">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" method="post" id="notation-13277851" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Jez3iI8x7K9RSR2PQ+jMuAQMsIY2W6OG/0inJmd/cMyuC43ZZlrjz6hngDMPm8HcUsYG1Vl3fdcVfQxH7sntFRTsnEs8fs4lPs=' /></div><input type="text" class="cach" name="content" id="content-13277851" value="">
		
		<span class="nbvotes">3 votes</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/pyrathome" title="Pyrathome"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/2bb913f320954c6f272006a5e6af92ed.png" width="60" height="60" alt="Pyrathome"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277851" name="forum13277851" id="forum13277851" class="anchor"></a>
			<a href="auteur/pyrathome" title="Pyrathome">Pyrathome</a>	
		</strong>
				<span class="date">29 avril&nbsp;20:50</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@BA</p>

<p>Grippe saisonnière&nbsp;:</p>

<p><a href="https://www.lequotidiendumedecin.fr/archives/chaque-annee-la-grippe-saisonniere-provoque-jusqua-650-000-deces-dans-le-monde" rel="nofollow">https://www.lequotidiendumedecin.fr/archives/chaque-annee-la-grippe-saisonniere-provoque-jusqua-650-000-deces-dans-le-monde</a></p>

<p>Il n’y a pas comme un problème ,là&nbsp;??????   ces décès ne semblant pas venir s’ajouter ..le covid serait donc la grippe saisonnière, moins contagieuse mais plus méchante&nbsp;??</p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=85640&amp;id_forum=13277846&idf=13277851">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13277851' class='signaler_abus' forum='13277851'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13277851">Lien</a>
	</div>
</div>			</li>
	
		<!-- forum 13277869 -->
		 
			<li class="enfant 13277869-18755-16829 ">
				<hr class="sep">

<div class="forum-message">
      
	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640" method="post" id="notation-13277869" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nez2iIsxzaSTNeycmH4bdvRdn+8gbSB5Q8WRAEsh7FZ+82IrLyFnjdci2Pc6fIjijU9A2qDaVCvcNgUBt+uaq0bPuD0o15HlwLC' /></div><input type="text" class="cach" name="content" id="content-13277869" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/pakap" title="Pakap"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/8180e5ca42fb47426e52562443267beb.jpg" width="60" height="60" alt="Pakap"></a>		<span class="textechapo"><strong class="parki"><a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277869" name="forum13277869" id="forum13277869" class="anchor"></a>
			<a href="auteur/pakap" title="Pakap">Pakap</a>	
		</strong>
				<span class="date">29 avril&nbsp;22:41</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>@BA</p>

<p>Tout dépend de la façon de comptabiliser les morts&nbsp;:</p>

<p><a href="https://reseauinternational.net/un-medecin-californien-declare-que-le-taux-de-mortalite-du-covid-19-est-inferieur-a-0-1-et-que-des-medecins-ont-ete-obliges-de-porter-un-diagnostic-de-covid19-alors-quils-netaient-pas-daccord/" rel="nofollow">https://reseauinternational.net/un-medecin-californien-declare-que-le-taux-de-mortalite-du-covid-19-est-inferieur-a-0-1-et-que-des-medecins-ont-ete-obliges-de-porter-un-diagnostic-de-covid19-alors-quils-netaient-pas-daccord/</a><br /></p>
	
	</div>
	<div class="action">
	
	
	
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=85640&amp;id_forum=13277846&idf=13277869">Répondre</a>
	
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13277869' class='signaler_abus' forum='13277869'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13277869">Lien</a>
	</div>
</div>			</li>
	
	
		
</ul>



<style>
/*
#lac_btn {width:100%; padding:10px; margin-top:10px; font-weight: bold;}
#lac_btn:hover {background:#eee; cursor:pointer}
.forum-texte {word-wrap: break-word;}
.forum-texte.sh {height:350px;overflow:hidden;margin-bottom:40px;width:583px}
li.enfant .forum-texte.sh {width:541px}
.forum-message {position:relative}
.forum-message .ftsm { position:absolute; bottom: 25px; left:25px; color: #1940b6; font-weight: bold;}
.bestof_commentaires .forum-message .ftsm {bottom: 45px;}
*/

.forum .logo_donateur {margin:0}
.forum-texte.sh { height: 343px }

</style>


<script>
var lacd = false;
function lac() {
  if (lacd) return;
  
  $('#ulf_loader').html('<div id="ulf_loading" align="center" style="padding:10px"><br><br>Les réactions vont bientôt s\'afficher...<br><br><img src="/squelettes/images/ajax-loader.gif"></div>');

  $.get('/?page=inc-forum20s&id_article='+"85640", function(data){ 
    $("#lac_btn").hide();
    $('#ulf_loading').hide();
    $(data).appendTo("#ulf_s");
    $("#ulf img.lazy").lazyload({ skip_invisible : false });
    
    show_more();
    
    
    if (window.location.hash != '') {
      $('html, body').animate({ scrollTop: $(""+window.location.hash).offset().top }, 500);
    }
    
    lacd = true;
    
    $.getJSON('/json/?ida=85640', function(r) {
                if (r.ok) {
		    $('div.gauche div.ajax span').each(function() {
			    var idf = $(this).attr('id');
			    if (typeof idf != 'undefined') {
				    idf = idf.substr(1);
			    
				    if (idf > 0) {
					    var nba = r.nf[idf];
					    updf(this,idf,nba);                     
				    }
			    }
		    });
		    
                             

                                $('div.gauche div.ajax span div.notation input').click(function() {
                                        alert("Vous devez être identifié pour voter");
                                });
                                
		    
		    
		    
		}
    });
    
    
  }); 
}


function show_more() {
  $(".forum-texte").each(function() {
    var h = $(this).height();
    if (h > 400) {
      $(this).addClass("sh");
      $(this).parent().append("<a class='ftsm' href='/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#'>Lire la suite ▼</a>");
    }
  });
  
  $("a.ftsm").click(function(e) {
    e.preventDefault();
    $(this).parent().find(".forum-texte").removeClass("sh");
    $(this).hide();
  });
}

$(document).ready(function(){

    if (window.location.hash != '') {
      lac();
    }
    
    $(".dernierscomms a").click(function() {
      lac();
    });

    show_more();
});
</script></div>

<div align="center">



</div>

<a name="reagir" style="position:relative;top:-30px"></a>

﻿<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Ajouter une réaction </h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>Pour réagir, identifiez-vous avec votre login / mot de passe, <a href="/actualites/sante/article/coronavirus-l-interview-qui-fera-85640#top">en haut à droite de cette page</a></p>
	<p>Si vous n'avez pas de login / mot de passe, vous devez <a href="https://www.agoravox.tv/spip.php?page=inscription">vous inscrire ici</a>.</p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Faites un don">FAIRE UN DON</a>

</div>

</div>


<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.tv/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>


    





<div id="lig_agoravox_smartbox_tv"></div>



</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Auteur de l'article</h3>
	<h4><a href="auteur/patrick-samba" title="Patrick Samba">Patrick Samba</a></h4>
	<a class="" href="auteur/patrick-samba" >
<img src='//www.agoravox.tv/local/cache-vignettes/L100xH100/auteur128-6dc43.png' width='100' height='100' style='height:100px;width:100px;' alt='' class='spip_logos' />
</a>	
	<br style='clear:both'>
	<a class="lienfiche" href="auteur/patrick-samba" title="fiche auteur">Voir ses articles</a>
</div>				
				<br>
				<style>
div.ecrivez {
text-align:center;  border:4px solid #1940b6;padding:10px; border-radius: 10px; 
}
div.ecrivez a {color: #1940b6; font-size:24px; font-weight:bold;}
</style>

<div class="ecrivez">


<a href="https://www.agoravox.tv/spip.php?page=inscription">Inscrivez-vous et<br>proposez une vidéo !</a>


                                
</div>				<br>
				<!-- 
				!col droite!				<br> -->
				<style>
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250 tAB" align="center">


<!-- /6744320/TV_300_A -->
<div id='div-gpt-ad-1528993161152-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-0'); });
</script>
</div>



</div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Derniers articles de l'auteur</h3>
	<ul>

	<li  style="border-left: 6px solid #;">
	<a href="actualites/sante/article/coronavirus-l-interview-qui-fera-85640" title="Coronavirus : l&#39;interview qui fera date">
		Coronavirus&nbsp;: l&#8217;interview qui fera date
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/nucleaire-corinne-lepage-fomente-79548" title="Nucl&#233;aire : Corinne Lepage fomente un coup politique">
		Nucléaire&nbsp;: Corinne Lepage fomente un coup politique
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/il-est-mort-qui-qui-dit-mieux-76668" title="Il est mort, qui, qui dit mieux ?">
		Il est mort, qui, qui dit mieux&nbsp;?
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/fukushima-les-aveux-douloureux-de-76470" title="Fukushima : les aveux douloureux de Naoto Kan">
		Fukushima&nbsp;: les aveux douloureux de Naoto Kan
	</a>
	</li>
	
	</ul>
	<a href="auteur/patrick-samba" class="autres icone">Tous les articles de cet auteur</a>
</div>

<br>
<div class="dernierscomms">
	<h3>Sur le même thème</h3>
	
	<b><a href="actualites/sante/">Santé</a></b><br><br>
	
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/sante/article/coronavirus-de-nouvelles-85649" title="Coronavirus : de nouvelles suspicions d&#39;une forme grave chez les enfants">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/coronavirus-74cd-b626c.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/sante/article/coronavirus-de-nouvelles-85649" title="Coronavirus : de nouvelles suspicions d&#39;une forme grave chez les enfants">Coronavirus : de nouvelles suspicions d’une forme grave&nbsp;(...)</a></h3>
		<p><a href="actualites/sante/article/coronavirus-de-nouvelles-85649" title="Coronavirus : de nouvelles suspicions d&#39;une forme grave chez les enfants">
			
			 Et le déconfinement des enfants dans tout ça ?

J’avais commencé à préparer cet article pour le faire&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/sante/article/coronavirus-de-nouvelles-85649#commentaires">26 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/totorhino-20591">TotoRhino</a></span></p>
		</div>
		<br>
	
		<div>
		<div align="center">
			<a class="minimage" href="actualites/sante/article/hopital-public-l-optimisation-a-85595" title="H&#244;pital public : l&#39;optimisation &#224; mort...">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/Hopital_en_d2c60-5d5ec.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="actualites/sante/article/hopital-public-l-optimisation-a-85595" title="H&#244;pital public : l&#39;optimisation &#224; mort...">Hôpital public : l’optimisation à mort...</a></h3>
		<p><a href="actualites/sante/article/hopital-public-l-optimisation-a-85595" title="H&#244;pital public : l&#39;optimisation &#224; mort...">
			
			 ... Avant la mise à mort !

« Il aura fallu attendre une pandémie mondiale et plusieurs dizaines de&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="actualites/sante/article/hopital-public-l-optimisation-a-85595#commentaires">70 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/totorhino-20591">TotoRhino</a></span></p>
		</div>
		<br>
	
	
</div><br>



<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.tv/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmarès" /></a>
</div>
<br>


<style>
#lespluslus small.d {float:right; color:#ccc; position: relative; top: 7px;}
</style>




<div id='lespluslus'>
<small class="d">3 derniers jours</small>
<h3>Articles les plus lus</h3>		
<ol>

	<li><a href="actualites/politique/article/macron-le-titanic-une-ex-deputee-85626" title="Macron le Titanic : une ex-d&#233;put&#233;e LREM r&#233;v&#232;le les dessous de la macronie">Macron le Titanic&nbsp;: une ex-députée LREM révèle les dessous de la macronie</a></li>

	<li><a href="tribune-libre/article/crise-vers-un-italexit-85611" title="CRISE : Vers Un ITALEXIT ?">CRISE&nbsp;: Vers Un ITALEXIT&nbsp;?</a></li>

	<li><a href="tribune-libre/article/anatomie-d-un-desastre-jean-85631" title="Anatomie d&#39;un d&#233;sastre - Jean Dominique Michel">Anatomie d&#8217;un désastre - Jean Dominique Michel</a></li>

	<li><a href="actualites/sante/article/coronavirus-l-interview-qui-fera-85640" title="Coronavirus : l&#39;interview qui fera date">Coronavirus&nbsp;: l&#8217;interview qui fera date</a></li>

	<li><a href="actualites/sante/article/coronavirus-de-nouvelles-85649" title="Coronavirus : de nouvelles suspicions d&#39;une forme grave chez les enfants">Coronavirus&nbsp;: de nouvelles suspicions d&#8217;une forme grave chez les enfants</a></li>

	<li><a href="actualites/international/article/bill-gates-la-pandemie-et-la-85632" title="Bill Gates, la pand&#233;mie et la vaccination, un plan d&#39;envergure mondiale">Bill Gates, la pandémie et la vaccination, un plan d&#8217;envergure mondiale</a></li>

	<li><a href="tribune-libre/article/feux-de-foret-autour-de-la-85616" title="Feux de for&#234;t autour de la centrale de Tchernobyl suite : ce que dit la Criirad labo ind&#233;pendant sur la situation en France !">Feux de forêt autour de la centrale de Tchernobyl suite&nbsp;: ce que dit la Criirad labo indépendant sur la situation en France&nbsp;!</a></li>

	<li><a href="tribune-libre/article/macron-et-sa-police-en-roue-libre-85625" title="Macron (et sa police) en roue libre">Macron (et sa police) en roue libre</a></li>

	<li><a href="tribune-libre/article/60-ans-avant-steve-jobs-ernst-85610" title="60 ans avant Steve Jobs, Ernst J&#252;nger a anticip&#233; le smartphone (et ses inconv&#233;nients)">60 ans avant Steve Jobs, Ernst Jünger a anticipé le smartphone (et ses inconvénients)</a></li>

	<li><a href="tribune-libre/article/bruno-le-maire-ces-milliardaires-85635" title="Bruno Le Maire Ces Milliardaires que Vous Sauvez !">Bruno Le Maire Ces Milliardaires que Vous Sauvez&nbsp;!</a></li>

</ol>
</div>
<br>

<ins class="medianf" data-medianf-key="bvf6hg3nv1"></ins>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//bvf6hg3nv1.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>



<br>

<div class='video dernierscomms'>
	<h3>Derniers commentaires</h3>
	<ul>
	
		<li class="r">

		<p><b><span class="date">29/04 22:41</span> -	<span class="auteur">Pakap</span></b></p>
		<p><a class="extrait" href="actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277869" title="Coronavirus : l&#39;interview qui fera date">@BA

Tout dépend de la façon de comptabiliser les morts :

https://reseauinternational.net/un-medecin-</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">29/04 21:18</span> -	<span class="auteur">keiser</span></b></p>
		<p><a class="extrait" href="actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277860" title="Coronavirus : l&#39;interview qui fera date">@Pyrathome

J’ai testé les traitements en "VIR" et bonjour les effets secondaire un vrai&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">29/04 21:06</span> -	<span class="auteur">Pyrathome</span></b></p>
		<p><a class="extrait" href="actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277857" title="Coronavirus : l&#39;interview qui fera date">@sls0

Études bidonnées, ça, ils savent faire, la corruption...

https://www.youtube.com/watch?v=Hb7gE1</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">29/04 21:05</span> -	<span class="auteur">yoananda2</span></b></p>
		<p><a class="extrait" href="actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277856" title="Coronavirus : l&#39;interview qui fera date">@Ozi

  

si ce n’est pas de l’incompétence ou pire une volonté de maintenir l’idéologie de l’ancien&nbsp;(...)</a></p>
		

</li>	
		<li class="r">

		<p><b><span class="date">29/04 20:50</span> -	<span class="auteur">Pyrathome</span></b></p>
		<p><a class="extrait" href="actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277851" title="Coronavirus : l&#39;interview qui fera date">@BA

Grippe saisonnière :

https://www.lequotidiendumedecin.fr/archives/chaque-annee-la-grippe-saison</a></p>
		

</li>	
		<li class="g">

		<p><b><span class="date">29/04 20:42</span> -	<span class="auteur">Pyrathome</span></b></p>
		<p><a class="extrait" href="actualites/sante/article/coronavirus-l-interview-qui-fera-85640#forum13277850" title="Coronavirus : l&#39;interview qui fera date">@sls0

 Pas si tranquille que ça la recette du professeur Raoult

 

Bien plus tranquille que&nbsp;(...)</a></p>
		

</li>	
	</ul>
</div>

<style> .bl {padding: 5px; } .bl, .bl * {color:#ccc;font-size:10px} </style>
<div class="bl">
	</div>


</div>


        
<div id="footer">


	<p>Agoravox utilise les technologies du logiciel libre : <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	
	<p>
                <a href="/?page=contact">Contact</a> / 
		<a href="/qui-sommes-nous/article/mentions-legales-35780">Mentions légales</a> /
		<a href="/qui-sommes-nous/article/cookies-et-donnees-personnelles-123">Cookies et données personnelles</a> / 
		<a href='/qui-sommes-nous/article/charte-de-moderation-37847'>Charte de modération</a>
	</p>
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
        <li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-116916-8', 'auto');
  ga('create', 'UA-116916-20', 'auto', 'fr_tracker');
  ga('set', 'dimension1', 'anonymous');
  ga('fr_tracker.set', 'dimension1', 'anonymous');
  ga('send', 'pageview');
  ga('fr_tracker.send', 'pageview');

</script>



<!--
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
-->
<!--<script type="text/javascript" src="http://c.ad6media.fr/l.js"></script>
<script type="text/javascript">ad6is('l2qlv2diqg');</script>-->
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//6y209rwnyn.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

<style>.eupopup-container-bottomright {bottom: 100px !important}</style>

<!-- SPIP-CRON --><div style="background-image: url('https://www.agoravox.tv/spip.php?action=cron');"></div>
<!--
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
-->



<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #1940b6 !important;
          border-color: #1940b6 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #1940b6 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #1940b6 !important;
        }
        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #222 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000 !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #000 !important;
            border-color: #000 !important;
        }
    </style>        
</div>        


</body>        
</html>        
        
        
        
