

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<base href="https://www.agoravox.tv/" />
<title>Exemple à suivre, les Amish - Agoravox TV</title>
<meta name="description" content="Je ne publie pas souvent mais lorsque je le fais en g&#233;n&#233;ral c&#39;est que &#231;a en vaut la peine, soit que ce que j&#39;ai &#224; vous dire ne se trouve quasiment pas (...)" />

<meta property="og:site_name" content="AgoraVox"/> 
<meta property="og:title" content="Exemple &#224; suivre, les Amish" />
<meta property="og:description" content="Je ne publie pas souvent mais lorsque je le fais en g&#233;n&#233;ral c&#39;est que &#231;a en vaut la peine, soit que ce que j&#39;ai &#224; vous dire ne se trouve quasiment pas (...)"/> 
<meta property="og:type" content="article" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.agoravox.tv/tribune-libre/article/exemple-a-suivre-les-amish-94132" />

<meta property="og:image" content="https://www.agoravox.tv/local/cache-vignettes/L476xH268/Amoureux-Amishs-a635b.jpg" /><meta name="keywords" content="Tribune Libre,Soci&#233;t&#233;,Consommation,Solidarit&#233;,Agriculture,D&#233;croissance"/>
<link rel="canonical"  href="https://www.agoravox.tv/tribune-libre/article/exemple-a-suivre-les-amish-94132" />




<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="//feeds.feedburner.com/agoravox/gEOF" />

<meta property="fb:admins" content="642695428"/>
<meta property="fb:admins" content="746905041"/> 
<meta property="fb:admins" content="1262180458"/>
<meta property="fb:admins" content="100000954854399"/> 




<link href='//fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/style.css?v=11b" >


<script type="text/javascript" src="/squelettes_v12/scripts/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/squelettes_v12/scripts/AV14.js"></script>


<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/6744320\/TV_300_A', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-0').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_B', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528993161152-1').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_300_C', [[ 300.0 ,  250.0 ], [ 300.0 ,  600.0 ]], 'div-gpt-ad-1528993161152-2').addService(googletag.pubads());
    googletag.defineSlot('\/6744320\/TV_728', [ 728.0 ,  90.0 ], 'div-gpt-ad-1528993161152-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<meta name="twitter:widgets:csp" content="on">


<meta name="DC.Date" content="2022-06-02" />
<meta name="date" content="2022-06-02T02:40:20+0200"/>

</head>
<body class="eupopup eupopup-bottomright">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=163647850370944";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="page">

<div class="navbar navbar-fixed-top" style="z-index:100001">
  <div class="navbar-inner">
    <div class="container">
      <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </a>
      <a class="brand" href="/"></a>
      <div class="nav-collapse">
        <ul class="nav">
          <li style="position: relative; top: -1px;"><a href="/"><img src="/squelettes/images/home.png" width="18" height="18" title="Accueil"></li>

          
 <li class=flags><a target="av.fr" href="https://www.agoravox.fr" title="Agoravox France"><img src="//www.agoravox.fr/squelettes/images/fr.png" width=16 height=11 alt="Agoravox France" /></a>
	<a target="av.it" href="https://www.agoravox.it" title="Agoravox Italia"><img src="//www.agoravox.fr/squelettes/images/it.png" width=16 height=11 alt="Agoravox Italia" /></a>
	<a style='padding-left:10px' href="https://www.agoravox.tv" title="Agoravox TV"><img src="//www.agoravox.fr/squelettes/images/minilogoAVTV2.jpg" width=16 height=11  alt="Agoravox TV" /></a>
	</li>
         
				<form class="navbar-search nav pull-right" action="/">
        	<input type=hidden name="page" value="recherche">
          <input type="text" class="" placeholder="Rechercher" name=q>
          <input type="image" src="/squelettes/images/search.jpg" style="position:relative;top:2px">
        </form> 

        </ul>
        
        

        <ul class="nav pull-right">
     
        

        	<li><a href="https://www.agoravox.tv/?page=login&url=/tribune-libre/article/exemple-a-suivre-les-amish-94132" class="login-window" style='background:#555;border:solid 1px #888; padding: 8px 15px'>Connexion</a></li>
        	
        	
        </ul>
        
        
        
      </div><!-- /.nav-collapse -->
    </div><!-- /.container -->
  </div><!-- /.navbar-inner -->
</div><!-- /.navbar -->

<!--
<div id="login-box" class="login-popup">
	<a href="/tribune-libre/article/exemple-a-suivre-les-amish-94132#" class="close"><img src="//www.agoravox.fr/squelettes_v12/images/logout-16.png" class="btn_close" title="Fermer" alt="Fermer"  width=16 height=16 /></a>
	
	
	<div id="login"><div class='formulaire_spip formulaire_login'>
	<br class='bugajaxie' />

	 
	<form id='formulaire_login' method='post' action='/tribune-libre/article/exemple-a-suivre-les-amish-94132' enctype='multipart/form-data'>

	
	<div><input type='hidden' name='formulaire_action' value='login' /><input type='hidden' name='formulaire_action_args' value='lunAZgjCf8TcsHRA0F20h/8Xm5Ho2n5vOniA7GX9VWy7zZ6wypChlvRkVBg081yQv8+YuMuVqWL2llIYMgMwUtFd' /><input type="hidden" name="session_password_md5" value="" /><input type="hidden" name="next_session_password_md5" value="" /></div><fieldset>
		<legend>Espace rédacteur <span class="details"><a href="https://www.agoravox.tv/spip.php?page=inscription" title="inscription">(pas encore inscrit?)</a></span></legend>
		<ul>
			<li class="editer_login obligatoire">
				
				
				
				
				
				<input type='text' class='text' name='var_login' id='var_login' value="login" size='40' />
				
			</li>
			<li class="editer_password obligatoire">
				<input type='password' class='password' onclick="this.value='';" name='password' id='password' value="password" size='40' />
				<input type="submit" class="submit" value="ok" />
				
			</li>
		</ul>
	</fieldset>
	<p class="boutons">
	<span class='details'><a rel='nofollow' href="https://www.agoravox.tv/spip.php?page=spip_pass" id='spip_pass'>Mot de passe oublié?</a></span></p>
	</form>
	
	
	
</div>

<script type="text/javascript" src="prive/javascript/md5.js"></script>
<script type="text/javascript" src="prive/javascript/login.js"></script>
<script type='text/javascript'>
var alea_actuel='';
var alea_futur='';
var login='';
var page_auteur = 'https://www.agoravox.tv/spip.php?page=informer_auteur';
var informe_auteur_en_cours = false;
var attente_informe = 0;

jQuery('#password')
.after("<em id='pass_securise'><img src='prive/images/securise.gif' width='16' height='16' alt='login securise' title='login securise' \/><\/em>");
affiche_login_secure();
jQuery('#var_login').change(actualise_auteur);
jQuery('form#formulaire_login').submit(login_submit);
</script>

<div align="left">
Si vous ne parvenez pas à vous connecter depuis cette page sécurisée, vous pouvez essayer <a href="http://www.agoravox.tv/tribune-libre/article/exemple-a-suivre-les-amish-94132">cette version</a>.
</div>
</div>

</div>

<script type="text/javascript">
$(document).ready(function() {
	
	var loginErrMsg = $("#formulaire_login .erreur_message").text();
	if (loginErrMsg.length > 0)
		openLoginBox();
	
	$('a.login-window').click(function() {
		
		openLoginBox();
		
		return false;
	});
	
	// When clicking on the button close or the mask layer the popup closed
	$('a.close, #mask').live('click', function() { 
	  $('#mask , .login-popup').fadeOut(300 , function() {
			$('#mask').remove();  
		}); 
		return false;
	});
	
	function openLoginBox() {
		var loginBox = "#login-box";

		//Fade in the Popup and add close button
		$(loginBox).fadeIn(300);
		
		//Set the center alignment padding + border
		var popMargTop = ($(loginBox).height() + 24) / 2; 
		var popMargLeft = ($(loginBox).width() + 24) / 2; 
		
		$(loginBox).css({ 
			'margin-top' : -popMargTop,
			'margin-left' : -popMargLeft
		});
		
		// Add the mask to body
		$('body').append('<div id="mask"></div>');
		$('#mask').fadeIn(300);
	}
	
});
</script>
-->	
        
<div id="rect1">

<div id=disclaim style='margin-left: 20px; margin-top:25px; width: 312px;float:left'><div style='float:left'>


<h3><a href="https://www.agoravox.tv/spip.php?page=inscription">Devenez rédacteur </a></h3>
<h4><a href="https://www.agoravox.tv/spip.php?page=inscription">Participez à Agoravox</a></h4></div>
<div><a href="https://www.agoravox.tv/spip.php?page=inscription"><img src="//www.agoravox.fr/squelettes/images/signin.png" width=32 height=32 /></a></div></div>

<div id="logo"><a rel="start home" href="https://www.agoravox.tv/" title="Accueil du site" class="accueil">
<img src="local/cache-vignettes/L318xH90/siteon0-e5814.png" alt='Agoravox TV' width='318' height='90' class='spip_logos' style='height:90px;width:318px;' /></a></div>



<div style='margin-left:100px;width:220px;height:70px;margin-top:20px;float:left'>





<div id="social_home">
<br>
<ul>
<li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
<li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
<li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
<li><a href="http://mobile.agoravox.tv" title="AgoraVox TV Mobile" onclick="return enable_mobile()"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/mobile_logo-0af3a.jpg" alt="Agoravox TV Mobile" /></a></li>
</ul>
<br>
</div>

<script>
function enable_mobile() {
	document.cookie="no_mobile=0;domain=.agoravox.tv;path=/;";
	return true;
}
</script>

</div>



</div>
<div id="menu">

<style>
#menu {clear:both}
#menu ul {z-index:10}
.stn-menu {background: #000}
.stn-menu > li > a:hover, .stn-menu ul li:hover > a {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu .donner { 
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */
}
.stn-menu .donner a {  color:#000; }
.stn-menu .donner a:hover {
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
}

.stn-menu ul .donner a:hover,
.stn-menu ul li.donner:hover > a {background:none !important; border:none !important;}

/*.stn-menu,*/
.stn-menu ul a:hover,
.stn-menu ul .current a, .stn-menu ul li:hover > a
{
	background: #000; /*EC8D00;*/
	background: -moz-linear-gradient(top,  #ffffff 0%, #FCB143 3%, #EC8D00 100%);
	background: -webkit-gradient( linear, left top, left bottom, color-stop(0, #FDD08C), color-stop(0.03, #FCB143), color-stop(1, #EC8D00));	
	filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#FCB143', endColorstr='#EC8D00');	
	
	color: #FFF !important;	
	
	border: solid 1px #C67701;
	
	-webkit-border-radius: 6px;
	-moz-border-radius: 6px;
}
	

.stn-menu 
{
	font-size: 13px;
	line-height: 100%;
	    
	/*padding: 8px 10px 2px;*/
	margin: 0;
	/*
	-webkit-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);
	-moz-box-shadow: 1px 1px 3px rgba(0, 0, 0, .5);*/
}

.stn-menu li 
{
	list-style: none;
	/*padding: 0 0 6px;
	margin: 0 5px;*/
	float: left;

	position: relative;
}

.stn-menu a 
{
	font-weight: bold;
	color: #FFF;
	text-decoration: none;
	outline: none !important;
	display: block;
	padding:  4px 10px;
	margin: 0;
	
	border: 1px solid transparent;
	
	border-radius: 7px;
	-webkit-border-radius: 7px;
	-moz-border-radius: 7px;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .5);	
}

.stn-menu li.hasSubNav a
{	
	border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-border-radius: 0px;
	
	/*-webkit-border-top-left-radius: 4px;
	-webkit-border-top-right-radius: 4px;
	-moz-border-radius-topleft: 4px;
	-moz-border-radius-topright: 4px;
	border-top-left-radius: 4px;
	border-top-right-radius: 4px;*/
}

	.stn-menu li.hasArrow > a { padding-right: 2.25em; }


	.stn-menu .arrow
	{
		/*background: url(../images/nav-open.png) no-repeat 0 0;*/
		width: 13px;
		height: 5px;
		display: block;
		position: absolute;
		right: 10px;
		top: 14px;
		z-index: 1;
	}

.stn-menu .current a, .stn-menu li:hover > a
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#FFF), to(#EEE));
	background: -moz-linear-gradient(top,  #FFF 0%, #EEEEEE 100%);

	display: block; 
		
	color: #444;
	
	cursor: pointer !important;
	
	border: solid 1px #b4b4b4;
	
	text-shadow: 0 1px 1px rgba(0, 0, 0, .1);	
}

.stn-menu li:hover > ul { display: block !important; }

.stn-menu ul 
{
	background: #EEE;
	background: -webkit-gradient(linear, left top, left bottom, from(#EEEEEE), to(#DDDDDD));
	background: -moz-linear-gradient(top,  #eee,  #ddd);
	/* filter:  progid:DXImageTransform.Microsoft.gradient(startColorstr='#EEEEEE', endColorstr='#DDDDDD'); */
	
	/*width: 165px;*/
	display: none;
	padding: .5em 5px;
	margin: 0;
	position: absolute;
	top: 22px;
	left: 0;
	border: solid 1px #b4b4b4;
	border-top: none;
	
	-webkit-border-radius: 6px;
	-webkit-border-top-left-radius: 0;
	-webkit-border-top-right-radius: 0;
	-moz-border-radius: 6px;
	-moz-border-radius-topleft: 0;
	border-radius: 4px;
	border-top-left-radius: 0;
	border-top-right-radius: 0;
	
	-webkit-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	-moz-box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
	box-shadow: 2px 2px 2px rgba(0, 0, 0, .1);
}

.stn-menu ul li { padding: 0; margin: 0; float: none; }

.stn-menu ul a { color: #444 !important; font-weight: normal; text-shadow: none; text-shadow: 0 1px 1px rgba(0, 0, 0, .25);	}

.stn-menu ul ul 
{	
	border-top: solid 1px #b4b4b4;
	
	left: 161px;
	top: -10px;
	
	-webkit-border-radius: 4px;
	-moz-border-radius: 4px;
	border-radius: 4px;
}

.stn-menu ul .arrow { z-index: 0 !important; top: 15px !important; }


.stn-menu:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
</style>



<ul class="stn-menu">

	<li>
		<a href="/">Accueil</a>
	</li>
	
	

	<li class="hasSubNav hasArrow">
		<a href="actualites/">Actualités</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="actualites/international/">International</a></li>	
						
				<li><a href="actualites/europe/">Europe</a></li>	
						
				<li><a href="actualites/economie/">Economie</a></li>	
						
				<li><a href="actualites/politique/">Politique</a></li>	
						
				<li><a href="actualites/societe/">Société</a></li>	
						
				<li><a href="actualites/medias/">Médias</a></li>	
						
				<li><a href="actualites/technologies/">Technologies</a></li>	
						
				<li><a href="actualites/citoyennete/">Citoyenneté</a></li>	
						
				<li><a href="actualites/sante/">Santé</a></li>	
						
				<li><a href="actualites/environnement/">Environnement</a></li>	
						
				<li><a href="actualites/info-locale/">Info locale</a></li>	
						
				<li><a href="actualites/religions/">Religions</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="tribune-libre/">Tribune Libre</a>
		<span class="arrow"></span>
		
		
		
		 
			<ul><li><a href="tribune-libre/"><p>Espace d&#8217;expression libre dans le respect de la politique éditoriale</p></a></li></ul>
		
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="culture-loisirs/">Culture &amp; Loisirs</a>
		<span class="arrow"></span>
		
		
		
			<ul>
						
				<li><a href="culture-loisirs/culture/">Culture</a></li>	
						
				<li><a href="culture-loisirs/extraits-d-ouvrages/">Extraits d&#8217;ouvrages</a></li>	
						
				<li><a href="culture-loisirs/parodie/">Parodie</a></li>	
						
				<li><a href="culture-loisirs/etonnant/">Étonnant</a></li>	
						
				<li><a href="culture-loisirs/people/">People</a></li>	
						
				<li><a href="culture-loisirs/mode-tendances/">Mode &amp; tendances</a></li>	
						
				<li><a href="culture-loisirs/voyages/">Voyages</a></li>	
						
				<li><a href="culture-loisirs/sports/">Sports</a></li>	
						
				<li><a href="culture-loisirs/pubs-buzz/">Pubs buzz</a></li>	
			
			</ul>
		
	</li>
	

	<li class="hasSubNav hasArrow">
		<a href="qui-sommes-nous/">Qui sommes-nous&nbsp;?</a>
		<span class="arrow"></span>
		
		 
			<ul>
	<li><a href="https://www.agoravox.tv/spip.php?page=contact">Contact</a></li>
</ul>	
		
		
		
		
	</li>
	
	
	
	
	<li class='donner'><a href="/?page=don#don" title="Faire un don">Faire un don</a></li>
	
</ul>

</div>

<div id=pub1 style='padding-top:4px' align="center">



<div style="width:728px;height:90px;float:left">


<!-- /6744320/TV_728 -->
<!--
<div id='div-gpt-ad-1528993161152-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-3'); });
</script>
</div>
-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9224775418147577"
     crossorigin="anonymous"></script>
<!-- 728 x 90 FR -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4056521106463804"
     data-ad-slot="4842682814"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="width:234px;float:right">

<a class='fondation' href="/?page=don" title="La fondation Agoravox">
		<img src="//www.agoravox.fr/squelettes/images/soutenez.png" width="230" height="90">
	</a>

</div>


</div>


<div id="col1_art">
<div id="article" class="gauche">

        
        
        
<div class="ariane"><a href="https://www.agoravox.tv/">Accueil du site</a> &gt; <a href="tribune-libre/">Tribune Libre</a> &gt; <strong class="on">Exemple à suivre, les Amish</strong>
</div>


<b><a style='color:#1940b6; position: relative; top:20px' href='/?c=tendances'>#10 des Tendances</a></b>


<h1>Exemple à suivre, les Amish</h1>

<div id="barre_h" class="barre_art">

<style>
.topbar {width:632px; height:70px; border: solid 0px #ddd; border-bottom-width:1px}
</style>
<script>
$(function() {
	var topBarTop = $('.topbar').offset().top; // Get initial position
	var topBarLeft = $('.topbar').offset().left; // Get initial position
	
	$(window).scroll(function() {            // Assign scroll event listener
			var currentScroll = $(window).scrollTop(); // Get current position
			if (currentScroll >= topBarTop) { // Make it fixed if you've scrolled to it
					$('.topbar').css({
							position: 'fixed',
							top: '0',
							left: topBarLeft,
							'background-color': '#fff',
							'z-index' : 1,
							'padding-top': '26px'
					});
			} else {                       // Make it static if you scroll above
					$('.topbar').css({
							position: 'static',
							padding: '0'
					});
			}
	});
	
	$(window).resize(function() { 
		topBarLeft = $('#barre_h').offset().left; // Get initial position
		$(window).trigger("scroll");
	});
});
</script>
<div class="topbar">
                <style>

.socLeft {
	width:280px;	
	float: left
}

.sb {
    float:left;
    width:72px;
    padding-right:4px
}

.shbox {
    border: 1px solid #90949c;
    border-radius: 3px;
    box-sizing: border-box;
    text-align: center;
    width: 63px;
    height: 40px;
    font-family: helvetica, arial, sans-serif;
    font-size: 11px;
    line-height:20px;
    display: table-cell;
    vertical-align: middle;
}

.sht {
    width:100%;
    height:19px;
    box-sizing: border-box;
}

.shb {
    width:100%;
    height:19px;
    box-sizing: border-box;
    border-radius: 2px;
    border-top-left-radius: 0;
    border-top-right-radius: 0;
}

.shb a {text-decoration:none; color:#000; font-size: 11px;}


</style>

<div class="social">

<div class="socLeft">
	<span class='auteurs'>
	<small>par</small> <span class="vcard author"><a class="url fn spip_in" href="auteur/croa">Croa</a></span>
	<small><a href="http://croa33.club.fr" title="Croa gros bec">(son site)</a></small>
	</span>
	<br>
	<span class="date">
					jeudi 2 juin 2022
	</span>
</div>

<div style="height:50px">



<div class="sb" style="width:65px; padding-right:0">  
  <div class="shbox">
    <div class="sht">
        1
    </div>
    <div class="shb" style="background: #D2F0EE; border: solid 1px #93a8a6;border-width:1px 0 0 0 ;">
        <a href="/tribune-libre/article/exemple-a-suivre-les-amish-94132#commentaires" title="Lire les commentaires" >Réactions</a>
    </div>
  </div>
</div>  
  
<div class="sb" style="width:84px">    
  <div class="shbox" style="width:70px">
    <div class="sht"></div>
    <div class="shb" style="background:#1b95e0">
        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-url="https://www.agoravox.tv/tribune-libre/article/exemple-a-suivre-les-amish-94132" data-count="vertical" data-via="AgoraVox" data-size="default"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
  </div>
</div>
  
  

  


<div class="sb" style="width:64px">  
  <div class="shbox">
    <div class="sht">
        
        0
    </div>
    <div class="shb" style="background: #99D6EB; border: solid 1px #6b95a4;border-width:1px 0 0 0 ;">
        <div class="ajax">
 

				<a id="fav" class="share__btn" href="/tribune-libre/article/exemple-a-suivre-les-amish-94132#" title="lecteurs ont ajouté cette vidéo à leurs favoris" style="background-color: #99D6EB;">Favoris</a>


</div>

<script>
$(function() {

	function upd_handler() {
		
		$("#add_fav").click(function(event) {
                        event.preventDefault();
                        $("#aff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n+1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });

                $("#rem_fav").click(function(event) {
                        event.preventDefault();
                        $("#rff").submit();
                        var n = parseInt($(this).parent().parent().parent().siblings('.sht').text());
                        n = n-1;
                        $(this).parent().parent().parent().siblings('.sht').text(n);
                });


	
	}

	upd_handler();
	
	$("a#fav").click(function(event) {
		event.preventDefault();
		alert("Vous devez vous enregistrer ou vous connecter à votre compte Agoravox pour gérer vos favoris.");
	});
	
});
</script>			

</div>
  </div>
</div>


<div class="sb" style="width:116px"> 

<div class="fb-share-button" 
data-href="https://www.agoravox.tv/tribune-libre/article/exemple-a-suivre-les-amish-94132" 
data-layout="button_count" data-size="large">
</div>
</div>  



</div>	




















</div></div> 
</div> 

<div class="cadretexte">





<div style="height: 35px;">
    <div id="signaler_art" class="rs_skip" style="float:right; width:130px; padding:3px">
     
<form action='/tribune-libre/article/exemple-a-suivre-les-amish-94132' method='post' style='display: inline'>
	<div><input type='hidden' name='formulaire_action' value='abus_article' /><input type='hidden' name='formulaire_action_args' value='6Nez2iI8w/KTPMvShPvs0c1GYIpXZDdNSDgbnrjVK71qvAbLDAhD5YrICiNZ6y4RRZLV7E1PcaYEzit6IEcf2smm0HsaiPiIbQ==' /></div><input type='submit' name='abus_art' value="Signaler cet article" style="border:1px solid #444; border-radius:3px" title="Signalez-nous cet article, si vous pensez qu'il y a un problème de copyright lié au contenu ou aux illustrations, si vous pensez qu'il y a un problème de diffamation ou tout autre problème juridique, ou si vous pensez que les propos tenus ont un problème quelconque." />


</form>
</div>
</div>    

<div class="chapo"><p>Je ne publie pas souvent mais lorsque je le fais en g&eacute;n&eacute;ral c&rsquo;est que &ccedil;a en vaut la peine, soit que ce que j&rsquo;ai &agrave; vous dire ne se trouve quasiment pas ailleurs, soit qu&rsquo;il s&rsquo;agisse d&rsquo;une v&eacute;rit&eacute; d&rsquo;une importance telle qu&rsquo;il est impossible de la taire. Combattre certaines id&eacute;es re&ccedil;ue peut &ecirc;tre une raison et tant pis si personne n&rsquo;&eacute;coute mais vous m&rsquo;en voyez tellement d&eacute;sol&eacute;&nbsp;!</p></div>



<!--  -->

<p>Parmi ces id&eacute;es re&ccedil;ues il en est une particuli&egrave;rement malsaine, c&rsquo;est cette d&eacute;ification du progr&egrave;s au point de voir dans le mode de vie occidental l&rsquo;aboutissement ultime d&rsquo;un id&eacute;al social en devenir, qu&rsquo;il s&rsquo;agit l&agrave; d&rsquo;un mod&egrave;le ind&eacute;passable &agrave; offrir, voire &agrave; imposer pour le bien de tous &agrave; toute la plan&egrave;te.</p>

<p>Cependant, une quantit&eacute; de gens, encore minoritaire, se pose tout de m&ecirc;me des questions sur notre civilisation qui certes, tout progr&egrave;s faisant &agrave; priori reculer le mal, nous para&icirc;t tr&egrave;s protectrice sauf qu&rsquo;il faut cependant faire preuve l&agrave; d&rsquo;une certaine na&iuml;vet&eacute;. Cette civilisation du progr&egrave;s continu &eacute;galement nous g&acirc;te en services et en biens mat&eacute;riels sauf que tout le monde n&rsquo;y est pas si &agrave; l&rsquo;aise que &ccedil;a tant mat&eacute;riellement que moralement.</p>

<p><strong>- Mat&eacute;riellement</strong> parce que notre soci&eacute;t&eacute; repose sur la comp&eacute;tition des uns contre les autres, ce qui g&eacute;n&egrave;re des perdants pouvant en crever ou &ecirc;tre r&eacute;duits &agrave; la mis&egrave;re face &agrave; des gagnants plus ou moins &eacute;ternellement insatisfaits.</p>

<p><strong>- Moralement</strong> parce que nous ne nous aimons plus car la comp&eacute;tition nous isole les uns des autres. La nature humaine ayant ses exigences le plaisir est d&eacute;sormais redirig&eacute; vers la consommation ostentatoire et autres fausses affirmations de soi, ce, parfois jusqu&rsquo;&agrave; de graves d&eacute;viances maladives en ce qui concerne les hommes les plus corrompus souvent montr&eacute;s en mod&egrave;les.</p>

<p>Bref, nous ne sommes pas heureux. Ceux qui vivent dans l&rsquo;illusion comme ceux qui savent ne sont pas heureux, ce pas de la m&ecirc;me mani&egrave;re mais c&rsquo;est tout. Notre suffisance de parvenu nous aveugle aussi sur les r&eacute;alit&eacute;s d&rsquo;une civilisation en perdition. Car en plus cette civilisation ne pourra pas perdurer. Cette consommation ostentatoire a pouss&eacute; le syst&egrave;me ainsi g&eacute;n&eacute;r&eacute; &agrave; abuser des ressources de la plan&egrave;te Terre, &agrave; tel point que celle-ci n&rsquo;en peut plus. Suite &agrave; quoi notre civilisation est en train de s&rsquo;effondrer. Des signes de l&#39;effondrement sont d&eacute;j&agrave; l&agrave; comme l&rsquo;extinction de nombreuses esp&egrave;ces animales, le d&eacute;r&egrave;glement climatique, un niveau de pollutions ing&eacute;rable et maintenant certaines ressources qui commencent &agrave; manquer&hellip; Un d&eacute;crochage est imminent, c&#39;est-&agrave;-dire l&#39;occurrence d&#39;une crise majeure.</p>

<p>Bref, en plus de d&eacute;truire la plan&egrave;te cette soci&eacute;t&eacute; de surabondances et de consommations &agrave; outrance ne nous a pas rendus heureux. Certains ayant &#171;&nbsp;r&eacute;ussi&nbsp;&#187; croient &ecirc;tre heureux mais d&rsquo;&eacute;vidence pas tout le monde. Pourquoi continuer alors&nbsp;? Il y a et j&rsquo;y reviens ici car il y a au moins dans l&rsquo;esprit des riches peuples occidentaux, cette id&eacute;e et ils en sont compl&egrave;tement persuad&eacute;s, que leur soci&eacute;t&eacute;, notre soci&eacute;t&eacute;, est celle du progr&egrave;s et de la d&eacute;mocratie (<em>oui c&#39;est faux je le sais&nbsp;!</em>) en plus d&rsquo;&ecirc;tre celle de l&rsquo;abondance et <strong>qu&rsquo;il ne peut pas y en avoir de meilleures (!)</strong>. Ce, au point d&rsquo;&ecirc;tre &eacute;galement persuad&eacute;s que toute peuplade ou communaut&eacute; hors syst&egrave;me ne peut qu&rsquo;&ecirc;tre regard&eacute;e qu&rsquo;avec commis&eacute;ration. Par ailleurs tous ces autres gens, &agrave; priori pauvres, sont cens&eacute;s aspirer &agrave; vivre comme nous&hellip; C&rsquo;est tellement compr&eacute;hensible&nbsp;!</p>

<p>Mais <strong>leur a-t-on seulement pos&eacute; la question&nbsp;?&nbsp;</strong> Non bien s&ucirc;r puisque c&rsquo;est si &eacute;vident&nbsp;! Et comment vivent-ils&nbsp;? Le mieux serait peut-&ecirc;tre d&rsquo;y aller voir et de rencontrer ces gens. Il y a tous ceux que l&rsquo;on qualifie de &#171;&nbsp;sauvages&nbsp;&#187;, quelques tribus Papou ou autres habitants des for&ecirc;ts naturelles mais, &agrave; l&rsquo;image des autres animaux plus ou moins en voie d&rsquo;extinction par la faute m&ecirc;me de ceux qui se pr&eacute;tendent civilis&eacute;s, je crains que ramen&eacute;s par notre faute &agrave; des conditions de survie, notre civilisation ayant presque tout d&eacute;truit, ce ne soient plus de bons exemples&hellip;</p>

 <p>__________________________________________________</p>

<p><strong>Il a un bien meilleur mod&egrave;le avec les Amish</strong><strong>.</strong></p>

<p><span class="spip_document_53700 spip_documents spip_documents_center" >
<a href="https://www.agoravox.tv/IMG/jpg/Amoureux_Amishs-01.jpg" ><img src="//www.agoravox.tv/local/cache-vignettes/L610xH481/Amoureux_Amishs-01-92705.jpg" width="610" height="481" alt="" style="height:481px;width:610px;" ></a></span></p>

<p>Cette communaut&eacute; issue de l&rsquo;Europe germanophone, maintenant seulement pr&eacute;sente aux &Eacute;tats-Unis (plus de 350 000 personnes tout de m&ecirc;me&nbsp;!), a choisi volontairement de vivre en dehors de la civilisation &#171;&nbsp;du progr&egrave;s&nbsp;&#187; puisqu&#39;ils ont la leur plus proche de Dieu, leurs motivations &eacute;tant essentiellement religieuses. Un documentaire de l&rsquo;ORTF &#171;&nbsp;Bienvenue chez les amish&nbsp;&#187; est sorti en 1972. Peu de choses ont chang&eacute; depuis, contrairement &agrave; ce que craignait le commentateur vers la fin du film. La vid&eacute;o est sur le site de l&rsquo;INA en libre acc&egrave;s.&nbsp;Vous y verrez des gens vivants comme au XIXe si&egrave;cle, c&rsquo;est-&agrave;-dire sobrement mais tout de m&ecirc;me &agrave; l&rsquo;aise puisque sobres, justement. Vous y verrez une communaut&eacute; dont la premi&egrave;re des valeurs est l&rsquo;entraide et o&ugrave; il n&rsquo;y a donc aucun exclu. Vous saurez que l&rsquo;esp&eacute;rance de vie d&rsquo;un amish est plut&ocirc;t sup&eacute;rieure &agrave; celle de l&rsquo;Am&eacute;ricain moyen et que le rendement de leurs exploitations agricoles est meilleur que celui des fermiers am&eacute;ricains conventionnels alors qu&rsquo;ils n&rsquo;ont pas de tracteurs et qu&rsquo;ils n&rsquo;utilisent que des fumiers naturels.</p>

<p><em>Le document est,&nbsp;techniquement, tr&egrave;s moyen car il s&rsquo;agit d&rsquo;un film pr&eacute;vu pour la t&eacute;l&eacute;vision qui &agrave; l&rsquo;&eacute;poque &eacute;tait en 625 lignes et aux proportions largeur/hauteur de 4/3. Nous avions alors l&rsquo;habitude de regarder nos &eacute;crans d&rsquo;assez loin. Reculez-vous donc un peu et imaginez-vous en 1972&nbsp;!</em></p>

<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/KJr47L0hrgI" title="YouTube video player" width="620" ></iframe></p>

<p>Voil&agrave;, vous savez qu&rsquo;il y a des gens qui vivent en dehors de notre monde, &#171;&nbsp;du monde&nbsp;&#187; comme ils disent et qui s&rsquo;en trouvent tr&egrave;s bien notamment parce qu&rsquo;ils ont de fortes valeurs d&rsquo;entraides, exactement le contraire des n&ocirc;tres bas&eacute;es sur l&rsquo;individualisme, la comp&eacute;tition et les apparences ostentatoires. Ces gens ne voudraient en aucun cas quitter leur univers pour rejoindre celui du progr&egrave;s et des modes de vie &agrave; l&#39;occidentale.</p>

<p>J&rsquo;y ajoute le fait que, d&rsquo;&eacute;vidence, ils s&rsquo;en sortiront bien mieux que nous lorsque notre civilisation du progr&egrave;s continu d&eacute;crochera, c&#39;est-&agrave;-dire finira par s&#39;effondrer compl&egrave;tement, ce qui ne saurait tarder.</p>
<div class="ndbasdepage"></div>


  <h4>Tags : 
                        
                                <a href="Societe,62" title="Soci&#233;t&#233;">Société</a> 
                        
                                <a href="Consommation" title="Consommation">Consommation</a> 
                        
                                <a href="Solidarite" title="Solidarit&#233;">Solidarité</a> 
                        
                                <a href="mot/agriculture" title="Agriculture">Agriculture</a> 
                        
                                <a href="mot/decroissance" title="D&#233;croissance">Décroissance</a> 
                        
                        </h4>



</div>

<script>
$(document).ready(function() {
  $("div.cadretexte a img").each(function() {
    $(this).parent().addClass('noborder');
  });
});
</script>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<div class="fb-like-box" data-href="http://www.facebook.com/pages/AgoraVox/246495177806" data-width="620" data-show-faces="false" data-stream="false" data-header="false"></div><br>

<div id="smt">
<style>#smt a:hover {color:#555}
</style>
</div>



<div style="clear:both;" align="center">

<hr class="sep">
<br>




</div>

<script>
$(document).ready(function(){

  	$("img.lazy").lazyload({
        skip_invisible : false
		});
  
});
</script>

<a id="commentaires" name="commentaires"></a>

<style>
.forum li li.enfant { margin-left: 68px !important } 
.forum .logo_forum {margin-left: 0;}
.forum-texte { margin-left: 70px }
/*.forum li.enfant .forum-texte { margin-left: 55px }*/
.forum-chapo {margin-left:0}
.forum-message .ftsm {left:70px}
/*li.enfant .forum-message .ftsm {left:55px}*/

.forum-texte.sh {width:542px}
li.enfant .forum-texte.sh {width:472px}
</style>

<div id="comms">
<div>
<a class="bestof-reagissez" style="float:right" href="/tribune-libre/article/exemple-a-suivre-les-amish-94132#reagir">Réagissez à l'article</a>

<h3 class="bestof">1 réactions à cet article &nbsp; &nbsp;
<small style='font-weight:normal'><select name="oc" id="soc">
<option value="c">Les plus anciens d'abord</option>
<option value="ac">Les plus récents d'abord</option>
</select></small>
</h3>
<script>
$(function() {
  $("#soc").change(function() {
      var oc = $("#soc").val();
      if (oc == 'ac')
	$("#comms").load("/?page=inc-forum20ac&id_article="+"94132", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
      else 
	$("#comms").load("/?page=inc-forum20&id_article="+"94132", function() {
	  $("img.lazy").lazyload({ skip_invisible : false });
	});
	
  });
});
</script>
</div>

<ul class="forum" id="ulf">
	
		<!-- forum 13376388 -->
		 
			<li class="forum-fil 13376388-31614-11024 ">
			<hr class="sep">

<div class="forum-message">

	<div class="forum-chapo">
		<div class="ajax"> 
	<div class="notation">
		<form action="/tribune-libre/article/exemple-a-suivre-les-amish-94132" method="post" id="notation-13376388" enctype="multipart/form-data">
		<div><input type='hidden' name='formulaire_action' value='notation_forum' /><input type='hidden' name='formulaire_action_args' value='6Nc72SI8xzYaN8Q7h05zofT8Zy4nK6mBTu7/qSa6ntGPMQ9TcQ0t9wHXefpWXKnK/40cexMTEnzJqvfGkMjQNKwJQ8zkEP8NV8E=' /></div><input type="text" class="cach" name="content" id="content-13376388" value="">
		
		<span class="nbvotes"> vote</span> <input type="image" name="votercommentaire" class="votercommentaire" src="plugins/agoranotes/images/votez.png" alt="Votez pour ce commentaire" title="Votez pour ce commentaire">
		</form>
	</div>

</div>
		<a href="auteur/tchaktchak" title="TchakTchak"><img class="lazy logo_forum" src="/squelettes_v12/images/grey.gif" data-original="//www.agoravox.tv/local/cache-gd2/ca909365e653ada7b129096136b221d4.png" width="60" height="60" [alt="(TchakTchak|attribut_html)"></a>		<span class="textechapo"><strong class="parki"><a href="/tribune-libre/article/exemple-a-suivre-les-amish-94132#forum13376388" name="forum13376388" id="forum13376388" class="anchor"></a>
			<a href="auteur/tchaktchak" title="TchakTchak">TchakTchak</a>							
		</strong>
				<span class="date">2 juin&nbsp;15:45</span>
		</span>
	</div>
	
	<div class="forum-texte">
		
		<p>Sympa votre texte, merci.</p>

<p>Les Amish vivent selon un fonctionnement autoritaire. La religion
sert de corset au contrat social. Je me demande si la vie autogestionnaire en
mode libéral est possible. Ces vies autarciques sont rares, aujourd’hui. Il y a
les zapatistes qui ont l’air de bien marcher, mais c’est une nation indigène
spécifique. Marinaleda, qui date des années 1970, tient bien la route. Mais la
période utopique des années beatniks n’a pas laissé grande chose, voire
quasiment rien.</p>

<p>En fait, je me demande si une simple société de lois civiles
et possible. Peut-être que non et qu’il faut une décision spirituelle commune
décidée comme loi de société. Le monothéisme est un peu trop raide pour moi et
risque de ne pas être attractif pour lancer des sociétés autogestionnaires.
Mais c’est peut-être la piste&nbsp;: pour créer une telle société et qu’elle
soit viable, il faut des lois communes civiles et spirituelles. C’était la
limite aux productions du Siècle des Lumières&nbsp;: n’avoir réfléchi qu’aux
lois civiles, (justement pour échapper à l’emprise monothéiste sur les esprits, notamment après les guerres de religions). Ce siècle a permis l’émergence des
sociétés de gens égaux, en droits et statuts, notamment sortir du servage, mais on sait bien maintenant qu’on
crève lentement du matérialisme.</p>

<p>En tout cas les Amish ont su garder intacte et pleinement
vivante une espèce qui a presque complètement disparue&nbsp;: celle de l’homo
faber. C’est très précieux pour l’avenir.</p>
	
	</div>
	<div class="action">
	<a class="repondre_comm" href="https://www.agoravox.tv/spip.php?page=forum&amp;id_article=94132&amp;id_forum=13376388">Répondre</a>
	<a target='_blank' rel='nofollow' href='https://www.agoravox.tv/spip.php?page=signaler_abus&amp;id_forum=13376388' class='signaler_abus' forum='13376388'>Signaler un abus</a>
	<a class="lien_permanent" href="/commentaire13376388">Lien</a>
	</div>
</div>			<ul>		
		
	
	
		
</ul>



<style>
/*
#lac_btn {width:100%; padding:10px; margin-top:10px; font-weight: bold;}
#lac_btn:hover {background:#eee; cursor:pointer}
.forum-texte {word-wrap: break-word;}
.forum-texte.sh {height:350px;overflow:hidden;margin-bottom:40px;width:583px}
li.enfant .forum-texte.sh {width:541px}
.forum-message {position:relative}
.forum-message .ftsm { position:absolute; bottom: 25px; left:25px; color: #1940b6; font-weight: bold;}
.bestof_commentaires .forum-message .ftsm {bottom: 45px;}
*/

.forum .logo_donateur {margin:0}
.forum-texte.sh { height: 343px }

</style>


<script>
var lacd = false;
function lac() {
  if (lacd) return;
  
  $('#ulf_loader').html('<div id="ulf_loading" align="center" style="padding:10px"><br><br>Les réactions vont bientôt s\'afficher...<br><br><img src="/squelettes/images/ajax-loader.gif"></div>');

  $.get('/?page=inc-forum20s&id_article='+"94132", function(data){ 
    $("#lac_btn").hide();
    $('#ulf_loading').hide();
    $(data).appendTo("#ulf_s");
    $("#ulf img.lazy").lazyload({ skip_invisible : false });
    
    show_more();
    
    
    if (window.location.hash != '') {
      $('html, body').animate({ scrollTop: $(""+window.location.hash).offset().top }, 500);
    }
    
    lacd = true;
    
    $.getJSON('/json/?ida=94132', function(r) {
                if (r.ok) {
		    $('div.gauche div.ajax span').each(function() {
			    var idf = $(this).attr('id');
			    if (typeof idf != 'undefined') {
				    idf = idf.substr(1);
			    
				    if (idf > 0) {
					    var nba = r.nf[idf];
					    updf(this,idf,nba);                     
				    }
			    }
		    });
		    
                             

                                $('div.gauche div.ajax span div.notation input').click(function() {
                                        alert("Vous devez être identifié pour voter");
                                });
                                
		    
		    
		    
		}
    });
    
    
  }); 
}


function show_more() {
  $(".forum-texte").each(function() {
    var h = $(this).height();
    if (h > 400) {
      $(this).addClass("sh");
      $(this).parent().append("<a class='ftsm' href='/tribune-libre/article/exemple-a-suivre-les-amish-94132#'>Lire la suite ▼</a>");
    }
  });
  
  $("a.ftsm").click(function(e) {
    e.preventDefault();
    $(this).parent().find(".forum-texte").removeClass("sh");
    $(this).hide();
  });
}

$(document).ready(function(){

    if (window.location.hash != '') {
      lac();
    }
    
    $(".dernierscomms a").click(function() {
      lac();
    });

    show_more();
});
</script></div>

<div align="center">



</div>

<a name="reagir" style="position:relative;top:-30px"></a>

﻿<script src="/prive/javascript/jquery.cookie.js"></script>
<div class="ajout-reaction">
<a href="/tribune-libre/article/exemple-a-suivre-les-amish-94132#formulaire_forum" name="formulaire_forum" id="formulaire_forum"></a>
<h3 class="bestof">Ajouter une réaction </h3>
 
<div class="alerte">
	<p class="rooge" style='padding-bottom:5px'>Pour réagir, identifiez-vous avec votre login / mot de passe, <a href="/tribune-libre/article/exemple-a-suivre-les-amish-94132#top">en haut à droite de cette page</a></p>
	<p>Si vous n'avez pas de login / mot de passe, vous devez <a href="https://www.agoravox.tv/spip.php?page=inscription">vous inscrire ici</a>.</p>
	<br>
	
	<a 
style="padding:6px;font-size:20px;width:100px;height:30px;border:solid 1px #f6e6b4;border-radius:4px;
background: #f6e6b4; /* Old browsers */
background: -moz-linear-gradient(top, #f6e6b4 0%, #ed9017 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f6e6b4), color-stop(100%,#ed9017)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top, #f6e6b4 0%,#ed9017 100%); /* IE10+ */
background: linear-gradient(to bottom, #f6e6b4 0%,#ed9017 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f6e6b4', endColorstr='#ed9017',GradientType=0 ); /* IE6-9 */" 

href="/?page=don" title="Faites un don">FAIRE UN DON</a>

</div>

</div>


<script>
function init_editor() {
  var customToolbar = {
        items : [
            {
                label: 'biu',
                items: [ 'bold', 'italic','underline' ]
            },
            {
                label: 'ublr',
                items: [ 'ul', 'blockquote','link','removeformat' ]
            },
            {
                label: 'ur',
                items: [ 'undo', 'redo' ]
            },
            {
                label: 'f',
                items: [ 'fullscreen' ]
            }
        ]
    };
 
    var config = {
        autosubmit: false,
        basePath : 'https://www.agoravox.tv/scripts/textboxio/',
        codeview: {
            enabled : false
        },
        css: {
            documentStyles : "body {font-family: 'Droid Sans', sans-serif; font-size: 14px} p {margin: 6px 0 3px 0}" 
        },
        ui : { toolbar : customToolbar, autoresize : true }
    };
    
    editor = textboxio.replace('#texte', config);
}
</script>


    





<div id="lig_agoravox_smartbox_tv"></div>



</div>
</div>

<div id="col2_art">

				<div class="auteur_art">
	<h3>Auteur de l'article</h3>
	<h4><a href="auteur/croa" title="Croa">Croa</a></h4>
	<a href="auteur/croa"><img src="//www.agoravox.tv/local/cache-gd2/2d0d234421da4540318c3f129d193bc2.png" alt='Croa' width='100' height='100' class='spip_logos' style='height:100px;width:100px;' title='Croa' /></a>	<p><a href="auteur/croa">Soixantenaire aux multiples combats, ami des animaux, syndicaliste à la retraite et bêtement engagé un peu en politique....

Sachant aussi s&#39;envoyer en l&#39;air... Pour oublier ! (En planeur § ;o) )</a></p>
	<br style='clear:both'>
	<a class="lienfiche" href="auteur/croa" title="fiche auteur">Voir ses articles</a>
</div>				
				<br>
				<style>
div.ecrivez {
text-align:center;  border:4px solid #1940b6;padding:10px; border-radius: 10px; 
}
div.ecrivez a {color: #1940b6; font-size:24px; font-weight:bold;}
</style>

<div class="ecrivez">


<a href="https://www.agoravox.tv/spip.php?page=inscription">Inscrivez-vous et<br>proposez une vidéo !</a>


                                
</div>				<br>
				<!-- 
				!col droite!				<br> -->
				<style>
.pub {padding: 20px 0}
div.pub.pavehm * {border:0;padding:0}
</style>
<div class="pub p300x250 tAB" align="center">
<small>Publicité</small>

<!-- /6744320/TV_300_A -->
<!--
<div id='div-gpt-ad-1528993161152-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528993161152-0'); });
</script>
</div>
-->

<script async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9224775418147577'
     crossorigin='anonymous'></script>
<!-- 300x600 FR -->
<ins class='adsbygoogle'
     style='display:inline-block;width:300px;height:600px'
     data-ad-client='ca-pub-9224775418147577'
     data-ad-slot='3524975337'></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>
<!-- /ipl -->				<br>
				<div class="dernierscomms araut">
	<h3>Derniers articles de l'auteur</h3>
	<ul>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/exemple-a-suivre-les-amish-94132" title="Exemple &#224; suivre, les Amish">
		Exemple à suivre, les Amish
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/bons-baisers-d-une-france-93050" title="Bons baisers d&#39;une France pathocratique">
		Bons baisers d’une France pathocratique
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/le-climat-explique-simplement-92966" title="Le climat expliqu&#233; simplement">
		Le climat expliqué simplement
	</a>
	</li>

	<li  style="border-left: 6px solid #;">
	<a href="tribune-libre/article/parlons-de-drogues-et-autres-90130" title="Parlons de drogues et autres crimes ordinaires, &#231;a nous rapprochera !">
		Parlons de drogues et autres crimes ordinaires, ça nous rapprochera&nbsp;!
	</a>
	</li>
	
	</ul>
	<a href="auteur/croa" class="autres icone">Tous les articles de cet auteur</a>
</div>

<br>
<div class="dernierscomms">
	<h3>Sur le même thème</h3>
	
	<b><a href="tribune-libre/">Tribune Libre</a></b><br><br>
	
	
		<div>
		<div align="center">
			<a class="minimage" href="tribune-libre/article/le-parisien-incidents-au-stade-de-94127" title="Le Parisien - Incidents au Stade de France, l&#39;audition de G&#233;rald Darmanin et d&#39;Am&#233;lie Oud&#233;a-Castera au S&#233;nat">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/senat-darman7134-9aa6f.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="tribune-libre/article/le-parisien-incidents-au-stade-de-94127" title="Le Parisien - Incidents au Stade de France, l&#39;audition de G&#233;rald Darmanin et d&#39;Am&#233;lie Oud&#233;a-Castera au S&#233;nat">Le Parisien - Incidents au Stade de France, l’audition&nbsp;(...)</a></h3>
		<p><a href="tribune-libre/article/le-parisien-incidents-au-stade-de-94127" title="Le Parisien - Incidents au Stade de France, l&#39;audition de G&#233;rald Darmanin et d&#39;Am&#233;lie Oud&#233;a-Castera au S&#233;nat">
			
			 Incidents au Stade de France, l&#39;audition de Gérald Darmanin et d&#39;Amélie Oudéa-Castera au&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="tribune-libre/article/le-parisien-incidents-au-stade-de-94127#commentaires">2 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/mao-tse-toung">Mao-Tsé-Toung</a></span></p>
		</div>
		<br>
	
		<div>
		<div align="center">
			<a class="minimage" href="tribune-libre/article/ukraine-pnj-profiteurs-droitardes-94121" title="[Ukraine] PNJ, Profiteurs, Droitard&#233;s&#8230; Les pires r&#233;actions aux conflits">
<img src="//www.agoravox.tv/local/cache-vignettes/L300xH169/ukraine-debia56e-31e85.jpg" width ="300" height = "169" class="imbloc"/>
</a>		</div>
		<h3><a href="tribune-libre/article/ukraine-pnj-profiteurs-droitardes-94121" title="[Ukraine] PNJ, Profiteurs, Droitard&#233;s&#8230; Les pires r&#233;actions aux conflits">[Ukraine] PNJ, Profiteurs, Droitardés… Les pires&nbsp;(...)</a></h3>
		<p><a href="tribune-libre/article/ukraine-pnj-profiteurs-droitardes-94121" title="[Ukraine] PNJ, Profiteurs, Droitard&#233;s&#8230; Les pires r&#233;actions aux conflits">
			
			 Bienvenu dans cette vidéo incroyable dans laquelle on va revenir sur l’hystérie occidentale, et&nbsp;(...)
		</a></p>
		<p class="signature" >
		 <a class="reactions" href="tribune-libre/article/ukraine-pnj-profiteurs-droitardes-94121#commentaires">6 réactions</a>
	
	
	 | <span class="vcard author"><a class="url fn spip_in" href="auteur/matthius">mat-hac</a></span></p>
		</div>
		<br>
	
	
</div><br>



<br>




<br>
<div class="video palmauteurs">
<a class="palmares" href="https://www.agoravox.tv/spip.php?page=palmares&amp;d=30" title="palmares"><img src="squelettes/images/palmares.gif" alt="Palmarès" /></a>
</div>
<br>


<style>
#lespluslus small.d {float:right; color:#ccc; position: relative; top: 7px;}
</style>




<div id='lespluslus'>
<small class="d">3 derniers jours</small>
<h3>Articles les plus lus</h3>		
<ol>

	<li><a href="actualites/sante/article/la-verite-sur-les-salaires-des-94087" title="La v&#233;rit&#233; sur les salaires des soignants">La vérité sur les salaires des soignants</a></li>

	<li><a href="tribune-libre/article/la-france-est-fichue-et-c-est-94119" title="La France est fichue... et c&#39;est m&#233;rit&#233;">La France est fichue... et c&#8217;est mérité</a></li>

	<li><a href="culture-loisirs/culture/article/orwell-la-novlangue-94082" title="ORWELL - La novlangue">ORWELL - La novlangue</a></li>

	<li><a href="actualites/politique/article/inflation-chomage-reforme-des-94116" title="Inflation, ch&#244;mage, r&#233;forme des retraites &#38; Davos : le pire est-il &#224; venir ?">Inflation, chômage, réforme des retraites &amp; Davos&nbsp;: le pire est-il à venir&nbsp;?</a></li>

	<li><a href="tribune-libre/article/une-once-de-papaute-une-onde-de-94068" title="Une once de papaut&#233;, une onde de choc ?">Une once de papauté, une onde de choc&nbsp;?</a></li>

	<li><a href="tribune-libre/article/ukraine-les-ravages-de-l-etat-94120" title="Ukraine : Les ravages de l&#39;Etat profond anglo-am&#233;ricain ">Ukraine&nbsp;: Les ravages de l&#8217;Etat profond anglo-américain </a></li>

	<li><a href="tribune-libre/article/ukraine-pnj-profiteurs-droitardes-94121" title="[Ukraine] PNJ, Profiteurs, Droitard&#233;s&#8230; Les pires r&#233;actions aux conflits">[Ukraine] PNJ, Profiteurs, Droitardés… Les pires réactions aux conflits</a></li>

	<li><a href="tribune-libre/article/conflit-ukraine-31-05-les-forces-94111" title="Conflit Ukraine 31/05 : Les forces russes ont progress&#233; jusqu&#39;au centre de Severodonetsk">Conflit Ukraine 31/05&nbsp;: Les forces russes ont progressé jusqu&#8217;au centre de Severodonetsk</a></li>

	<li><a href="actualites/economie/article/votre-argent-n-aura-biento-t-plus-94123" title="Votre Argent N&#39;aura Biento&#770;t Plus De Valeur">Votre Argent N&#8217;aura Bientôt Plus De Valeur</a></li>

	<li><a href="actualites/sante/article/crise-de-l-hopital-les-patients-94113" title="Crise de l&#39;h&#244;pital : les patients filtr&#233;s aux urgences de Cherbourg">Crise de l&#8217;hôpital&nbsp;: les patients filtrés aux urgences de Cherbourg</a></li>

</ol>
</div>
<br>





<br>

<div class='video dernierscomms'>
	<h3>Derniers commentaires</h3>
	<ul>
	
		<li class="r">

		<p><b><span class="date">02/06 15:45</span> -	<span class="auteur">TchakTchak</span></b></p>
		<p><a class="extrait" href="tribune-libre/article/exemple-a-suivre-les-amish-94132#forum13376388" title="Exemple &#224; suivre, les Amish">Sympa votre texte, merci.

Les Amish vivent selon un fonctionnement autoritaire. La religion&nbsp;(...)</a></p>
		

</li>	
	</ul>
</div>

<style> .bl {padding: 5px; } .bl, .bl * {color:#ccc;font-size:10px} </style>
<div class="bl">
	</div>


</div>


        
<div id="footer">


	<p>Agoravox utilise les technologies du logiciel libre : <a href="http://www.spip.net" title="Spip">SPIP</a>,
	 <a href="http://www.apache.org" title="Apache">Apache</a>, <a href="http://www.ubuntu.com/">Ubuntu</a>, 
	 <a href="http://www.php.net" title="PHP">PHP</a>, <a href="http://www.mysql.com/" title="MySQL">MySQL</a>,
	  <a href="http://ckeditor.com/" title="CKEditor">CKEditor</a>.</p>
	<p>Site hébergé par la <a href='/qui-sommes-nous/article/notice-legale-1923'>Fondation Agoravox</a></p>
	
	<p>
                <a href="/?page=contact">Contact</a> / 
		<a href="/qui-sommes-nous/article/mentions-legales-35780">Mentions légales</a> /
		<a href="/qui-sommes-nous/article/cookies-et-donnees-personnelles-123">Cookies et données personnelles</a> / 
		<a href='/qui-sommes-nous/article/charte-de-moderation-37847'>Charte de modération</a>
	</p>
	
	<div id="social_home" style="clear:both; margin-top:5px">
        <ul>
        <li><a target="_blank" href="https://www.facebook.com/agoravox/" title="AgoraVox sur Facebook"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/fb2016-87c9a.png" /></a></li>
        <li><a href="http://twitter.com/agoravox" title="AgoraVox sur Twitter"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/twitter2016-709a2.png" alt="AgoraVox sur Twitter" /></a></li>
        <li><a href="https://www.agoravox.tv/spip.php?page=rss" title="RSS"><img src="//www.agoravox.tv/local/cache-vignettes/L30xH30/rss2016-e19b0.png" alt="RSS" /></a></li>
        </ul>
        </div>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-116916-8', 'auto');
  ga('create', 'UA-116916-20', 'auto', 'fr_tracker');
  ga('set', 'dimension1', 'anonymous');
  ga('fr_tracker.set', 'dimension1', 'anonymous');
  ga('send', 'pageview');
  ga('fr_tracker.send', 'pageview');

</script>



<!--
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
-->
<!--<script type="text/javascript" src="http://c.ad6media.fr/l.js"></script>
<script type="text/javascript">ad6is('l2qlv2diqg');</script>-->
<script async
 src="https://ac.audiencerun.com/j/tag.js"
 data-arun-z="h48kba9mep"
 data-arun-a="1"
 data-arun-cb="%%CACHEBUSTER%%"
 data-arun-vu="%%VIEW_URL_UNESC%%"
 data-arun-pm="%%PREVIEW_MODE%%"
 data-arun-site="%%SITE%%"
 data-arun-url="%%PATTERN:url%%" >
 </script>

<style>.eupopup-container-bottomright {bottom: 100px !important}</style>

<!-- SPIP-CRON --><div style="background-image: url('https://www.agoravox.tv/spip.php?action=cron');"></div>
<!--
<link rel="stylesheet" type="text/css" href="/squelettes/scripts/jquery-eu-cookie-law-popup.css"/>
<script src="/squelettes/scripts/jquery-eu-cookie-law-popup.js"></script>
-->


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'agoravox.tv';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8ZZmyNMfYYLBP', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->        
</div>        


</body>        
</html>        
        
        
        
